<!DOCTYPE html>
<html lang="en-US" class="scheme_original">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta name="format-detection" content="telephone=no">
<meta name="google-site-verification" content="ipy7CmvutEUTAr5JkMlUZ0WHAVHH98yKGUbCm_snPes" />
<link rel="icon" type="image/x-icon" href="https://ipa.org.au/wp-content/themes/daily-observer/images/favicon.ico" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://ipa.org.au/xmlrpc.php" />

<script>
		!function(f,b,e,v,n,t,s)
		{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};
		if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
		n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];
		s.parentNode.insertBefore(t,s)}(window, document,'script',
		'https://connect.facebook.net/en_US/fbevents.js');
		fbq('init', '1485308541775639');
		fbq('track', 'PageView');
	</script>
<noscript><img height="1" width="1" style="display:none"
	src=https://www.facebook.com/tr?id=1485308541775639&ev=PageView&noscript=1
	/></noscript>

<script>(function(d, s, id){
				 var js, fjs = d.getElementsByTagName(s)[0];
				 if (d.getElementById(id)) {return;}
				 js = d.createElement(s); js.id = id;
				 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
				 fjs.parentNode.insertBefore(js, fjs);
			   }(document, 'script', 'facebook-jssdk'));</script><meta name='robots' content='max-image-preview:large' />

<title>Why Are We Letting The Reserve Bank Make Housing Less Affordable?</title>
<meta name="description" content="IPA - The Voice For Freedom - Why Are We Letting The Reserve Bank Make Housing Less Affordable? - Finance and Economics" />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://ipa.org.au/research-areas/finance-and-economics/why-are-we-letting-the-reserve-bank-make-housing-less-affordable" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Why Are We Letting The Reserve Bank Make Housing Less Affordable?" />
<meta property="og:description" content="It speaks volumes to the lack of ambition in the federal government that it took a first-term senator on the backbench to identify and speak out about one of the most significant public policy challenges facing Australians." />
<meta property="og:url" content="https://ipa.org.au/research-areas/finance-and-economics/why-are-we-letting-the-reserve-bank-make-housing-less-affordable" />
<meta property="og:site_name" content="IPA - The Voice For Freedom" />
<meta property="article:publisher" content="https://www.facebook.com/Inst.ofPublicAffairs" />
<meta property="article:published_time" content="2021-04-01T05:03:38+00:00" />
<meta property="article:modified_time" content="2021-04-08T06:48:00+00:00" />
<meta property="og:image" content="https://ipa.org.au/wp-content/uploads/2021/04/Housing.jpg" />
<meta property="og:image:width" content="820" />
<meta property="og:image:height" content="550" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="It speaks volumes to the lack of ambition in the federal government that it took a first-term senator on the backbench to identify and speak out about one of the most significant public policy challenges facing Australians." />
<meta name="twitter:creator" content="@TheIPA" />
<meta name="twitter:site" content="@TheIPA" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://ipa.org.au/#organization","name":"Institute of Public Affairs","url":"https://ipa.org.au/","sameAs":["https://www.facebook.com/Inst.ofPublicAffairs","https://www.instagram.com/generationlibertyipa/","https://au.linkedin.com/company/the-institute-of-public-affairs","https://www.youtube.com/user/IPAaustralia","https://twitter.com/TheIPA"],"logo":{"@type":"ImageObject","@id":"https://ipa.org.au/#logo","inLanguage":"en-US","url":"https://ipa.org.au/wp-content/uploads/2019/02/ipa-logo-e1594271411771.png","width":500,"height":106,"caption":"Institute of Public Affairs"},"image":{"@id":"https://ipa.org.au/#logo"}},{"@type":"WebSite","@id":"https://ipa.org.au/#website","url":"https://ipa.org.au/","name":"IPA - The Voice For Freedom","description":"","publisher":{"@id":"https://ipa.org.au/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://ipa.org.au/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://ipa.org.au/research-areas/finance-and-economics/why-are-we-letting-the-reserve-bank-make-housing-less-affordable#primaryimage","inLanguage":"en-US","url":"https://ipa.org.au/wp-content/uploads/2021/04/Housing.jpg","width":820,"height":550},{"@type":"WebPage","@id":"https://ipa.org.au/research-areas/finance-and-economics/why-are-we-letting-the-reserve-bank-make-housing-less-affordable#webpage","url":"https://ipa.org.au/research-areas/finance-and-economics/why-are-we-letting-the-reserve-bank-make-housing-less-affordable","name":"Why Are We Letting The Reserve Bank Make Housing Less Affordable?","isPartOf":{"@id":"https://ipa.org.au/#website"},"primaryImageOfPage":{"@id":"https://ipa.org.au/research-areas/finance-and-economics/why-are-we-letting-the-reserve-bank-make-housing-less-affordable#primaryimage"},"datePublished":"2021-04-01T05:03:38+00:00","dateModified":"2021-04-08T06:48:00+00:00","description":"IPA - The Voice For Freedom - Why Are We Letting The Reserve Bank Make Housing Less Affordable? - Finance and Economics","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://ipa.org.au/research-areas/finance-and-economics/why-are-we-letting-the-reserve-bank-make-housing-less-affordable"]}]},{"@type":"Article","@id":"https://ipa.org.au/research-areas/finance-and-economics/why-are-we-letting-the-reserve-bank-make-housing-less-affordable#article","isPartOf":{"@id":"https://ipa.org.au/research-areas/finance-and-economics/why-are-we-letting-the-reserve-bank-make-housing-less-affordable#webpage"},"author":{"@id":"https://ipa.org.au/#/schema/person/d86ac318df4b1ccd351d3284b0367fea"},"headline":"Why Are We Letting The Reserve Bank Make Housing Less Affordable?","datePublished":"2021-04-01T05:03:38+00:00","dateModified":"2021-04-08T06:48:00+00:00","mainEntityOfPage":{"@id":"https://ipa.org.au/research-areas/finance-and-economics/why-are-we-letting-the-reserve-bank-make-housing-less-affordable#webpage"},"publisher":{"@id":"https://ipa.org.au/#organization"},"image":{"@id":"https://ipa.org.au/research-areas/finance-and-economics/why-are-we-letting-the-reserve-bank-make-housing-less-affordable#primaryimage"},"keywords":"Housing,Reserve Bank","articleSection":"Finance and Economics,IPA TODAY,Opinion,PUBLICATIONS,RESEARCH AREAS","inLanguage":"en-US"},{"@type":["Person"],"@id":"https://ipa.org.au/#/schema/person/d86ac318df4b1ccd351d3284b0367fea","name":"Cian Hussey","image":{"@type":"ImageObject","@id":"https://ipa.org.au/#personlogo","inLanguage":"en-US","url":"https://ipa.org.au/wp-content/uploads/avatars/185/5ddf63863fdee-bpfull.png","caption":"Cian Hussey"}}]}</script>

<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="IPA - The Voice For Freedom &raquo; Feed" href="https://ipa.org.au/feed" />
<meta property="og:image" content="https://ipa.org.au/wp-content/uploads/2021/04/Housing.jpg" />
<link rel='stylesheet' id='wp-block-library-css' href='https://ipa.org.au/wp-includes/css/dist/block-library/style.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='bp-member-block-css' href='https://ipa.org.au/wp-content/plugins/buddypress/bp-members/css/blocks/member.min.css?ver=6.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='bp-group-block-css' href='https://ipa.org.au/wp-content/plugins/buddypress/bp-groups/css/blocks/group.min.css?ver=6.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='ssp-block-style-css' href='https://ipa.org.au/wp-content/plugins/seriously-simple-podcasting/assets/css/block_style.css?ver=fa8359129b99466ccba685a1ffe3da90' type='text/css' media='all' />
<link rel='stylesheet' id='ssp-block-fonts-style-css' href='https://ipa.org.au/wp-content/plugins/seriously-simple-podcasting/assets/css/icon_fonts.css?ver=fa8359129b99466ccba685a1ffe3da90' type='text/css' media='all' />
<link rel='stylesheet' id='ssp-block-gizmo-fonts-style-css' href='https://ipa.org.au/wp-content/plugins/seriously-simple-podcasting/assets/fonts/Gizmo/gizmo.css?ver=fa8359129b99466ccba685a1ffe3da90' type='text/css' media='all' />
<link rel='stylesheet' id='accordion_archives-css' href='https://ipa.org.au/wp-content/plugins/accordion-archive-widget/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://ipa.org.au/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='ssp-frontend-player-css' href='https://ipa.org.au/wp-content/plugins/seriously-simple-podcasting/assets/css/player.css?ver=2.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css' href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='daily_observer-font-google_fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,400,400italic,700,700italic|Lora:300,300italic,400,400italic,700,700italic|Montserrat:300,300italic,400,400italic,700,700italic&#038;subset=latin,latin-ext,cyrillic,cyrillic-ext' type='text/css' media='all' />
<link rel='stylesheet' id='daily_observer-fontello-style-css' href='https://ipa.org.au/wp-content/themes/daily-observer/css/fontello/css/fontello.css' type='text/css' media='all' />
<link rel='stylesheet' id='daily_observer-main-style-css' href='https://ipa.org.au/wp-content/themes/daily-observer-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='daily_observer-animation-style-css' href='https://ipa.org.au/wp-content/themes/daily-observer/fw/css/core.animation.css' type='text/css' media='all' />
<link rel='stylesheet' id='daily_observer-shortcodes-style-css' href='https://ipa.org.au/wp-content/themes/daily-observer/shortcodes/theme.shortcodes.css' type='text/css' media='all' />
<link rel='stylesheet' id='buddypress-style-css' href='https://ipa.org.au/wp-content/themes/daily-observer/css/buddypress-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='daily_observer-skin-style-css' href='https://ipa.org.au/wp-content/themes/daily-observer/skins/default_no_less/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='daily_observer-custom-style-css' href='https://ipa.org.au/wp-content/themes/daily-observer/fw/css/custom-style.css' type='text/css' media='all' />
<style id='daily_observer-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='daily_observer-responsive-style-css' href='https://ipa.org.au/wp-content/themes/daily-observer/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='theme-skin-responsive-style-css' href='https://ipa.org.au/wp-content/themes/daily-observer/skins/default_no_less/skin.responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css' href='https://ipa.org.au/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://ipa.org.au/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='aio-icon-manager-css' href='https://ipa.org.au/wp-content/plugins/VC_Modal_Popup/css/icon-manager.css?ver=1.4.14' type='text/css' media='all' />
<link rel='stylesheet' id='bsf-Defaults-css' href='https://ipa.org.au/wp-content/uploads/smile_fonts/Defaults/Defaults.css?ver=1.4.14' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://ipa.org.au/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css' href='//ipa.org.au/wp-content/uploads/pum/pum-site-styles.css?generated=1604096666&#038;ver=1.12.0' type='text/css' media='all' />
<script type='text/javascript' src='https://ipa.org.au/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://ipa.org.au/wp-content/plugins/accordion-archive-widget/script.js?ver=5.7' id='accordion_archives_script-js'></script>
<script type='text/javascript' id='bp-confirm-js-extra'>
/* <![CDATA[ */
var BP_Confirm = {"are_you_sure":"Are you sure?"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ipa.org.au/wp-content/plugins/buddypress/bp-core/js/confirm.min.js?ver=6.3.0' id='bp-confirm-js'></script>
<script type='text/javascript' src='https://ipa.org.au/wp-content/plugins/buddypress/bp-core/js/widget-members.min.js?ver=6.3.0' id='bp-widget-members-js'></script>
<script type='text/javascript' src='https://ipa.org.au/wp-content/plugins/buddypress/bp-core/js/jquery-query.min.js?ver=6.3.0' id='bp-jquery-query-js'></script>
<script type='text/javascript' src='https://ipa.org.au/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-cookie.min.js?ver=6.3.0' id='bp-jquery-cookie-js'></script>
<script type='text/javascript' src='https://ipa.org.au/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-scroll-to.min.js?ver=6.3.0' id='bp-jquery-scroll-to-js'></script>
<script type='text/javascript' id='bp-legacy-js-js-extra'>
/* <![CDATA[ */
var BP_DTheme = {"accepted":"Accepted","close":"Close","comments":"comments","leave_group_confirm":"Are you sure you want to leave this group?","mark_as_fav":"Favorite","my_favs":"My Favorites","rejected":"Rejected","remove_fav":"Remove Favorite","show_all":"Show all","show_all_comments":"Show all comments for this thread","show_x_comments":"Show all comments (%d)","unsaved_changes":"Your profile has unsaved changes. If you leave the page, the changes will be lost.","view":"View","store_filter_settings":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://ipa.org.au/wp-content/plugins/buddypress/bp-templates/bp-legacy/js/buddypress.min.js?ver=6.3.0' id='bp-legacy-js-js'></script>
<script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare' id='ssba-sharethis-js'></script>
<script type='text/javascript' src='https://ipa.org.au/wp-content/themes/daily-observer/fw/js/photostack/modernizr.min.js' id='daily_observer-core-modernizr-script-js'></script>
<link rel="https://api.w.org/" href="https://ipa.org.au/wp-json/" /><link rel="alternate" type="application/json" href="https://ipa.org.au/wp-json/wp/v2/posts/18964" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ipa.org.au/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ipa.org.au/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.7" />
<meta name="generator" content="Seriously Simple Podcasting 2.2.4" />
<link rel='shortlink' href='https://ipa.org.au/?p=18964' />
<link rel="alternate" type="application/json+oembed" href="https://ipa.org.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fipa.org.au%2Fresearch-areas%2Ffinance-and-economics%2Fwhy-are-we-letting-the-reserve-bank-make-housing-less-affordable" />
<link rel="alternate" type="text/xml+oembed" href="https://ipa.org.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fipa.org.au%2Fresearch-areas%2Ffinance-and-economics%2Fwhy-are-we-letting-the-reserve-bank-make-housing-less-affordable&#038;format=xml" />
<script type="text/javascript">var ajaxurl = 'https://ipa.org.au/wp-admin/admin-ajax.php';</script>
<link rel="alternate" type="application/rss+xml" title="Podcast RSS feed" href="https://ipa.org.au/feed/podcast" />
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<style type="text/css" id="wp-custom-css">
			/*
You can add your own CSS here.

Click the help icon above to learn more.
*/

.vc_custom_1419002089906{background-color:#f55555 !important;}

.post_item_single section p.quote-para {margin-left: 5em;}

		</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<script>
    (function($) {
    $(document).ready(function() {
$( ".sc_recent_news_subtitle" ).remove();


    });
})(jQuery);
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		  ga('create', 'UA-4716120-1', 'auto');
		  ga('send', 'pageview');

	</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NPFQ7MB');</script>

<script type="text/javascript" src="https://7247908.collect.igodigital.com/collect.js">
	</script>
<script type="text/javascript">
		_etmc.push(["setOrgId","7247908"]);
		_etmc.push(["trackPageView"]);
	</script>
<script src='https://www.google.com/recaptcha/api.js'></script>
<script type="text/javascript">
if (typeof jQuery != 'undefined') {
    jQuery(document).ready(function($) {
        var filetypes = /\.(zip|exe|pdf|doc*|xls*|ppt*|mp3)$/i;
        var baseHref = '';
        if (jQuery('base').attr('href') != undefined)
            baseHref = jQuery('base').attr('href');
        jQuery('a').each(function() {
            var href = jQuery(this).attr('href');
            if (href && (href.match(/^https?\:/i)) && (!href.match(document.domain))) {
                jQuery(this).click(function() {
                    var extLink = href.replace(/^https?\:\/\//i, '');
                    _gaq.push(['_trackEvent', 'External', 'Click', extLink]);
                    if (jQuery(this).attr('target') != undefined && jQuery(this).attr('target').toLowerCase() != '_blank') {
                        setTimeout(function() { location.href = href; }, 200);
                        return false;
                    }
                });
            }
            else if (href && href.match(/^mailto\:/i)) {
                jQuery(this).click(function() {
                    var mailLink = href.replace(/^mailto\:/i, '');
                    _gaq.push(['_trackEvent', 'Email', 'Click', mailLink]);
                });
            }
            else if (href && href.match(filetypes)) {
                jQuery(this).click(function() {
                    var extension = (/[.]/.exec(href)) ? /[^.]+$/.exec(href) : undefined;
                    var filePath = href;
                    _gaq.push(['_trackEvent', 'Download', 'Click-' + extension, filePath]);
                    if (jQuery(this).attr('target') != undefined && jQuery(this).attr('target').toLowerCase() != '_blank') {
                        setTimeout(function() { location.href = baseHref + href; }, 200);
                        return false;
                    }
                });
            }
        });
    });
}

</script>

</head>
<body class="bp-legacy post-template-default single single-post postid-18964 single-format-standard daily_observer_body body_style_wide body_filled theme_skin_default_no_less article_style_stretch layout_single-standard template_single-standard scheme_original top_panel_show top_panel_above sidebar_show sidebar_right wpb-js-composer js-comp-ver-6.2.0 vc_responsive no-js">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NPFQ7MB"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<a id="toc_home" class="sc_anchor" title="Home" data-description="&lt;i&gt;Return to Home&lt;/i&gt; - &lt;br&gt;navigate to home page of the site" data-icon="icon-home" data-url="https://ipa.org.au/" data-separator="yes"></a><a id="toc_top" class="sc_anchor" title="To Top" data-description="&lt;i&gt;Back to top&lt;/i&gt; - &lt;br&gt;scroll to top of the page" data-icon="icon-double-up" data-url="" data-separator="yes"></a> <div class="body_wrap">
<div class="page_wrap">
<script type="text/javascript">
			jQuery(document).ready(function() {
				jQuery('.mobile-menu.icon-menu').click(function(){
					jQuery('.top_panel_bottom').toggleClass('active');
				});
				jQuery('.close-btn').click(function(){
					jQuery('.top_panel_bottom').removeClass('active');
				});

				jQuery(window).scroll(function(){
					var scroll = jQuery(window).scrollTop();
					jQuery('.sticky').each(function(){
						var stickAt = jQuery(this).attr('data-sticky');

						if (scroll >= stickAt) {
							jQuery(this).addClass('stuck');
						}else{
							jQuery(this).removeClass('stuck');
						}

					});



				});
			});
		</script>
<div class="top_panel_fixed_wrap"></div>
<header data-sticky="1" class="sticky top_panel_wrap top_panel_style_1 scheme_original light">
<div class="top_panel_wrap_inner top_panel_inner_style_1 top_panel_position_above">
<div class="top_panel_middle">
<div class="content_wrap">
<div class="columns_wrap columns_fluid">
<div class="column-1_2 contact_logo">
<div class="logo">
<a href="https://ipa.org.au"><img src="https://ipa.org.au/wp-content/uploads/2019/02/ipa-logo.png" class="logo_main" alt="" width="798" height="169"></a>
</div>
<div class="logo-mobile-only" style="display:none">
<a href="https://ipa.org.au"><img src="https://ipa.org.au/wp-content/uploads/2017/08/IPA-Logo-Responsive.png" class="logo_main" alt="" width="574" height="62"></a>
</div>
</div><div class="column-1_2 user_register_login"><span class="mobile-menu icon-menu"><img src="https://ipa.org.au/wp-content/uploads/2016/05/menu.png" /></span><span class="register-menu"> <a href="https://ipa.org.au/join" class="n_popup_link header_button" target="_blank">JOIN</a>
<a href="https://ipa.org.au/renew" class="n_popup_link header_button">RENEW</a>
</span>
<div class="donate-btn"><a href="https://ipa.org.au/donate" class="donate-btn header_button" target="_blank">DONATE</a></div>
<div class="searchipa-btn"><a href="https://ipa.org.au/search" class="searchipa-btn icon-search-light header_button" target=""></a></div>
<div class="search_wrap_fixed item_line">
<a class="search_link icon-search-light header_button" href="#"></a>
<div class="search_form_wrap_fixed">
<form method="get" class="search_form" action="https://ipa.org.au/">
<button type="submit" class="search_submit icon-search-light" title=""></button>
<input type="text" class="search_field" placeholder="Search" value="" name="s">
<span class="search_close icon-close"></span>
</form>
</div>
</div>
<div class="top_panel_top_socials header_social_button">
<div class="sc_socials sc_socials_type_icons sc_socials_shape_square sc_socials_size_tiny"><div class="sc_socials_item"><a href="https://www.facebook.com/Inst.ofPublicAffairs/" target="_blank" class="social_icons social_facebook"><span class="icon-facebook"></span></a></div><div class="sc_socials_item"><a href="https://www.youtube.com/user/IPAaustralia" target="_blank" class="social_icons social_youtube"><span class="icon-youtube"></span></a></div><div class="sc_socials_item"><a href="https://twitter.com/TheIPA" target="_blank" class="social_icons social_twitter"><span class="icon-twitter"></span></a></div><div class="sc_socials_item"><a href="https://www.instagram.com/generationlibertyipa/" target="_blank" class="social_icons social_instagramm"><span class="icon-instagramm"></span></a></div></div> </div>
</div>
</div>
</div>
</div>
<div class="top_panel_bottom">
<div class="close-btn" style="display:none">x</div>
<div class="content_wrap clearfix">
<a href="#" class="menu_main_responsive_button icon-down">Select menu item</a>
<nav class="menu_main_nav_area">
<ul id="menu_main" class="menu_main_nav"><li id="menu-item-7990" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-7990"><a href="https://ipa.org.au/">HOME</a></li>
<li id="menu-item-2115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2115 menu-item-category-177"><a href="https://ipa.org.au/ipa-tv">IPA TV</a></li>
<li id="menu-item-2114" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-2114 menu-item-category-178"><a href="https://ipa.org.au/ipa-today">IPA TODAY</a></li>
<li id="menu-item-5814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5814"><a href="/podcasts">PODCASTS</a>
<ul class="sub-menu">
<li id="menu-item-18723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18723 menu-item-category-1941"><a href="https://ipa.org.au/podcast/tell-us-your-story">Tell Us Your Story</a></li>
<li id="menu-item-18703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18703 menu-item-category-1939"><a href="https://ipa.org.au/podcast/counterculture">CounterCulture</a></li>
<li id="menu-item-16707" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16707"><a href="https://ipa.org.au/australiasfuture">Australia&#8217;s Future</a></li>
<li id="menu-item-9060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9060 menu-item-category-1063"><a href="https://ipa.org.au/the-great-books-of-literature">The Great Books of Literature</a></li>
<li id="menu-item-18013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18013 menu-item-category-1900"><a href="https://ipa.org.au/five-favourite-books">Five Favourite Books</a></li>
<li id="menu-item-10266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10266 menu-item-category-1190"><a href="https://ipa.org.au/the-looking-forward-podcast">The Looking Forward Podcast</a></li>
<li id="menu-item-9051" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9051 menu-item-category-1070"><a href="https://ipa.org.au/the-young-ipa-podcast">The Young IPA Podcast</a></li>
<li id="menu-item-16086" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16086"><a href="https://ipa.org.au/hereticoffer">The Heretic</a></li>
<li id="menu-item-17092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17092 menu-item-category-1824"><a href="https://ipa.org.au/ipa-with-you">IPA With You</a></li>
</ul>
</li>
<li id="menu-item-2126" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-has-children menu-item-2126  menu-item-category-179 current-menu-ancestor "><a href="https://ipa.org.au/research-areas">RESEARCH AREAS</a>
<ul class="sub-menu">
<li id="menu-item-2459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2459 menu-item-category-180"><a href="https://ipa.org.au/research-areas/climate-change">Climate Change</a></li>
<li id="menu-item-2473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2473 menu-item-category-181"><a href="https://ipa.org.au/research-areas/constitution-and-law">Constitution and Law</a></li>
<li id="menu-item-2458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2458 menu-item-category-182"><a href="https://ipa.org.au/research-areas/criminal-justice">Criminal Justice</a></li>
<li id="menu-item-2208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2208 menu-item-category-196"><a href="https://ipa.org.au/research-areas/dignity-of-work">Dignity of Work</a></li>
<li id="menu-item-2130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2130 menu-item-category-183"><a href="https://ipa.org.au/research-areas/education-and-skills">Education and Skills</a></li>
<li id="menu-item-2131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2131 menu-item-category-184"><a href="https://ipa.org.au/research-areas/energy-and-resources">Energy and Resources</a></li>
<li id="menu-item-2132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2132 menu-item-category-185"><a href="https://ipa.org.au/research-areas/environment-and-agriculture">Environment and Agriculture</a></li>
<li id="menu-item-2133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2133 menu-item-category-186"><a href="https://ipa.org.au/research-areas/faith-and-society">Faith and Society</a></li>
<li id="menu-item-2134" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-2134 menu-item-category-187"><a href="https://ipa.org.au/research-areas/finance-and-economics">Finance and Economics</a></li>
<li id="menu-item-2135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2135 menu-item-category-188"><a href="https://ipa.org.au/research-areas/foreign-affairs-and-trade">Foreign Affairs and Trade</a></li>
<li id="menu-item-2136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2136 menu-item-category-189"><a href="https://ipa.org.au/research-areas/freedom-of-speech">Freedom of Speech</a></li>
<li id="menu-item-2137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2137 menu-item-category-190"><a href="https://ipa.org.au/research-areas/government-services">Government Services</a></li>
<li id="menu-item-2138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2138 menu-item-category-191"><a href="https://ipa.org.au/research-areas/ideas-and-liberty">Ideas and Liberty</a></li>
<li id="menu-item-2139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2139 menu-item-category-192"><a href="https://ipa.org.au/research-areas/innovation-and-entrepreneurship">Innovation and Entrepreneurship</a></li>
<li id="menu-item-15251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15251 menu-item-category-1727"><a href="https://ipa.org.au/research-areas/keeping-you-in-touch">Keeping you in Touch</a></li>
<li id="menu-item-2140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2140 menu-item-category-193"><a href="https://ipa.org.au/research-areas/nanny-state">Nanny State</a></li>
<li id="menu-item-2141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2141 menu-item-category-194"><a href="https://ipa.org.au/research-areas/planning-and-housing">Planning and Housing</a></li>
<li id="menu-item-2142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2142 menu-item-category-195"><a href="https://ipa.org.au/research-areas/red-tape">Red Tape</a></li>
<li id="menu-item-3180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3180 menu-item-category-548"><a href="https://ipa.org.au/research-areas/western-civilisation">Western Civilisation</a></li>
</ul>
</li>
<li id="menu-item-3532" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-has-children menu-item-3532 menu-item-category-197"><a href="https://ipa.org.au/publications-ipa">PUBLICATIONS</a>
<ul class="sub-menu">
<li id="menu-item-2118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2118 menu-item-category-202"><a href="https://ipa.org.au/publications-ipa/book-reviews">Book Reviews</a></li>
<li id="menu-item-2117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2117 menu-item-category-201"><a href="https://ipa.org.au/publications-ipa/books">Books</a></li>
<li id="menu-item-9851" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9851"><a href="https://ipa.org.au/ipa-review-articles">IPA Review Articles</a></li>
<li id="menu-item-9868" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9868"><a href="https://ipa.org.au/ipa-review-editions">IPA Review Editions</a></li>
<li id="menu-item-2123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2123 menu-item-category-204"><a href="https://ipa.org.au/publications-ipa/media-releases">Media Releases</a></li>
<li id="menu-item-2124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2124 menu-item-category-200"><a href="https://ipa.org.au/publications-ipa/research-papers">Research Papers</a></li>
<li id="menu-item-2125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2125 menu-item-category-203"><a href="https://ipa.org.au/publications-ipa/submissions">Submissions</a></li>
</ul>
</li>
<li id="menu-item-2145" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2145"><a href="https://ipa.org.au/people-ipa">PEOPLE</a></li>
<li id="menu-item-3609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3609 menu-item-category-623"><a href="https://ipa.org.au/about-us">ABOUT</a>
<ul class="sub-menu">
<li id="menu-item-2147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2147"><a href="https://ipa.org.au/annual-reports">Annual Reports</a></li>
<li id="menu-item-7697" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7697"><a href="https://ipa.org.au/archive">Archive</a></li>
<li id="menu-item-2239" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2239"><a href="https://ipa.org.au/contact-us">Contact</a></li>
<li id="menu-item-2152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2152"><a href="https://ipa.org.au/media">Media</a></li>
<li id="menu-item-3588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3588 menu-item-category-624"><a href="https://ipa.org.au/programs">PROGRAMS</a>
<ul class="sub-menu">
<li id="menu-item-18989" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18989"><a href="https://ipa.org.au/education">Education</a></li>
<li id="menu-item-2154" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2154"><a href="https://ipa.org.au/generation-liberty">Generation Liberty</a></li>
<li id="menu-item-2155" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2155"><a href="https://ipa.org.au/legal-rights-project">Legal Rights Project</a></li>
<li id="menu-item-11759" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11759"><a href="https://ipa.org.au/race-has-no-place">Race Has No Place</a></li>
<li id="menu-item-2158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2158"><a href="https://ipa.org.au/western-civilisation">Western Civilisation</a>
<ul class="sub-menu">
<li id="menu-item-9110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9110"><a href="https://ipa.org.au/fathers-of-our-constitutional-inheritance">Fathers of Our Constitutional Inheritance</a></li>
<li id="menu-item-5126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5126"><a href="https://ipa.org.au/heritage-of-our-freedoms">The British Heritage of our Freedoms The Untold Stories</a></li>
</ul>
</li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-5387" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5387"><a href="https://ipa.org.au/join">MEMBERSHIP</a>
<ul class="sub-menu">
<li id="menu-item-13341" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13341"><a href="https://ipa.org.au/projecthope">Project Hope</a></li>
<li id="menu-item-6998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6998"><a href="https://ipa.org.au/join">Join</a></li>
<li id="menu-item-12156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12156"><a href="/donate">Donate</a></li>
<li id="menu-item-6996" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6996"><a href="https://ipa.org.au/renew">Renew</a></li>
</ul>
</li>
</ul> </nav>
</div>
<div class="mobile-menu-social mobile-only">
<div class="top_panel_top_socials">
<div class="sc_socials sc_socials_type_icons sc_socials_shape_square sc_socials_size_tiny"><div class="sc_socials_item"><a href="https://www.facebook.com/Inst.ofPublicAffairs/" target="_blank" class="social_icons social_facebook"><span class="icon-facebook"></span></a></div><div class="sc_socials_item"><a href="https://www.youtube.com/user/IPAaustralia" target="_blank" class="social_icons social_youtube"><span class="icon-youtube"></span></a></div><div class="sc_socials_item"><a href="https://twitter.com/TheIPA" target="_blank" class="social_icons social_twitter"><span class="icon-twitter"></span></a></div><div class="sc_socials_item"><a href="https://www.instagram.com/generationlibertyipa/" target="_blank" class="social_icons social_instagramm"><span class="icon-instagramm"></span></a></div></div> </div>
</div>
</div>
</div>
</header>
<div class="page_content_wrap page_paddings_yes">
<div class="content_wrap"><div class="content"><div class="top_panel_title top_panel_style_1  title_present breadcrumbs_present scheme_original">
<div class="top_panel_title_inner top_panel_inner_style_1  title_present_inner breadcrumbs_present_inner">
<div class="content_wrap">
<div class="breadcrumbs">
<a class="breadcrumbs_item home" href="https://ipa.org.au">Home</a><span class="breadcrumbs_delimiter"></span><a href="/research-areas" class="breadcrumbs_item parent category">RESEARCH AREAS</a><span class="breadcrumbs_delimiter"></span><a href="/finance-and-economics" class="breadcrumbs_item parent category">Finance and Economics</a><span class="breadcrumbs_delimiter"></span><span class="breadcrumbs_item current">Why Are We Letting The Reserve Bank Make...</span> </div>
</div>
</div>
</div>
<script>
   
 
   
   (function($) {
    $(document).ready(function() {
Array.from(document.querySelectorAll('a[target="_blank"]'))
  .forEach(link => link.removeAttribute('target'));


    });
})(jQuery);
   
  </script>
<article class="itemscope post_item post_item_single post_featured_default post_format_standard post-18964 post type-post status-publish format-standard has-post-thumbnail hentry category-finance-and-economics category-ipa-today category-opinion category-publications-ipa category-research-areas tag-housing tag-reserve-bank" itemscope itemtype="http://schema.org/Article"> <section class="post_featured">
<div class="post_thumb" data-image="https://ipa.org.au/wp-content/uploads/2021/04/Housing.jpg" data-title="Why Are We Letting The Reserve Bank Make Housing Less Affordable?">
<a class="hover_icon hover_icon_view" href="https://ipa.org.au/wp-content/uploads/2021/04/Housing.jpg" title="Why Are We Letting The Reserve Bank Make Housing Less Affordable?"><img class="wp-post-image" width="1170" height="184" alt="Why Are We Letting The Reserve Bank Make Housing Less Affordable?" src="https://ipa.org.au/wp-content/uploads/2021/04/Housing.jpg" itemprop="image"></a>
</div>
</section>
<h3 itemprop="headline" class="post_title entry-title">Why Are We Letting The Reserve Bank Make Housing Less Affordable?</h3>
<div class="post_info">
<span class="post_info_item post_info_posted_by vcard" itemprop="author"><span class="user_avatar"></span>
<a href="https://ipa.org.au/author/cianhussey" title="Posts by Cian Hussey" class="author url fn" rel="author">Cian Hussey</a>
</span>
<span class="post_info_item post_info_posted"> <a href="https://ipa.org.au/research-areas/finance-and-economics/why-are-we-letting-the-reserve-bank-make-housing-less-affordable" class="post_info_date date updated" itemprop="datePublished" content="2021-04-01 16:03:38">1 April 2021</a></span>
<span class="post_info_item post_info_tags YYYY">
<a href="research-areas">RESEARCH AREAS</a>, <a href="finance-and-economics">Finance and Economics</a>, <a href="ipa-today">IPA TODAY</a>, <a href="publications-ipa">PUBLICATIONS</a>, <a href="opinion">Opinion</a>
</span>
<span class='post_counters_item post_info_item_source'>Originally appeared in <a href='https://www.spectator.com.au/2021/04/why-are-we-letting-the-reserve-bank-make-housing-less-affordable/' target='_blank'>The Spectator Australia</a></span> </div>
<section class="post_content" itemprop="articleBody"><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><span class="ssba-share-text">Share:</span><a data-site="print" class="ssba_print ssba_share_link " href="#" onclick="window.print()"><img src="https://ipa.org.au/wp-content/uploads/2017/08/print.jpg" style="width: 30px;" title="Print" class="ssba ssba-img" alt="Print this page" /><div title="Print" class="ssbp-text">Print</div></a><a data-site="email" class="ssba_email_share" href="/cdn-cgi/l/email-protection#b38cc0c6d1d9d6d0c78ee4dbca968183f2c1d6968183e4d6968183ffd6c7c7daddd4968183e7dbd6968183e1d6c0d6c1c5d6968183f1d2ddd8968183fed2d8d6968183fbdcc6c0daddd4968183ffd6c0c0968183f2d5d5dcc1d7d2d1dfd68c959083808b88d1dcd7ca8e968183dbc7c7c3c0899c9cdac3d29ddcc1d49dd2c69cc1d6c0d6d2c1d0db9ed2c1d6d2c09cd5daddd2ddd0d69ed2ddd79ed6d0dcdddcdedad0c09cc4dbca9ed2c1d69ec4d69edfd6c7c7daddd49ec7dbd69ec1d6c0d6c1c5d69ed1d2ddd89eded2d8d69edbdcc6c0daddd49edfd6c0c09ed2d5d5dcc1d7d2d1dfd6"><img src="https://ipa.org.au/wp-content/uploads/2017/08/email.jpg" style="width: 30px;" title="Email" class="ssba ssba-img" alt="Email to someone" /><div title="email" class="ssbp-text">email</div></a><a data-site="" class="ssba_facebook_share" href="https://www.facebook.com/sharer.php?u=https://ipa.org.au/research-areas/finance-and-economics/why-are-we-letting-the-reserve-bank-make-housing-less-affordable" target="_blank"><img src="https://ipa.org.au/wp-content/uploads/2017/08/facebook.jpg" title="Facebook" style="width: 30px;" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_twitter_share" href="https://twitter.com/share?url=https://ipa.org.au/research-areas/finance-and-economics/why-are-we-letting-the-reserve-bank-make-housing-less-affordable&amp;text=Why%20Are%20We%20Letting%20The%20Reserve%20Bank%20Make%20Housing%20Less%20Affordable%3F%20" target=&quot;_blank&quot;><img src="https://ipa.org.au/wp-content/uploads/2017/08/twitter.jpg" style="width: 30px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://ipa.org.au/research-areas/finance-and-economics/why-are-we-letting-the-reserve-bank-make-housing-less-affordable" target=&quot;_blank&quot;><img src="https://ipa.org.au/wp-content/uploads/2017/08/linkedin.jpg" alt="Share on LinkedIn" style="width: 30px;" title="LinkedIn" class="ssba ssba-img" /><div title="Linkedin" class="ssbp-text">Linkedin</div></a><a data-site='pinterest' class='ssba_pinterest_share' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><img style="width: 30px;" title="Pinterest" class="ssba ssba-img" src="https://ipa.org.au/wp-content/uploads/2017/08/pinterest.jpg" alt="Pin on Pinterest" /><div title="Pinterest" class="ssbp-text">Pinterest</div></a></div></div><p><span data-contrast="auto">It speaks volumes to the</span><span data-contrast="auto"> lack of ambition in the</span><span data-contrast="auto"> federal government that it took a first-term senator</span><span data-contrast="auto"> on the backbench</span><span data-contrast="auto"> to identify and speak out about </span><span data-contrast="auto">one of </span><span data-contrast="auto">the most significant public policy challenge</span><span data-contrast="auto">s</span><span data-contrast="auto"> facing Australians. While the government has failed to deliver modest industrial relations reform and is now </span><span data-contrast="auto">suffering in the </span><span data-contrast="auto">culture war it insists </span><span data-contrast="auto">doesn’t</span><span data-contrast="auto"> exist, </span><span data-contrast="auto">Senator </span><span data-contrast="auto">Gerard Rennick has his finger on the pulse when it comes to the concerns of mainstream Australians.</span><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span></p>
<p><span data-contrast="auto">Last week</span><span data-contrast="auto">, Rennick brought the issue of</span><span data-contrast="auto"> monetary policy, asset inflation, housing affordability, and inequality </span><a href="https://www.afr.com/policy/economy/tax-gains-on-houses-over-2m-liberal-mp-20210323-p57d8n"><span data-contrast="none">into the public debate</span></a><span data-contrast="auto">. While his specific policy proposal </span><span data-contrast="auto">to reduce asset inflation by expanding capital gains tax to some family homes is misguided, </span><span data-contrast="auto">his diagnosis of the problem is spot on. Put simply, the Reserve Bank’s monetary policy is making housing less affordable and driving </span><span data-contrast="auto">inequality by exacerbating the differences between the </span><span data-contrast="auto">haves and the have-nots</span><span data-contrast="auto">.</span><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span></p>
<p><span data-contrast="auto">Homeownership is central to the Australian way of life, but it is increasingly becoming out of reach of working people. According to Census data, between 1961 and 2006 the homeownership rate fluctuated around the 70% mark, but since then it has been declining. The most recent data from the Australian Bureau of Statistics indicate that only 66% of households owned the home they lived in as of June 2018. But this headline figure masks a deeper issue: in 1971 the homeownership rate among 30–34-year-olds was 64%, but in 2016 it was only 50%.</span><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span></p>
<p><span data-contrast="auto">Rapid increases in house prices have excluded many young Australians from buying their own home, and in recent years much of this can be attributed to monetary policy set by the RBA. As Rennick explained to the </span><i><span data-contrast="auto">Australian Financial Review</span></i><span data-contrast="auto">: </span><span data-contrast="auto">“As we’ve seen in the last six months as the RBA’s lowered interest rates to 0.1 per cent, house prices have taken off again</span><span data-contrast="auto">.</span><span data-contrast="auto">”</span><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span></p>
<p><span data-contrast="auto">T</span><span data-contrast="auto">he RBA’s ultra-low </span><span data-contrast="auto">cash rate is benefiting those who already own assets and making it harder for aspirational Australians to buy a family home. And the RBA is fully aware of the effect their policy settings have on inequality</span><span data-contrast="auto">; i</span><span data-contrast="auto">n a research discussion paper</span><span data-contrast="auto"> titled </span><i><span data-contrast="auto">The Distributional Effects of Monetary Policy: Evidence from Local Housing Markets</span></i><span data-contrast="auto">,</span><span data-contrast="auto"> published last year, two RBA researchers found that “</span><span data-contrast="auto">lower interest rates increase housing wealth inequality, while higher rates do the opposite.”</span><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span></p>
<p><span data-contrast="auto">The crux of </span><span data-contrast="auto">Rennick’s</span><span data-contrast="auto"> ar</span><span data-contrast="auto">gument gets to the heart of the issues that have been exacerbated over the past 12 months. </span><span data-contrast="auto">The </span><span data-contrast="auto">division of </span><span data-contrast="auto">Australia two countries </span><span data-contrast="auto">was both exposed and intensified by lockdown measures </span><span data-contrast="auto">implemented in response to COVID-19</span><span data-contrast="auto">, where job losses and wage cuts were concentrated in the private sector, among employees of small business, and lower-income earners, as Institute of Public Affairs research has shown over the past year.</span><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span></p>
<p><span data-contrast="auto">The divide can be seen in the differences between the public and the private sectors. Between March and September of last year, lockdowns forced 607,000 private sector workers out of their jobs, but 19,700 new public servants were hired over the same period. This means that 30 private sector workers lost their job for each new public servant hired. </span><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span></p>
<p><span data-contrast="auto">It can also be seen in the divide between big and small businesses. Small businesses, which have suffered for years under arduous red tape burdens which protect their larger counterparts from competition, were devastated by lockdowns. Independent </span><span data-contrast="auto">bookstores</span><span data-contrast="auto"> and florists were deemed non-essential by the bureaucrats implementing lockdowns, and Australians were given little choice but to buy their books from Amazon and their flowers from the oligopoly supermarkets. </span><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span></p>
<p><span data-contrast="auto">So</span><span data-contrast="auto"> </span><span data-contrast="auto">Rennick </span><span data-contrast="auto">is onto something when he </span><span data-contrast="auto">talks about the unfair treatment of hard</span><span data-contrast="auto">-working </span><span data-contrast="auto">wage earners</span><span data-contrast="auto">, who </span><span data-contrast="auto">face </span><span data-contrast="auto">high</span><span data-contrast="auto">er</span><span data-contrast="auto"> rates of tax </span><span data-contrast="auto">on their </span><span data-contrast="auto">wage </span><span data-contrast="auto">income </span><span data-contrast="auto">compared to </span><span data-contrast="auto">the rates on</span><span data-contrast="auto"> capital income </span><span data-contrast="auto">for </span><span data-contrast="auto">the already well-off. </span><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span></p>
<p><span data-contrast="auto">His suggestion to tax people who sell their family home</span><span data-contrast="auto"> for more than $2 million</span><span data-contrast="auto"> is not going to solve the crisis of homeownership, however. House prices are driven by </span><span data-contrast="auto">a number of</span><span data-contrast="auto"> factors, and while the government cannot control the cash rate, it can affect change in other areas to help aspirational Australians. Supply-side reforms, like changing zoning laws and energy efficiency requirements for new builds, coupled with demand-side reforms like reducing immigration, will be central to reviving the dream of homeownership across the country.</span><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span></p>
<p><span data-contrast="auto">Reducing the divisions between the two Australias must be a central focus of Australian politicians in the years ahead, and not just </span><span data-contrast="auto">for </span><span data-contrast="auto">economic</span><span data-contrast="auto"> reasons</span><span data-contrast="auto">. The Australian way of life is put at risk when the population is divided, and the politicians who speak frankly about this and work to stitch the country back together will be rewarded by aspirational voters.</span><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span></p>
<section class='join_dontate_msg'>If you've enjoyed reading this article from the Institute of Public Affairs, please consider supporting us by becoming a member or making a donation. It is with your support that we are securing freedom for the future. <div class='post_jdm_options'><a href="https://ipa.org.au/join" target='_blank' title='JOIN'>JOIN</a> <a href="https://ipa.org.au/donate" target='_blank' title='DONATE'>DONATE</a></div></section> <div class="post_info post_info_bottom">
<span class="post_info_item post_info_tags"><span class="tag-text">Tags:</span><a class="post_tag_link" href="https://ipa.org.au/tag/housing">Housing</a> <a class="post_tag_link" href="https://ipa.org.au/tag/reserve-bank">Reserve Bank</a></span>
</div>
</section>  <div class="post_info post_info_bottom post_info_share post_info_share_vertical"><div class="sc_socials sc_socials_size_small sc_socials_share sc_socials_dir_vertical"><span class="share_caption">Share:</span><div class="sc_socials_item"><a href="" class="social_icons social_twitter" onclick="window.open('', '_blank', 'scrollbars=0, resizable=1, menubar=0, left=100, top=100, width=480, height=400, toolbar=0, status=0'); return false;" data-count="twitter"><span class="icon-twitter"></span></a></div><div class="sc_socials_item"><a href="" class="social_icons social_facebook" onclick="window.open('', '_blank', 'scrollbars=0, resizable=1, menubar=0, left=100, top=100, width=480, height=400, toolbar=0, status=0'); return false;" data-count="facebook"><span class="icon-facebook"></span></a></div><div class="sc_socials_item"><a href="" class="social_icons social_gplus" onclick="window.open('', '_blank', 'scrollbars=0, resizable=1, menubar=0, left=100, top=100, width=480, height=400, toolbar=0, status=0'); return false;" data-count="gplus"><span class="icon-gplus"></span></a></div><div class="sc_socials_item"><a href="" class="social_icons social_pinterest-circled" onclick="window.open('', '_blank', 'scrollbars=0, resizable=1, menubar=0, left=100, top=100, width=480, height=400, toolbar=0, status=0'); return false;" data-count="pinterest-circled"><span class="icon-pinterest-circled"></span></a></div></div></div>
<section class="post_author author vcard" itemprop="author" itemscope itemtype="http://schema.org/Person">
<div class="post_author_avatar"><a href="https://ipa.org.au/author/cianhussey" itemprop="image"><img alt='' src='https://ipa.org.au/wp-content/uploads/avatars/185/5ddf63863fdee-bpfull.png' srcset='https://ipa.org.au/wp-content/uploads/avatars/185/5ddf63863fdee-bpfull.png 2x' class='avatar avatar-85 photo' height='85' width='85' loading='lazy' /></a></div>
<h6 class="post_author_title"> <span itemprop="name"><a href="https://ipa.org.au/author/cianhussey" class="fn">Cian Hussey</a></span></h6>
<h6 class="post_author_position"></h6>
<div class="post_author_info" itemprop="description"> </div>
</section>
<section class="related_wrap related_wrap_empty"></section>
</article> </div>  <div class="sidebar widget_area scheme_original" role="complementary">
<div class="sidebar_inner widget_area_inner">
<aside id="daily_observer_widget_advert-9" class="widget_number_1 widget widget_advert"> <div class="widget_advert_inner">
<a target="blank" href="https://ipa.org.au/counterculture" class="image_wrap"><img src="https://ipa.org.au/wp-content/uploads/2021/02/CounterCulutre-1-1-social-Icon-copy-NEW-100.jpg" alt="" width="401" height="401"></a> </div>
</aside><aside id="daily_observer_widget_advert-31" class="widget_number_2 widget widget_advert"> <div class="widget_advert_inner">
<a target="blank" href="https://ipamagnacarta.org.au/product/summoning-magna-carta/" class="image_wrap"><img src="https://ipa.org.au/wp-content/uploads/2021/03/Summoning-MC-Book-Banner-Draft-V1.jpg" alt="" width="761" height="761"></a> </div>
</aside><aside id="daily_observer_widget_advert-13" class="widget_number_3 widget widget_advert"> <div class="widget_advert_inner">
<a target="blank" href="https://climatechangethefacts.org.au" class="image_wrap"><img src="https://ipa.org.au/wp-content/uploads/2020/12/1-1-buy-now-webbanner.png" alt="" width="761" height="761"></a> </div>
</aside><aside id="daily_observer_widget_advert-29" class="widget_number_4 widget widget_advert"> <div class="widget_advert_inner">
<a target="blank" href="https://generationliberty.org.au/" class="image_wrap"><img src="https://ipa.org.au/wp-content/uploads/2020/11/genliblogo.png" alt="" width="400" height="169"></a> </div>
</aside><aside id="daily_observer_widget_recent_news-3" class="widget_number_5 widget widget_recent_news"><h5 class="widget_title">Trending posts</h5><div class="sc_recent_news sc_recent_news_style_news-excerpt sc_recent_news_without_accented"><article class="post_item post_layout_news-excerpt 18964 post_format_standard post-18964 post type-post status-publish format-standard has-post-thumbnail hentry category-finance-and-economics category-ipa-today category-opinion category-publications-ipa category-research-areas tag-housing tag-reserve-bank">
<div class="post_featured">
<div class="post_thumb" data-image="https://ipa.org.au/wp-content/uploads/2021/04/Housing.jpg" data-title="Why Are We Letting The Reserve Bank Make Housing Less Affordable?">
<a class="hover_icon hover_icon_link" href="https://ipa.org.au/research-areas/finance-and-economics/why-are-we-letting-the-reserve-bank-make-housing-less-affordable"><img class="wp-post-image" width="370" height="184" alt="Why Are We Letting The Reserve Bank Make Housing Less Affordable?" src="https://ipa.org.au/wp-content/uploads/2021/04/Housing-370x230.jpg"></a> </div>
</div>
<div class="post_body">
<div class="post_header entry-header">
<h5 class="post_title entry-title"><a href="https://ipa.org.au/research-areas/finance-and-economics/why-are-we-letting-the-reserve-bank-make-housing-less-affordable">Why Are We Letting The Reserve Bank Make Housing Less Affordable?</a></h5>
</div>
<div class="post_content entry-content">
<p>Share:PrintemailFacebookTwitterLinkedinPinterestShare:PrintemailFacebookTwitterLinkedinPinterestIt speaks volumes to the lack of ambition in the federal government that it took a first-term...</p>
</div>
</div>
</article>
<article class="post_item post_layout_news-excerpt 18959 post_format_standard post-18959 post type-post status-publish format-standard has-post-thumbnail hentry category-education-and-skills category-ipa-today category-opinion category-publications-ipa category-research-areas tag-critical-race-theory tag-education tag-racism tag-school">
<div class="post_featured">
<div class="post_thumb" data-image="https://ipa.org.au/wp-content/uploads/2020/09/Bella.jpg" data-title="New Schools Program Is Dangerous And Divisive">
<a class="hover_icon hover_icon_link" href="https://ipa.org.au/research-areas/education-and-skills/new-schools-program-is-dangerous-and-divisive"><img class="wp-post-image" width="370" height="184" alt="New Schools Program Is Dangerous And Divisive" src="https://ipa.org.au/wp-content/uploads/2020/09/Bella-370x230.jpg"></a> </div>
</div>
<div class="post_body">
<div class="post_header entry-header">
<h5 class="post_title entry-title"><a href="https://ipa.org.au/research-areas/education-and-skills/new-schools-program-is-dangerous-and-divisive">New Schools Program Is Dangerous And Divisive</a></h5>
</div>
<div class="post_content entry-content">
<p>Share:PrintemailFacebookTwitterLinkedinPinterestShare:PrintemailFacebookTwitterLinkedinPinterestIf you thought Safe Schools was bad, wait until you find out what the NSW Education department is...</p>
</div>
</div>
</article>
<article class="post_item post_layout_news-excerpt 18956 post_format_standard post-18956 post type-post status-publish format-standard has-post-thumbnail hentry category-finance-and-economics category-ipa-today category-ipa-tv category-tell-us-your-story">
<div class="post_featured">
<div class="post_thumb" data-image="https://ipa.org.au/wp-content/uploads/2021/03/Tell-Us-Your-Story-Thumbnail-2-100.jpg" data-title="Tell Us Your Story Episode 3: Chris Aylward">
<a class="hover_icon hover_icon_link" href="https://ipa.org.au/research-areas/finance-and-economics/tell-us-your-story-episode-3-chris-aylward"><img class="wp-post-image" width="370" height="184" alt="Tell Us Your Story Episode 3: Chris Aylward" src="https://ipa.org.au/wp-content/uploads/2021/03/Tell-Us-Your-Story-Thumbnail-2-100-370x230.jpg"></a> </div>
</div>
<div class="post_body">
<div class="post_header entry-header">
<h5 class="post_title entry-title"><a href="https://ipa.org.au/research-areas/finance-and-economics/tell-us-your-story-episode-3-chris-aylward">Tell Us Your Story Episode 3: Chris Aylward</a></h5>
</div>
<div class="post_content entry-content">
<p>Share:PrintemailFacebookTwitterLinkedinPinterestShare:PrintemailFacebookTwitterLinkedinPinterest&nbsp; In episode 3 of Tell Us Your Story, Cian talks to Chris Aylward, the non-executive chairman...</p>
</div>
</div>
</article>
<article class="post_item post_layout_news-excerpt 18954 post_format_standard post-18954 post type-post status-publish format-standard has-post-thumbnail hentry category-government-services category-ipa-today category-keeping-you-in-touch category-opinion category-publications-ipa category-research-areas tag-coronavirus tag-lockdown tag-morrison tag-vaccine">
<div class="post_featured">
<div class="post_thumb" data-image="https://ipa.org.au/wp-content/uploads/2020/12/Pfizervaccine.jpg" data-title="So Slow On The Jab, We Need War Effort To End Pandemic">
<a class="hover_icon hover_icon_link" href="https://ipa.org.au/publications-ipa/so-slow-on-the-jab-we-need-war-effort-to-end-pandemic"><img class="wp-post-image" width="370" height="184" alt="So Slow On The Jab, We Need War Effort To End Pandemic" src="https://ipa.org.au/wp-content/uploads/2020/12/Pfizervaccine-370x230.jpg"></a> </div>
</div>
<div class="post_body">
<div class="post_header entry-header">
<h5 class="post_title entry-title"><a href="https://ipa.org.au/publications-ipa/so-slow-on-the-jab-we-need-war-effort-to-end-pandemic">So Slow On The Jab, We Need War Effort To End Pandemic</a></h5>
</div>
<div class="post_content entry-content">
<p>Share:PrintemailFacebookTwitterLinkedinPinterestShare:PrintemailFacebookTwitterLinkedinPinterest Brisbane has been plunged into another snap lockdown after COVID-19 slipped into the community...</p>
</div>
</div>
</article>
</div></aside> </div>
</div> 
</div> 
</div> 
<div data-vc-full-width="true" data-vc-full-width-init="true" class="vc_row wpb_row vc_row-fluid full_row_extra footer-cta" style="">
<div class="wpb_column vc_column_container vc_col-sm-12">
<div class="vc_column-inner">
<div class="wpb_wrapper">
<div class="wpb_raw_code wpb_content_element wpb_raw_html">
<div class="wpb_wrapper otherpages">
<h2><a href="https://ipa.org.au/join" target="_blank">BECOME A MEMBER</a><span> of IPA<span></h2>
</div>
</div>
</div>
</div>
</div>
</div>
<footer class="footer_wrap widget_area scheme_dark">
<div class="footer_wrap_inner widget_area_inner">
<div class="content_wrap">
<div class="columns_wrap"><aside id="daily_observer_widget_socials-2" class="widget_number_1 column-1_3 widget widget_socials"> <div class="widget_inner">
<div class="logo">
<a href="https://ipa.org.au"><img src="https://ipa.org.au/wp-content/uploads/2019/04/ipa-logo-white.png" class="logo_main" alt="" width="798" height="169"></a>
</div>
<div class="logo_descr">The Institute of Public Affairs is an independent, non-profit public policy think tank, dedicated to preserving and strengthening the foundations of economic and political freedom.<br />
<ul class="sc_list sc_list_style_iconed" style="color:#b0b0b0;"><br />
<li class="sc_list_item odd first"><span class="sc_list_icon icon-location-light" style="color:#b0b0b0;"></span>Address: Institute of Public Affairs<br /> Level 2, 410 Collins Street<br />Melbourne Victoria 3000<br />Australia</li><li class="sc_list_item even"><span class="sc_list_icon icon-mobile-light" style="color:#b0b0b0;"></span>Telephone: +61 3 9600 4744<br />Facsimile: +61 3 9602 4989</li><li class="sc_list_item odd"><span class="sc_list_icon icon-mail-light" style="color:#b0b0b0;"></span><a href="/about-ipa/contact-us/">General enquiries</a><br /><a href="/cdn-cgi/l/email-protection#4c2a2129252025222b0c253c2d62233e2b622d39">Membership or order enquiries</a><br /><a href="/media">Media enquiries</a></li></ul><div style="width:100%;"><a href="https://www.facebook.com/Inst.ofPublicAffairs/" class="fa fa-facebook" style="width:2%; background:none;" target="_blank"></a> <a href="https://www.youtube.com/user/IPAaustralia" class="fa fa-youtube" style="width:2%; background:none;" target="_blank"></a> <a href="https://twitter.com/TheIPA" class="fa fa-twitter" style="width:2%; background:none;" target="_blank"></a> <a href="https://www.instagram.com/generationlibertyipa/" class="fa fa-instagram" style="width:2%; background:none;" target="_blank"></a></div></div>
</div>
</aside><aside id="daily_observer_widget_recent_posts-4" class="widget_number_2 column-1_3 widget widget_recent_posts"><h5 class="widget_title">Recent Posts</h5><article class="post_item with_thumb first"><div class="post_thumb"><img class="wp-post-image" width="115" height="184" alt="Become an IPA Member" src="https://ipa.org.au/wp-content/uploads/2021/04/200923_IPA_PM_011_crop_members_web-1536x768-1-115x85.jpeg"></div><div class="post_content"><h6 class="post_title"><a href="https://ipa.org.au/slider/become-an-ipa-member">Become an IPA Member</a></h6><div class="post_info"><span class="post_info_item post_info_posted"><a href="https://ipa.org.au/slider/become-an-ipa-member" class="icon-clock-empty post_info_date">8 April 2021</a></span></div></div></article><article class="post_item with_thumb"><div class="post_thumb"><img class="wp-post-image" width="115" height="184" alt="Know Your Plates (Part 1)" src="https://ipa.org.au/wp-content/uploads/2021/04/DJI_0098.MP4.00_01_23_10.Still001-copy-scaled-115x85.jpg"></div><div class="post_content"><h6 class="post_title"><a href="https://ipa.org.au/research-areas/climate-change/know-your-plates-part-1">Know Your Plates (Part 1)</a></h6><div class="post_info"><span class="post_info_item post_info_posted"><a href="https://ipa.org.au/research-areas/climate-change/know-your-plates-part-1" class="icon-clock-empty post_info_date">8 April 2021</a></span></div></div></article><article class="post_item with_thumb"><div class="post_thumb"><img class="wp-post-image" width="115" height="184" alt="Why Are We Letting The Reserve Bank Make Housing Less Affordable?" src="https://ipa.org.au/wp-content/uploads/2021/04/Housing-115x85.jpg"></div><div class="post_content"><h6 class="post_title"><a href="https://ipa.org.au/research-areas/finance-and-economics/why-are-we-letting-the-reserve-bank-make-housing-less-affordable">Why Are We Letting The Reserve Bank Make Housing Less Affordable?</a></h6><div class="post_info"><span class="post_info_item post_info_posted"><a href="https://ipa.org.au/research-areas/finance-and-economics/why-are-we-letting-the-reserve-bank-make-housing-less-affordable" class="icon-clock-empty post_info_date">1 April 2021</a></span></div></div></article></aside></div> 
</div> 
</div> 
</footer> 
<div class="copyright_wrap copyright_style_menu">
<div class="copyright_wrap_inner">
<div class="content_wrap">
<div class="copyright_text"><p>All right reserved © 2021 Institute of Public Affairs.</p></div>
<div class="footer_ro desktop"><a href="http://www.realizeonline.com.au/" target="_blank"><span class="web">Web Design & Development By</span><span class="realize_logo">Realize Online</span></a></div>
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-2250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2250"><a href="https://ipa.org.au/privacy-policy">Privacy Policy</a></li>
<li id="menu-item-2249" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2249"><a href="https://ipa.org.au/copyright">Copyright</a></li>
<li id="menu-item-2252" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2252"><a href="https://ipa.org.au/contact-us">Contact Us</a></li>
</ul></div> <div class="footer_ro mobile"><a href="http://www.realizeonline.com.au/" target="_blank"><span class="web">Web Design & Development By</span><span class="realize_logo">Realize Online</span></a></div>
</div>
</div>
</div>
</div> 
</div> 
<a href="#" class="scroll_to_top icon-up" title="Scroll to top"></a>
<div class="mobile-only-donate-btn" style="display:none"><a href="https://ipa.org.au/donate" target="_blank" class="donate-btn">DONATE <span>to IPA</span></a></div>
<div class="custom_html_section">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<style>
                    .captcha {
                        padding-bottom: 1em !important;
                    }
                    .wForm .captcha .oneField {
                        margin: 0;
                        padding: 0;
                    }
                </style>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">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</script>
<script src='https://www.google.com/recaptcha/api.js?onload=gCaptchaReadyCallback&render=explicit' async defer></script>
<script type="text/javascript">
                    document.addEventListener("DOMContentLoaded", function() {
                        var warning = document.getElementById("javascript-warning");
                        if (warning != null) {
                            warning.parentNode.removeChild(warning);
                        }
                        var oldRecaptchaCheck = parseInt('1');
                        if (oldRecaptchaCheck !== -1) {
                            var explanation = document.getElementById('disabled-explanation');
                            var submitButton = document.getElementById('submit_button');
                            if (submitButton != null) {
                                submitButton.disabled = true;
                                if (explanation != null) {
                                    explanation.style.display = 'block';
                                }
                            }
                        }
                    });
                </script>
<script type="text/javascript">
        document.addEventListener("DOMContentLoaded", function(){
            const FORM_TIME_START = Math.floor((new Date).getTime()/1000);
            let formElement = document.getElementById("tfa_0");
            if (null === formElement) {
                formElement = document.getElementById("0");
            }
            let appendJsTimerElement = function(){
                let formTimeDiff = Math.floor((new Date).getTime()/1000) - FORM_TIME_START;
                let cumulatedTimeElement = document.getElementById("tfa_dbCumulatedTime");
                if (null !== cumulatedTimeElement) {
                    let cumulatedTime = parseInt(cumulatedTimeElement.value);
                    if (null !== cumulatedTime && cumulatedTime > 0) {
                        formTimeDiff += cumulatedTime;
                    }
                }
                let jsTimeInput = document.createElement("input");
                jsTimeInput.setAttribute("type", "hidden");
                jsTimeInput.setAttribute("value", formTimeDiff.toString());
                jsTimeInput.setAttribute("name", "tfa_dbElapsedJsTime");
                jsTimeInput.setAttribute("id", "tfa_dbElapsedJsTime");
                jsTimeInput.setAttribute("autocomplete", "off");
                if (null !== formElement) {
                    formElement.appendChild(jsTimeInput);
                }
            };
            if (null !== formElement) {
                if(formElement.addEventListener){
                    formElement.addEventListener('submit', appendJsTimerElement, false);
                } else if(formElement.attachEvent){
                    formElement.attachEvent('onsubmit', appendJsTimerElement);
                }
            }
        });
    </script>
<link href="https://www.tfaforms.com/dist/form-builder/5.0.0/wforms-layout.css?v=546" rel="stylesheet" type="text/css" />
<link href="https://www.tfaforms.com/themes/get/24359" rel="stylesheet" type="text/css" />
<link href="https://www.tfaforms.com/dist/form-builder/5.0.0/wforms-jsonly.css?v=546" rel="alternate stylesheet" title="This stylesheet activated by javascript" type="text/css" />
<script type="text/javascript" src="https://www.tfaforms.com/wForms/3.11/js/wforms.js?v=546"></script>
<script type="text/javascript">
        wFORMS.behaviors.prefill.skip = false;
    </script>
<script type="text/javascript" src="https://www.tfaforms.com/wForms/3.11/js/localization-en_GB.js?v=546"></script>
<script type="text/javascript" src="https://js.stripe.com/v2/"></script>
<script type="text/javascript">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</script></div>

<style type="text/css">
			.ssp-wave wave wave {
				background: #28c0e1 !important;
			}
		</style>
<div id="pum-7984" class="pum pum-overlay pum-theme-5484 pum-theme-default-theme popmake-overlay click_open" data-popmake="{&quot;id&quot;:7984,&quot;slug&quot;:&quot;membership-young-member&quot;,&quot;theme_id&quot;:5484,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_7984">
<div id="popmake-7984" class="pum-container popmake theme-5484 pum-responsive pum-responsive-medium responsive size-medium">
<div id="pum_popup_title_7984" class="pum-title popmake-title">
Generation Liberty Member (25 and Under) </div>
<div class="pum-content popmake-content">
<div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper">
<div class="wpb_text_column wpb_content_element ">
<div class="wpb_wrapper">
<p>Formerly known as Young Membership. This membership provides a great foundation to engage with young people across the country in an intellectual debate.</p>
<ul>
<li>Weekly <em>Hey&#8230; What did I miss?</em> email</li>
<li>Priority access to IPA events</li>
<li>Discounted ticket prices to IPA events</li>
<li>IPA Pen</li>
<li>IPA keyring</li>
<li>Four FREE editions of the <em>IPA Review</em> magazine each year</li>
<li>Regular email update from Executive Director John Roskam</li>
<li>Regular correspondence on major policy issues</li>
<li>Updates from the IPA&#8217;s leading policy experts as issues develop</li>
<li>Exclusive Generation Liberty Members only events</li>
<li>IPA USB</li>
<li>Special Generation Liberty Member pricing to all IPA events</li>
<li>FREE copy of an IPA book</li>
</ul>
<hr />
</div>
</div>
</div></div></div></div>
</div>
<button type="button" class="pum-close popmake-close" aria-label="Close">
X </button>
</div>
</div>
<div id="pum-8008" class="pum pum-overlay pum-theme-5484 pum-theme-default-theme popmake-overlay click_open" data-popmake="{&quot;id&quot;:8008,&quot;slug&quot;:&quot;membership-premier-member&quot;,&quot;theme_id&quot;:5484,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_8008">
<div id="popmake-8008" class="pum-container popmake theme-5484 pum-responsive pum-responsive-medium responsive size-medium">
<div id="pum_popup_title_8008" class="pum-title popmake-title">
Premier Member </div>
<div class="pum-content popmake-content">
<div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper">
<div class="wpb_text_column wpb_content_element ">
<div class="wpb_wrapper">
<p>If you feel strongly about our mission, this package offers the most opportunity to get more involved.</p>
<ul>
<li>Weekly <em>Hey&#8230; What did I miss?</em> email</li>
<li>Priority access to IPA events</li>
<li>Discounted ticket prices to IPA events</li>
<li>IPA Pen</li>
<li>IPA keyring</li>
<li>Four FREE editions of the <em>IPA Review</em> magazine each year</li>
<li>Regular email update from Executive Director John Roskam</li>
<li>Regular correspondence on major policy issues</li>
<li>Updates from the IPA&#8217;s leading policy experts as issues develop</li>
<li>FREE copy of all IPA books and publications</li>
<li>Exclusive access to IPA research brief and reports</li>
<li>Exclusive Premier Member only events</li>
<li>Special opportunities to meet with IPA staff</li>
<li>IPA lapel pin</li>
</ul>
<hr />
</div>
</div>
</div></div></div></div>
</div>
<button type="button" class="pum-close popmake-close" aria-label="Close">
X </button>
</div>
</div>
<div id="pum-8006" class="pum pum-overlay pum-theme-5484 pum-theme-default-theme popmake-overlay click_open" data-popmake="{&quot;id&quot;:8006,&quot;slug&quot;:&quot;membership-general-member&quot;,&quot;theme_id&quot;:5484,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_8006">
<div id="popmake-8006" class="pum-container popmake theme-5484 pum-responsive pum-responsive-medium responsive size-medium">
<div id="pum_popup_title_8006" class="pum-title popmake-title">
General Member </div>
<div class="pum-content popmake-content">
<div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper">
<div class="wpb_text_column wpb_content_element ">
<div class="wpb_wrapper">
<p>Each and every member impacts the future of the IPA. Join Australia&#8217;s largest voice for freedom as a General Member and receive:</p>
<ul>
<li>Weekly <em>Hey&#8230; What did I miss?</em> email</li>
<li>Priority access to IPA events</li>
<li>Discounted ticket prices to IPA events</li>
<li>IPA Pen</li>
<li>IPA keyring</li>
<li>Four FREE editions of the <em>IPA Review</em> magazine each year</li>
<li>Regular email update from Executive Director John Roskam</li>
<li>Regular correspondence on major policy issues</li>
<li>Updates from the IPA&#8217;s leading policy experts as issues develop</li>
</ul>
<hr />
</div>
</div>
</div></div></div></div>
</div>
<button type="button" class="pum-close popmake-close" aria-label="Close">
X </button>
</div>
</div>
<script type="text/javascript">if (typeof DAILY_OBSERVER_GLOBALS == 'undefined') var DAILY_OBSERVER_GLOBALS = {};if (DAILY_OBSERVER_GLOBALS['theme_font']=='') DAILY_OBSERVER_GLOBALS['theme_font'] = 'Lora';DAILY_OBSERVER_GLOBALS['theme_skin_color'] = '';DAILY_OBSERVER_GLOBALS['theme_skin_bg_color'] = '';</script><script type="text/javascript">if (typeof DAILY_OBSERVER_GLOBALS == 'undefined') var DAILY_OBSERVER_GLOBALS = {};DAILY_OBSERVER_GLOBALS["strings"] = {ajax_error: 			"Invalid server answer",bookmark_add: 		"Add the bookmark",bookmark_added:		"Current page has been successfully added to the bookmarks. You can see it in the right panel on the tab &#039;Bookmarks&#039;",bookmark_del: 		"Delete this bookmark",bookmark_title:		"Enter bookmark title",bookmark_exists:		"Current page already exists in the bookmarks list",search_error:		"Error occurs in AJAX search! Please, type your query and press search icon for the traditional search way.",email_confirm:		"On the e-mail address &quot;%s&quot; we sent a confirmation email. Please, open it and click on the link.",reviews_vote:		"Thanks for your vote! New average rating is:",reviews_error:		"Error saving your vote! Please, try again later.",error_like:			"Error saving your like! Please, try again later.",error_global:		"Global error text",name_empty:			"The name can&#039;t be empty",name_long:			"Too long name",email_empty:			"Too short (or empty) email address",email_long:			"Too long email address",email_not_valid:		"Invalid email address",subject_empty:		"The subject can&#039;t be empty",subject_long:		"Too long subject",text_empty:			"The message text can&#039;t be empty",text_long:			"Too long message text",send_complete:		"Send message complete!",send_error:			"Transmit failed!",login_empty:			"The Login field can&#039;t be empty",login_long:			"Too long login field",login_success:		"Login success! The page will be reloaded in 3 sec.",login_failed:		"Login failed!",password_empty:		"The password can&#039;t be empty and shorter then 4 characters",password_long:		"Too long password",password_not_equal:	"The passwords in both fields are not equal",registration_success:"Registration success! Please log in!",registration_failed:	"Registration failed!",geocode_error:		"Geocode was not successful for the following reason:",googlemap_not_avail:	"Google map API not available!",editor_save_success:	"Post content saved!",editor_save_error:	"Error saving post data!",editor_delete_post:	"You really want to delete the current post?",editor_delete_post_header:"Delete post",editor_delete_success:	"Post deleted!",editor_delete_error:		"Error deleting post!",editor_caption_cancel:	"Cancel",editor_caption_close:	"Close"};</script><script type="text/javascript">if (typeof DAILY_OBSERVER_GLOBALS == 'undefined') var DAILY_OBSERVER_GLOBALS = {};DAILY_OBSERVER_GLOBALS['ajax_url']			 = 'https://ipa.org.au/wp-admin/admin-ajax.php';DAILY_OBSERVER_GLOBALS['ajax_nonce']		 = '22a536a486';DAILY_OBSERVER_GLOBALS['ajax_nonce_editor'] = '010a6a77c9';DAILY_OBSERVER_GLOBALS['site_url']			= 'https://ipa.org.au';DAILY_OBSERVER_GLOBALS['vc_edit_mode']		= false;DAILY_OBSERVER_GLOBALS['theme_font']		= 'Lora';DAILY_OBSERVER_GLOBALS['theme_skin']			= 'default_no_less';DAILY_OBSERVER_GLOBALS['theme_skin_color']		= '';DAILY_OBSERVER_GLOBALS['theme_skin_bg_color']	= '';DAILY_OBSERVER_GLOBALS['slider_height']	= 100;DAILY_OBSERVER_GLOBALS['system_message']	= {message: '',status: '',header: ''};DAILY_OBSERVER_GLOBALS['user_logged_in']	= false;DAILY_OBSERVER_GLOBALS['toc_menu']		= 'float';DAILY_OBSERVER_GLOBALS['toc_menu_home']	= true;DAILY_OBSERVER_GLOBALS['toc_menu_top']	= true;DAILY_OBSERVER_GLOBALS['menu_fixed']		= false;DAILY_OBSERVER_GLOBALS['menu_relayout']	= 960;DAILY_OBSERVER_GLOBALS['menu_responsive']	= 877;DAILY_OBSERVER_GLOBALS['menu_slider']     = true;DAILY_OBSERVER_GLOBALS['demo_time']		= 0;DAILY_OBSERVER_GLOBALS['media_elements_enabled'] = true;DAILY_OBSERVER_GLOBALS['ajax_search_enabled'] 	= true;DAILY_OBSERVER_GLOBALS['ajax_search_min_length']	= 3;DAILY_OBSERVER_GLOBALS['ajax_search_delay']		= 200;DAILY_OBSERVER_GLOBALS['css_animation']      = true;DAILY_OBSERVER_GLOBALS['menu_animation_in']  = 'fadeIn';DAILY_OBSERVER_GLOBALS['menu_animation_out'] = 'fadeOutDown';DAILY_OBSERVER_GLOBALS['popup_engine']	= 'pretty';DAILY_OBSERVER_GLOBALS['email_mask']		= '^([a-zA-Z0-9_\-]+\.)*[a-zA-Z0-9_\-]+@[a-z0-9_\-]+(\.[a-z0-9_\-]+)*\.[a-z]{2,6}$';DAILY_OBSERVER_GLOBALS['contacts_maxlength']	= 1000;DAILY_OBSERVER_GLOBALS['comments_maxlength']	= 1000;DAILY_OBSERVER_GLOBALS['remember_visitors_settings']	= false;DAILY_OBSERVER_GLOBALS['admin_mode']			= false;DAILY_OBSERVER_GLOBALS['isotope_resize_delta']	= 0.3;DAILY_OBSERVER_GLOBALS['error_message_box']	= null;DAILY_OBSERVER_GLOBALS['viewmore_busy']		= false;DAILY_OBSERVER_GLOBALS['video_resize_inited']	= false;DAILY_OBSERVER_GLOBALS['top_panel_height']		= 0;</script><script type="text/html" id="wpb-modifications"></script><link rel='stylesheet' id='daily_observer-messages-style-css' href='https://ipa.org.au/wp-content/themes/daily-observer/fw/js/core.messages/core.messages.css' type='text/css' media='all' />
<link rel='stylesheet' id='daily_observer-prettyphoto-style-css' href='https://ipa.org.au/wp-content/themes/daily-observer/fw/js/prettyphoto/css/prettyPhoto.css' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-ssba-css' href='https://ipa.org.au/wp-content/plugins/simple-share-buttons-adder/css/ssba.css?ver=5.7' type='text/css' media='all' />
<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
	.ssba {
									
									border: 0px solid ;
									
									
								}
								.ssba img
								{
									width: 30px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}

								.ssba-classic-2 .ssbp-text {
									display: none!important;
								}

								.ssba .fb-save
								{
								padding: 6px;
								line-height: 25px; }
								.ssba, .ssba a
								{
									text-decoration:none;
									background: none;
									
									font-size: 13px;
									color: #000000!important;
									font-weight: bold;
								}
								

			   #ssba-bar-2 .ssbp-bar-list {
					max-width: 48px!important;;
			   }
			   #ssba-bar-2 .ssbp-bar-list li a {height: 48px!important; width: 48px!important; 
				}
				#ssba-bar-2 .ssbp-bar-list li a:hover {
				}

				#ssba-bar-2 .ssbp-bar-list li a::before {line-height: 48px!important;; font-size: 18px;}
				#ssba-bar-2 .ssbp-bar-list li a:hover::before {}
				#ssba-bar-2 .ssbp-bar-list li {
				margin: 0px 0!important;
				}@media only screen and ( max-width: 750px ) {
				#ssba-bar-2 {
				display: block;
				}
			}
@font-face {
				font-family: 'ssbp';
				src:url('https://ipa.org.au/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?xj3ol1');
				src:url('https://ipa.org.au/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?#iefixxj3ol1') format('embedded-opentype'),
					url('https://ipa.org.au/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.woff?xj3ol1') format('woff'),
					url('https://ipa.org.au/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.ttf?xj3ol1') format('truetype'),
					url('https://ipa.org.au/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.svg?xj3ol1#ssbp') format('svg');
				font-weight: normal;
				font-style: normal;

				/* Better Font Rendering =========== */
				-webkit-font-smoothing: antialiased;
				-moz-osx-font-smoothing: grayscale;
			}
</style>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/wavesurfer.js/1.4.0/wavesurfer.js?ver=fa8359129b99466ccba685a1ffe3da90' id='ssp-block-wavesurfer-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/ipa.org.au\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://ipa.org.au/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://ipa.org.au/wp-content/plugins/simple-share-buttons-adder/js/ssba.js?ver=5.7' id='simple-share-buttons-adder-ssba-js'></script>
<script type='text/javascript' id='simple-share-buttons-adder-ssba-js-after'>
Main.boot( [] );
</script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Lc2T4cUAAAAAJDgDhwXaJeRSW3JbqU-nzwOQsUL&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6Lc2T4cUAAAAAJDgDhwXaJeRSW3JbqU-nzwOQsUL","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://ipa.org.au/wp-content/plugins/contact-form-7/modules/recaptcha/script.js?ver=5.3' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://ipa.org.au/wp-content/themes/daily-observer/fw/js/superfish.min.js' id='superfish-js'></script>
<script type='text/javascript' src='https://ipa.org.au/wp-content/themes/daily-observer/fw/js/jquery.slidemenu.js' id='daily_observer-slidemenu-script-js'></script>
<script type='text/javascript' src='https://ipa.org.au/wp-content/themes/daily-observer/fw/js/core.reviews.js' id='daily_observer-core-reviews-script-js'></script>
<script type='text/javascript' src='https://ipa.org.au/wp-content/themes/daily-observer/fw/js/core.utils.js' id='daily_observer-core-utils-script-js'></script>
<script type='text/javascript' src='https://ipa.org.au/wp-content/themes/daily-observer/fw/js/core.init.js' id='daily_observer-core-init-script-js'></script>
<script type='text/javascript' src='https://ipa.org.au/wp-content/themes/daily-observer/js/theme.init.js' id='daily_observer-theme-init-script-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"en","strings":{"mejs.download-file":"Download File","mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Fullscreen","mejs.play":"Play","mejs.pause":"Pause","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.live-broadcast":"Live Broadcast","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://ipa.org.au/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://ipa.org.au/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.7' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ipa.org.au/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.7' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://ipa.org.au/wp-content/themes/daily-observer/fw/js/core.debug.js' id='daily_observer-core-debug-script-js'></script>
<script type='text/javascript' src='https://ipa.org.au/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.2.0' id='wpb_composer_front_js-js'></script>
<script type='text/javascript' src='https://ipa.org.au/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' id='popup-maker-site-js-extra'>
/* <![CDATA[ */
var pum_vars = {"version":"1.12.0","pm_dir_url":"https:\/\/ipa.org.au\/wp-content\/plugins\/popup-maker\/","ajaxurl":"https:\/\/ipa.org.au\/wp-admin\/admin-ajax.php","restapi":"https:\/\/ipa.org.au\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"5484","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[]};
var ajaxurl = "https:\/\/ipa.org.au\/wp-admin\/admin-ajax.php";
var pum_sub_vars = {"ajaxurl":"https:\/\/ipa.org.au\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-7984":{"disable_on_mobile":false,"disable_on_tablet":false,"custom_height_auto":false,"scrollable_content":false,"position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"close_on_form_submission":false,"close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"theme_id":"5484","size":"medium","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"640px","custom_height":"380px","animation_type":"fade","animation_speed":"350","animation_origin":"center top","location":"center top","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","zindex":"1999999999","close_button_delay":"0","triggers":[],"cookies":[],"theme_slug":"default-theme","id":7984,"slug":"membership-young-member"},"pum-8008":{"disable_on_mobile":false,"disable_on_tablet":false,"custom_height_auto":false,"scrollable_content":false,"position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"close_on_form_submission":false,"close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"theme_id":"5484","size":"medium","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"640px","custom_height":"380px","animation_type":"fade","animation_speed":"350","animation_origin":"center top","location":"center top","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","zindex":"1999999999","close_button_delay":"0","triggers":[],"cookies":[],"theme_slug":"default-theme","id":8008,"slug":"membership-premier-member"},"pum-8006":{"disable_on_mobile":false,"disable_on_tablet":false,"custom_height_auto":false,"scrollable_content":false,"position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"close_on_form_submission":false,"close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"theme_id":"5484","size":"medium","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"640px","custom_height":"380px","animation_type":"fade","animation_speed":"350","animation_origin":"center top","location":"center top","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","zindex":"1999999999","close_button_delay":"0","triggers":[],"cookies":[],"theme_slug":"default-theme","id":8006,"slug":"membership-general-member"}};
/* ]]> */
</script>
<script type='text/javascript' src='//ipa.org.au/wp-content/uploads/pum/pum-site-scripts.js?defer&#038;generated=1604096666&#038;ver=1.12.0' id='popup-maker-site-js'></script>
<script type='text/javascript' src='https://ipa.org.au/wp-includes/js/wp-embed.min.js?ver=5.7' id='wp-embed-js'></script>
<script type='text/javascript' src='https://ipa.org.au/wp-content/themes/daily-observer/shortcodes/theme.shortcodes.js' id='daily_observer-shortcodes-script-js'></script>
<script type='text/javascript' src='https://ipa.org.au/wp-content/themes/daily-observer/fw/js/core.messages/core.messages.js' id='daily_observer-messages-script-js'></script>
<script type='text/javascript' src='https://ipa.org.au/wp-content/themes/daily-observer/fw/js/prettyphoto/jquery.prettyPhoto.min.js?ver=no-compose' id='daily_observer-prettyphoto-script-js'></script>
</body>
</html>