
<link rel="stylesheet" href="https://ipa.org.au/wp-content/themes/daily-observer-child/ipav2single.css?1655181054" type="text/css" media="screen" />
<script src="https://code.jquery.com/jquery-3.3.1.slim.min.js" integrity="sha384-q8i/X+965DzO0rT7abK41JStQIAqVgRVzpbzo5smXKp4YfRvH+8abtTE1Pi6jizo" crossorigin="anonymous"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.7/umd/popper.min.js" integrity="sha384-UO2eT0CpHqdSJQ6hJty5KVphtPhzWj9WO1clHTMGa3JDZwrnQq4sF86dIHNDz0W1" crossorigin="anonymous"></script>
<script src="https://stackpath.bootstrapcdn.com/bootstrap/4.3.1/js/bootstrap.min.js" integrity="sha384-JjSmVgyd0p3pXB1rRibZUAYoIIy6OrQ6VrjIEaFf/nJGzIxFDsf4x0xIM+B07jRM" crossorigin="anonymous"></script>
<!DOCTYPE html>
<html class="no-js" lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="google-site-verification" content="ipy7CmvutEUTAr5JkMlUZ0WHAVHH98yKGUbCm_snPes" />

<link rel="stylesheet" href="https://ipa.org.au/wp-content/themes/daily-observer-child/ipav2.css?1654841394" type="text/css" media="screen" />
<link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/4.4.1/css/bootstrap.min.css" integrity="sha384-Vkoo8x4CGsO3+Hhxv8T/Q5PaXtkKtu6ug5TOeNV6gBiFeWPGFN9MuhOf23Q9Ifjh" crossorigin="anonymous">
<link rel="stylesheet" href="path/to/font-awesome/css/font-awesome.min.css">
<link rel="preconnect" href="https://fonts.gstatic.com">
<link href="https://fonts.googleapis.com/css2?family=Montserrat:wght@300;400;500;700&display=swap" rel="stylesheet">
<script src="https://kit.fontawesome.com/45a1be0f79.js" crossorigin="anonymous"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.3.2/jquery.min.js"></script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-NPFQ7MB');</script>

<meta name='robots' content='max-image-preview:large' />

<title>Liberals should choose their leader the way the Tories do</title>
<meta name="description" content="It’s an exciting time to be a Tory in Britain. The contest to be Conservative Party leader and prime minister started with a dozen potential candidates." />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://ipa.org.au/read/liberals-should-choose-their-leader-the-way-the-tories-do" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Liberals should choose their leader the way the Tories do" />
<meta property="og:description" content="It’s an exciting time to be a Tory in Britain. The contest to be Conservative Party leader and prime minister started with a dozen potential candidates." />
<meta property="og:url" content="https://ipa.org.au/read/liberals-should-choose-their-leader-the-way-the-tories-do" />
<meta property="og:site_name" content="IPA - The Voice For Freedom" />
<meta property="article:publisher" content="https://www.facebook.com/Inst.ofPublicAffairs" />
<meta property="article:published_time" content="2022-07-15T06:26:25+00:00" />
<meta property="article:modified_time" content="2022-07-15T06:32:02+00:00" />
<meta property="og:image" content="https://ipa.org.au/wp-content/uploads/2022/07/20220715-Nadhim-Zahawi-Jeremy-Hunt-eliminated-from-the-Tory-leadership-contest.png" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="308" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Liberals should choose their leader the way the Tories do" />
<meta name="twitter:description" content="It’s an exciting time to be a Tory in Britain. The contest to be Conservative Party leader and prime minister started with a dozen potential candidates." />
<meta name="twitter:image" content="https://ipa.org.au/wp-content/uploads/2022/07/20220715-Nadhim-Zahawi-Jeremy-Hunt-eliminated-from-the-Tory-leadership-contest.png" />
<meta name="twitter:creator" content="@TheIPA" />
<meta name="twitter:site" content="@TheIPA" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://ipa.org.au/#organization","name":"Institute of Public Affairs","url":"https://ipa.org.au/","sameAs":["https://www.facebook.com/Inst.ofPublicAffairs","https://www.instagram.com/generationlibertyipa/","https://au.linkedin.com/company/the-institute-of-public-affairs","https://www.youtube.com/user/IPAaustralia","https://twitter.com/TheIPA"],"logo":{"@type":"ImageObject","@id":"https://ipa.org.au/#logo","inLanguage":"en-US","url":"https://ipa.org.au/wp-content/uploads/2019/02/ipa-logo-e1594271411771.png","width":500,"height":106,"caption":"Institute of Public Affairs"},"image":{"@id":"https://ipa.org.au/#logo"}},{"@type":"WebSite","@id":"https://ipa.org.au/#website","url":"https://ipa.org.au/","name":"IPA - The Voice For Freedom","description":"","publisher":{"@id":"https://ipa.org.au/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://ipa.org.au/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://ipa.org.au/read/liberals-should-choose-their-leader-the-way-the-tories-do#primaryimage","inLanguage":"en-US","url":"https://ipa.org.au/wp-content/uploads/2022/07/20220715-Nadhim-Zahawi-Jeremy-Hunt-eliminated-from-the-Tory-leadership-contest.jpg","width":800,"height":571,"caption":"Nadhim-Zahawi-Jeremy-Hunt-eliminated-from-the-Tory-leadership-contest"},{"@type":"WebPage","@id":"https://ipa.org.au/read/liberals-should-choose-their-leader-the-way-the-tories-do#webpage","url":"https://ipa.org.au/read/liberals-should-choose-their-leader-the-way-the-tories-do","name":"Liberals should choose their leader the way the Tories do","isPartOf":{"@id":"https://ipa.org.au/#website"},"primaryImageOfPage":{"@id":"https://ipa.org.au/read/liberals-should-choose-their-leader-the-way-the-tories-do#primaryimage"},"datePublished":"2022-07-15T06:26:25+00:00","dateModified":"2022-07-15T06:32:02+00:00","description":"It\u2019s an exciting time to be a Tory in Britain. The contest to be Conservative Party leader and prime minister started with a dozen potential candidates.","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://ipa.org.au/read/liberals-should-choose-their-leader-the-way-the-tories-do"]}]},{"@type":"Article","@id":"https://ipa.org.au/read/liberals-should-choose-their-leader-the-way-the-tories-do#article","isPartOf":{"@id":"https://ipa.org.au/read/liberals-should-choose-their-leader-the-way-the-tories-do#webpage"},"author":{"@id":"https://ipa.org.au/#/schema/person/aacfe6ef5fdeba75fde899182a7750be"},"headline":"Liberals should choose their leader the way the Tories do","datePublished":"2022-07-15T06:26:25+00:00","dateModified":"2022-07-15T06:32:02+00:00","mainEntityOfPage":{"@id":"https://ipa.org.au/read/liberals-should-choose-their-leader-the-way-the-tories-do#webpage"},"publisher":{"@id":"https://ipa.org.au/#organization"},"image":{"@id":"https://ipa.org.au/read/liberals-should-choose-their-leader-the-way-the-tories-do#primaryimage"},"articleSection":"Home Page Boxes,IPA Today,Read","inLanguage":"en-US"},{"@type":["Person"],"@id":"https://ipa.org.au/#/schema/person/aacfe6ef5fdeba75fde899182a7750be","name":"John Roskam","image":{"@type":"ImageObject","@id":"https://ipa.org.au/#personlogo","inLanguage":"en-US","url":"https://ipa.org.au/wp-content/uploads/avatars/26/09f921079aafac665e6b9c2a69e36b42-bpfull.jpg","caption":"John Roskam"},"description":"John Roskam is the Senior Fellow at the Institute of Public Affairs"}]}</script>

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="IPA - The Voice For Freedom &raquo; Feed" href="https://ipa.org.au/feed" />
<meta property="og:image" content="https://ipa.org.au/wp-content/uploads/2022/07/20220715-Nadhim-Zahawi-Jeremy-Hunt-eliminated-from-the-Tory-leadership-contest.jpg" />
<link rel='stylesheet' id='sdm-styles-css' href='https://ipa.org.au/wp-content/plugins/simple-download-monitor/css/sdm_wp_styles.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://ipa.org.au/wp-content/plugins/gutenberg/build/block-library/style.css?ver=13.3.0' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='bp-login-form-block-css' href='https://ipa.org.au/wp-content/plugins/buddypress/bp-core/css/blocks/login-form.min.css?ver=10.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='bp-member-block-css' href='https://ipa.org.au/wp-content/plugins/buddypress/bp-members/css/blocks/member.min.css?ver=10.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='bp-members-block-css' href='https://ipa.org.au/wp-content/plugins/buddypress/bp-members/css/blocks/members.min.css?ver=10.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='bp-dynamic-members-block-css' href='https://ipa.org.au/wp-content/plugins/buddypress/bp-members/css/blocks/dynamic-members.min.css?ver=10.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='bp-group-block-css' href='https://ipa.org.au/wp-content/plugins/buddypress/bp-groups/css/blocks/group.min.css?ver=10.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='bp-groups-block-css' href='https://ipa.org.au/wp-content/plugins/buddypress/bp-groups/css/blocks/groups.min.css?ver=10.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='bp-dynamic-groups-block-css' href='https://ipa.org.au/wp-content/plugins/buddypress/bp-groups/css/blocks/dynamic-groups.min.css?ver=10.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-layout-grid-css' href='https://ipa.org.au/wp-content/plugins/layout-grid/style.css?ver=1648186052' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css' href='https://ipa.org.au/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://ipa.org.au/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=6.0' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='bbp-default-css' href='https://ipa.org.au/wp-content/plugins/bbpress/templates/default/css/bbpress.min.css?ver=2.6.9' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://ipa.org.au/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='pdf-generator-for-wp-css' href='https://ipa.org.au/wp-content/plugins/pdf-generator-for-wp/public/src/scss/pdf-generator-for-wp-public.css?ver=1.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://ipa.org.au/wp-includes/css/dashicons.min.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css' href='https://ipa.org.au/wp-includes/js/thickbox/thickbox.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='pdf-generator-for-wpcommon-css' href='https://ipa.org.au/wp-content/plugins/pdf-generator-for-wp/common/src/scss/pdf-generator-for-wp-common.css?ver=1.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css' href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=8.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='pdf-generator-for-wp-pro-css' href='https://ipa.org.au/wp-content/plugins/wordpress-pdf-generator/public/src/scss/wordpress-pdf-generator-public.css?ver=3.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='pdf-generator-for-wp-procommon-css' href='https://ipa.org.au/wp-content/plugins/wordpress-pdf-generator/common/src/scss/wordpress-pdf-generator-common.css?ver=3.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='main-styles-css' href='https://ipa.org.au/wp-content/themes/daily-observer-child/ipav2.css?ver=1654841394' type='text/css' media='' />
<link rel='stylesheet' id='daily_observer-font-google_fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,400,400italic,700,700italic|Montserrat:300,300italic,400,400italic,700,700italic&#038;subset=latin,latin-ext,cyrillic,cyrillic-ext' type='text/css' media='all' />
<link rel='stylesheet' id='daily_observer-fontello-style-css' href='https://ipa.org.au/wp-content/themes/daily-observer/css/fontello/css/fontello.css' type='text/css' media='all' />
<link rel='stylesheet' id='daily_observer-main-style-css' href='https://ipa.org.au/wp-content/themes/daily-observer-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='daily_observer-animation-style-css' href='https://ipa.org.au/wp-content/themes/daily-observer/fw/css/core.animation.css' type='text/css' media='all' />
<link rel='stylesheet' id='buddypress-style-css' href='https://ipa.org.au/wp-content/themes/daily-observer/css/buddypress-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='daily_observer-custom-style-css' href='https://ipa.org.au/wp-content/themes/daily-observer/fw/css/custom-style.css' type='text/css' media='all' />
<style id='daily_observer-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='daily_observer-responsive-style-css' href='https://ipa.org.au/wp-content/themes/daily-observer/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='aio-icon-manager-css' href='https://ipa.org.au/wp-content/plugins/VC_Modal_Popup/css/icon-manager.css?ver=1.4.14' type='text/css' media='all' />
<link rel='stylesheet' id='bsf-Defaults-css' href='https://ipa.org.au/wp-content/uploads/smile_fonts/Defaults/Defaults.css?ver=1.4.14' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://ipa.org.au/wp-content/plugins/jetpack/css/jetpack.css?ver=11.1.1' type='text/css' media='all' />
<script type='text/javascript' src='https://ipa.org.au/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' id='bp-confirm-js-extra'>
/* <![CDATA[ */
var BP_Confirm = {"are_you_sure":"Are you sure?"};
/* ]]> */
</script>
<script defer type='text/javascript' src='https://ipa.org.au/wp-content/plugins/buddypress/bp-core/js/confirm.min.js#038;ver=10.3.0' id='bp-confirm-js'></script>
<script defer type='text/javascript' src='https://ipa.org.au/wp-content/plugins/buddypress/bp-core/js/widget-members.min.js#038;ver=10.3.0' id='bp-widget-members-js'></script>
<script defer type='text/javascript' src='https://ipa.org.au/wp-content/plugins/buddypress/bp-core/js/jquery-query.min.js#038;ver=10.3.0' id='bp-jquery-query-js'></script>
<script defer type='text/javascript' src='https://ipa.org.au/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-cookie.min.js#038;ver=10.3.0' id='bp-jquery-cookie-js'></script>
<script defer type='text/javascript' src='https://ipa.org.au/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-scroll-to.min.js#038;ver=10.3.0' id='bp-jquery-scroll-to-js'></script>
<script type='text/javascript' id='bp-legacy-js-js-extra'>
/* <![CDATA[ */
var BP_DTheme = {"accepted":"Accepted","close":"Close","comments":"comments","leave_group_confirm":"Are you sure you want to leave this group?","mark_as_fav":"Favorite","my_favs":"My Favorites","rejected":"Rejected","remove_fav":"Remove Favorite","show_all":"Show all","show_all_comments":"Show all comments for this thread","show_x_comments":"Show all comments (%d)","unsaved_changes":"Your profile has unsaved changes. If you leave the page, the changes will be lost.","view":"View","store_filter_settings":""};
/* ]]> */
</script>
<script defer type='text/javascript' src='https://ipa.org.au/wp-content/plugins/buddypress/bp-templates/bp-legacy/js/buddypress.min.js#038;ver=10.3.0' id='bp-legacy-js-js'></script>
<script type='text/javascript' id='pdf-generator-for-wppublic-js-js-extra'>
/* <![CDATA[ */
var pgfw_public_param = {"ajaxurl":"https:\/\/ipa.org.au\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script defer type='text/javascript' src='https://ipa.org.au/wp-content/plugins/pdf-generator-for-wp/public/src/js/pdf-generator-for-wp-public.js#038;ver=1.0.8' id='pdf-generator-for-wppublic-js-js'></script>
<script type='text/javascript' id='pdf-generator-for-wpcommon-js-extra'>
/* <![CDATA[ */
var pgfw_common_param = {"ajaxurl":"https:\/\/ipa.org.au\/wp-admin\/admin-ajax.php","nonce":"894de447f8","loader":"https:\/\/ipa.org.au\/wp-content\/plugins\/pdf-generator-for-wp\/admin\/src\/images\/loader.gif","processing_html":"<span style=\"color:#1e73be;\">Please wait....<\/span>","email_submit_error":"<span style=\"color:#8e4b86;\">Some unexpected error occured. Kindly Resubmit again<\/span>"};
/* ]]> */
</script>
<script defer type='text/javascript' src='https://ipa.org.au/wp-content/plugins/pdf-generator-for-wp/common/src/js/pdf-generator-for-wp-common.js#038;ver=1.0.8' id='pdf-generator-for-wpcommon-js'></script>
<script type='text/javascript' id='sdm-scripts-js-extra'>
/* <![CDATA[ */
var sdm_ajax_script = {"ajaxurl":"https:\/\/ipa.org.au\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script defer type='text/javascript' src='https://ipa.org.au/wp-content/plugins/simple-download-monitor/js/sdm_wp_scripts.js#038;ver=6.0' id='sdm-scripts-js'></script>
<script type='text/javascript' id='pdf-generator-for-wp-pro-js-extra'>
/* <![CDATA[ */
var wpg_public_param = {"ajaxurl":"https:\/\/ipa.org.au\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script defer type='text/javascript' src='https://ipa.org.au/wp-content/plugins/wordpress-pdf-generator/public/src/js/wordpress-pdf-generator-public.js#038;ver=3.0.7' id='pdf-generator-for-wp-pro-js'></script>
<script type='text/javascript' id='pdf-generator-for-wp-procommon-js-extra'>
/* <![CDATA[ */
var wpg_common_param = {"ajaxurl":"https:\/\/ipa.org.au\/wp-admin\/admin-ajax.php","nonce":"033b309bef","loader":"https:\/\/ipa.org.au\/wp-content\/plugins\/wordpress-pdf-generator\/admin\/src\/images\/loader.gif","processing_html":"<span style=\"color:#1e73be;\">Please wait....<\/span>","email_submit_error":"<span style=\"color:#8e4b86;\">Some unexpected error occured. Kindly Resubmit again<\/span>"};
/* ]]> */
</script>
<script defer type='text/javascript' src='https://ipa.org.au/wp-content/plugins/wordpress-pdf-generator/common/src/js/wordpress-pdf-generator-common.js#038;ver=3.0.7' id='pdf-generator-for-wp-procommon-js'></script>
<script defer type='text/javascript' src='https://ipa.org.au/wp-content/themes/daily-observer/fw/js/photostack/modernizr.min.js' id='daily_observer-core-modernizr-script-js'></script>

<script defer type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-4716120-1#038;siteground-async=1' id='google_gtagjs-js' async></script>
<script defer type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["ipa.org.au"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-4716120-1", {"anonymize_ip":true});
gtag("config", "G-D8RK22W2D2");
</script>

<link rel="https://api.w.org/" href="https://ipa.org.au/wp-json/" /><link rel="alternate" type="application/json" href="https://ipa.org.au/wp-json/wp/v2/posts/24540" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ipa.org.au/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ipa.org.au/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.0" />
<link rel='shortlink' href='https://ipa.org.au/?p=24540' />
<link rel="alternate" type="application/json+oembed" href="https://ipa.org.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fipa.org.au%2Fread%2Fliberals-should-choose-their-leader-the-way-the-tories-do" />
<link rel="alternate" type="text/xml+oembed" href="https://ipa.org.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fipa.org.au%2Fread%2Fliberals-should-choose-their-leader-the-way-the-tories-do&#038;format=xml" />
<script type="text/javascript">var ajaxurl = 'https://ipa.org.au/wp-admin/admin-ajax.php';</script>
<meta name="cdp-version" content="1.3.0" /><meta name="generator" content="Site Kit by Google 1.78.0" /> <style>
          .has-post-thumbnail img.wp-post-image, 
          .attachment-twentyseventeen-featured-image.wp-post-image { display: none !important; }          
          </style>
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '350609709944223');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=350609709944223&ev=PageView&noscript=1"
/></noscript>
<style>img#wpstats{display:none}</style>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<link rel="icon" href="https://ipa.org.au/wp-content/uploads/2021/04/cropped-IPA-logo@2x-copy-2-32x32.png" sizes="32x32" />
<link rel="icon" href="https://ipa.org.au/wp-content/uploads/2021/04/cropped-IPA-logo@2x-copy-2-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://ipa.org.au/wp-content/uploads/2021/04/cropped-IPA-logo@2x-copy-2-180x180.png" />
<meta name="msapplication-TileImage" content="https://ipa.org.au/wp-content/uploads/2021/04/cropped-IPA-logo@2x-copy-2-270x270.png" />
<style type="text/css" id="wp-custom-css">
			/*
You can add your own CSS here.

Click the help icon above to learn more.
*/

.vc_custom_1419002089906{background-color:#f55555 !important;}

.post_item_single section p.quote-para {margin-left: 5em!important;}

p.quote-para{margin-left: 2em!important;}		</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
</head>
<body class="bp-legacy post-template-default single single-post postid-24540 single-format-standard daily_observer_body body_style_wide body_filled theme_skin_default_no_less article_style_stretch layout_single-standard template_single-standard scheme_original top_panel_show top_panel_above sidebar_show sidebar_right wpb-js-composer js-comp-ver-6.9.0 vc_responsive elementor-default elementor-kit-20166 no-js">

<script>

		jQuery(document).ready(function(){
			jQuery(window).scroll(function(){
				var isMobile = false; //initiate as false
						// device detection
						if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|ipad|iris|kindle|Android|Silk|lge |maemo|midp|mmp|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows (ce|phone)|xda|xiino/i.test(navigator.userAgent)
							|| /1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(navigator.userAgent.substr(0,4))) {
							isMobile = true;
						}
						if (isMobile!=true){
						if (document.body.scrollTop > 30 || document.documentElement.scrollTop > 50) {
							document.getElementById("ipav2-header-wrapper").style.padding = "5px 30px";
								//document.getElementById("quote-div").style.opacity = "1";
						} else {
							document.getElementById("ipav2-header-wrapper").style.padding = "30px 30px";
								//document.getElementById("quote-div").style.opacity = "0";

						}
						}
			})
		})
		</script>
<script>
		function w3_open() {

				$('#mySidebar').addClass('active');
				$('.overlay').addClass('active');
				$('.collapse.in').toggleClass('in');
				$('a[aria-expanded=true]').attr('aria-expanded', 'false');

		};

		function w3_close(){
			$('#mySidebar').removeClass('active');
      		$('.overlay').removeClass('active');
		}
			</script>

<div class="overlay" onclick="w3_close()"></div>
<div class="w3-sidebar w3-bar-block" id="mySidebar">
<div>
<button onclick="w3_close()" class="w3-bar-item w3-button w3-large float-right mobile-close-btn"><i class="fas fa-times"></i></button>
</div>
<div class="float-center center-mobile" style="width:100%">
<div class="mobile-nav float-center"><ul id="menu-ipav2" class="menu"><li id="menu-item-19091" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-19091"><a href="https://ipa.org.au">Home</a></li>
<li id="menu-item-19092" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19092"><a href="https://ipa.org.au/contact-us">Contact</a></li>
<li id="menu-item-19094" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19094"><a href="https://ipa.org.au/about">About</a>
<ul class="sub-menu">
<li id="menu-item-23911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23911"><a href="https://ipa.org.au/programs">Programs</a></li>
</ul>
</li>
<li id="menu-item-19095" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19095"><a href="https://ipa.org.au/ipa-today">IPA Today</a></li>
<li id="menu-item-19096" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19096"><a href="https://ipa.org.au/ipa-tv">IPA TV</a>
<ul class="sub-menu">
<li id="menu-item-21379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21379 menu-item-category-1987"><a href="https://ipa.org.au/ipa-tv/theirabc">Their ABC</a></li>
<li id="menu-item-19197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19197 menu-item-category-1960"><a href="https://ipa.org.au/ipa-tv/counterculture">CounterCulture</a></li>
<li id="menu-item-19105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19105 menu-item-category-1941"><a href="https://ipa.org.au/ipa-tv/tell-us-your-story">Tell Us Your Story</a></li>
</ul>
</li>
<li id="menu-item-19097" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19097"><a href="https://ipa.org.au/research">Research</a>
<ul class="sub-menu">
<li id="menu-item-22756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22756 menu-item-category-1991"><a href="https://ipa.org.au/netzero">Net Zero</a></li>
<li id="menu-item-19376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19376 menu-item-category-200"><a href="https://ipa.org.au/publications-ipa/research-papers">Research Papers</a></li>
<li id="menu-item-19246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19246 menu-item-category-191"><a href="https://ipa.org.au/research/australian-way-of-life">Australian Way of Life</a></li>
<li id="menu-item-19249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19249 menu-item-category-1961"><a href="https://ipa.org.au/research/rights-and-freedoms">Rights and Freedoms</a></li>
<li id="menu-item-19247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19247 menu-item-category-548"><a href="https://ipa.org.au/research/western-civilisation">Western Civilisation</a></li>
<li id="menu-item-19248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19248 menu-item-category-1962"><a href="https://ipa.org.au/research/climate-change-and-energy">Climate Change and Energy</a></li>
<li id="menu-item-19114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19114 menu-item-category-196"><a href="https://ipa.org.au/research/dignity-of-work">Dignity of Work</a></li>
</ul>
</li>
<li id="menu-item-19098" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19098"><a href="https://ipa.org.au/publications-ipa">Publications</a>
<ul class="sub-menu">
<li id="menu-item-19106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19106 menu-item-category-201"><a href="https://ipa.org.au/publications-ipa/books">Books</a></li>
<li id="menu-item-19107" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19107"><a href="https://ipa.org.au/ipa-review-editions">IPA Review Editions</a></li>
<li id="menu-item-19108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19108 menu-item-category-204"><a href="https://ipa.org.au/publications-ipa/media-releases">Media Releases</a></li>
<li id="menu-item-19109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19109 menu-item-category-200"><a href="https://ipa.org.au/publications-ipa/research-papers">Research Papers</a></li>
<li id="menu-item-19110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19110 menu-item-category-203"><a href="https://ipa.org.au/publications-ipa/submissions">Submissions</a></li>
</ul>
</li>
<li id="menu-item-19099" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19099"><a href="https://ipa.org.au/people-ipa">People</a></li>
<li id="menu-item-19100" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19100"><a href="https://members.ipa.org.au/join">Join</a></li>
<li id="menu-item-19101" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19101"><a href="https://members.ipa.org.au/renew/">Renew</a></li>
<li id="menu-item-19102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19102"><a href="https://ipa.org.au/eofy">Donate</a></li>
<li id="menu-item-19103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19103"><a href="https://ipa.org.au/search"><i class="fas fa-search"></i></a></li>
</ul></div> </div>
<div class="mobile-menu-socials">

<h3>
<a href="https://www.facebook.com/Inst.ofPublicAffairs/"><i class="fab fa-facebook-f"></i></a>
<a href="https://twitter.com/TheIPA"><i class="fab fa-twitter"></i></a>
<a href="https://www.youtube.com/user/IPAaustralia"><i class="fab fa-youtube"></i></a>
<a href="https://www.instagram.com/generationlibertyipa/"><i class="fab fa-instagram"></i></a>
</h3>
</div>

</div>
<div id="ipav2-header-buffer"></div>
<header id="ipav2-header" role="banner">
<div id="ipav2-header-wrapper" class=" container-fluid fixed-top yeah">
<div class="row" style="margin:0">

<div class="col-sm-2" style="padding:0">
<a class="header-logo-desktop" href="https://ipa.org.au">
<img class="center img-fluid" style="margin:0;" href="https://ipa.org.au/" src="https://ipa.org.au/wp-content/uploads/2021/04/IPA-logo@2x-copy.png" alt="Institute of Public Affairs" width="180">
</a>
</div>

<div class="col-sm-10 nav-center-col" style="padding:0;">
<div class="float-right" id="menu-big">
<div class="nav float-center"><ul id="menu-ipav2-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-19091"><a href="https://ipa.org.au">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19092"><a href="https://ipa.org.au/contact-us">Contact</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19094"><a href="https://ipa.org.au/about">About</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23911"><a href="https://ipa.org.au/programs">Programs</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19095"><a href="https://ipa.org.au/ipa-today">IPA Today</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19096"><a href="https://ipa.org.au/ipa-tv">IPA TV</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21379 menu-item-category-1987"><a href="https://ipa.org.au/ipa-tv/theirabc">Their ABC</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19197 menu-item-category-1960"><a href="https://ipa.org.au/ipa-tv/counterculture">CounterCulture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19105 menu-item-category-1941"><a href="https://ipa.org.au/ipa-tv/tell-us-your-story">Tell Us Your Story</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19097"><a href="https://ipa.org.au/research">Research</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22756 menu-item-category-1991"><a href="https://ipa.org.au/netzero">Net Zero</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19376 menu-item-category-200"><a href="https://ipa.org.au/publications-ipa/research-papers">Research Papers</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19246 menu-item-category-191"><a href="https://ipa.org.au/research/australian-way-of-life">Australian Way of Life</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19249 menu-item-category-1961"><a href="https://ipa.org.au/research/rights-and-freedoms">Rights and Freedoms</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19247 menu-item-category-548"><a href="https://ipa.org.au/research/western-civilisation">Western Civilisation</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19248 menu-item-category-1962"><a href="https://ipa.org.au/research/climate-change-and-energy">Climate Change and Energy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19114 menu-item-category-196"><a href="https://ipa.org.au/research/dignity-of-work">Dignity of Work</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19098"><a href="https://ipa.org.au/publications-ipa">Publications</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19106 menu-item-category-201"><a href="https://ipa.org.au/publications-ipa/books">Books</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19107"><a href="https://ipa.org.au/ipa-review-editions">IPA Review Editions</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19108 menu-item-category-204"><a href="https://ipa.org.au/publications-ipa/media-releases">Media Releases</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19109 menu-item-category-200"><a href="https://ipa.org.au/publications-ipa/research-papers">Research Papers</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19110 menu-item-category-203"><a href="https://ipa.org.au/publications-ipa/submissions">Submissions</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19099"><a href="https://ipa.org.au/people-ipa">People</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19100"><a href="https://members.ipa.org.au/join">Join</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19101"><a href="https://members.ipa.org.au/renew/">Renew</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19102"><a href="https://ipa.org.au/eofy">Donate</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19103"><a href="https://ipa.org.au/search"><i class="fas fa-search"></i></a></li>
</ul></div> </div>
</div>
</div>
<div class="mobile-header-row row">
<div class="float-left mobile-left-col" style="width:60%; max-width:200px;">
<a class="mobile-title" href="https://ipa.org.au">
<img class="center img-fluid" style="margin:0;" href="https://ipa.org.au/" src="https://ipa.org.au/wp-content/uploads/2021/04/IPA-logo@2x-copy.png" alt="Institute of Public Affairs">
</a>
</div>
<div class="float-right mobile-btn" style="text-align:right;width:100%">
<button id="mobile-menu-btn" class="w3-button w3-teal w3-xlarge float-right" onclick="w3_open()"><div class="row" style="margin:0"><h4 class="menu-word">Menu</h4><i class="fas fa-bars"></i></div></button>
</div>
</div>
</div>
</div>
</div>
</header>
<div class="ipav2-single">
<div class="container" style="">
<div class="row" style="margin:0">
<div class="col-sm-8 single-big-col">
<div class="single-post-header">
<a class="single-category" href="https://ipa.org.au/read"><h4>Read</h4></a>
<h1 class="single-title">Liberals should choose their leader the way the Tories do</h1>
<h5 class="single-post-details">Written by <a href="https://ipa.org.au/author/johnroskam" title="Posts by John Roskam" class="author url fn" rel="author">John Roskam</a></h5>
<div class="single-post-details">15 July 2022</div>
<div class="single-social-sharing">
<div class="row" style="margin:0">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fipa.org.au%2Fread%2Fliberals-should-choose-their-leader-the-way-the-tories-do" target="_blank">
<i class="fab fa-facebook"></i>
</a>
<a title="Click to share this post on Twitter" href="https://twitter.com/share?url=https://ipa.org.au/read/liberals-should-choose-their-leader-the-way-the-tories-do" target="_blank" rel="noopener noreferrer">
<i class="fab fa-twitter"></i>
</a>
<a href="/cdn-cgi/l/email-protection#116568617431747c70787d317075756374626231797463742e6264737b7472652c583166707f65747531657e316279706374316579786231617e6265316678657931687e643177637e7c31584150313732292320202a3145797431477e78727431577e633157637474757e7c37737e75682c5d78737463707d623162797e647d753172797e7e6274316579747863317d747075746331657974316670683165797431457e6378746231757e373222232a373222232a79656561622b3e3e7861703f7e63763f70643e637470753e7d78737463707d623c62797e647d753c72797e7e62743c65797478633c7d74707574633c6579743c6670683c6579743c657e637874623c757e" title="Email to a friend/colleague" target="_blank"><i class="fas fa-envelope"></i></a>
<a title="Click here to print" href="#" onclick="window.print();return false;">
<i class="fa fa-print" style="padding:0!important; margin:0!important; text-align:left;width:30px!important;"></i>
</a>
<a href="https://ipa.org.au/read/liberals-should-choose-their-leader-the-way-the-tories-do?action=genpdf&#038;id=24540" class="pgfw-single-pdf-download-button" target="_blank">
<i class="fa fa-file-pdf-o" style="padding:0!important; margin:0!important; text-align:left; width:30px!important;">
</i>
</a>
</div>
</div>
</div>
<div class="single-post-image" style="background: linear-gradient(to bottom, rgba(0, 0, 0, 0), rgba(0, 0, 0, 0)), url('https://ipa.org.au/wp-content/uploads/2022/07/20220715-Nadhim-Zahawi-Jeremy-Hunt-eliminated-from-the-Tory-leadership-contest.jpg') no-repeat; background-position: top; background-size: cover; background-attachment: scroll;">
<div class="image-test" style="opacity:0;">
<img src="https://ipa.org.au/wp-content/uploads/2022/07/20220715-Nadhim-Zahawi-Jeremy-Hunt-eliminated-from-the-Tory-leadership-contest.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image img-responsive " alt="Nadhim-Zahawi-Jeremy-Hunt-eliminated-from-the-Tory-leadership-contest" loading="lazy" srcset="https://ipa.org.au/wp-content/uploads/2022/07/20220715-Nadhim-Zahawi-Jeremy-Hunt-eliminated-from-the-Tory-leadership-contest.jpg 800w, https://ipa.org.au/wp-content/uploads/2022/07/20220715-Nadhim-Zahawi-Jeremy-Hunt-eliminated-from-the-Tory-leadership-contest-300x214.jpg 300w, https://ipa.org.au/wp-content/uploads/2022/07/20220715-Nadhim-Zahawi-Jeremy-Hunt-eliminated-from-the-Tory-leadership-contest-252x180.jpg 252w, https://ipa.org.au/wp-content/uploads/2022/07/20220715-Nadhim-Zahawi-Jeremy-Hunt-eliminated-from-the-Tory-leadership-contest-390x278.jpg 390w, https://ipa.org.au/wp-content/uploads/2022/07/20220715-Nadhim-Zahawi-Jeremy-Hunt-eliminated-from-the-Tory-leadership-contest-706x504.jpg 706w" sizes="(max-width: 800px) 100vw, 800px" /> </div>
</div>
<div class="single-post-content">
<div class="original_source">
Originally appeared in <a href='https://www.afr.com/politics/liberals-should-choose-their-leader-the-way-the-tories-do-20220713-p5b1d8'>The Australian Financial Review</a><br> </div>
<p>It’s an exciting time to be a Tory in Britain. The contest to be Conservative Party leader and prime minister started with a dozen potential candidates. This was reduced to eight who stood in the first round of voting by the 358 Tory MPs (270 men and 88 women).&nbsp;</p>
<p>That number is <a href="https://www.afr.com/world/asia/sunak-wins-first-round-of-tory-contest-to-succeed-johnson-20220714-p5b1g5">now down to six,</a> following the elimination of Nadhim Zahawi and Jeremy Hunt. More will be eliminated until next month when the Conservatives’ 200,000 party members choose between the last two candidates. The winner will be declared on September 5.&nbsp;</p>
<p>There will be debates, public meetings and probably no shortage of gaffes and stunts. Crucially, although the contest is only in its early stages it looks as if it might include something approximating a battle of ideas.&nbsp;</p>
<p>There are candidates who are Thatcherite and anti-Thatcherite (they would follow the Treasury Department orthodoxy), Brexiter and (for all intents and purposes) Remainer, some who are as green and left wing as Boris Johnson and those whose “environmental credentials” The Guardian has scored as one out of five.</p>
<p>The most interesting candidate is the 42-year-old former junior minister <a href="https://www.afr.com/world/europe/who-s-in-the-race-to-be-britain-s-next-pm-and-how-will-it-be-won-20220707-p5b018">Kemi Bedenoch.</a> A passionate defender of freedom of speech, she declared: “[Y]ou often hear … that the debate on free speech is a conspiracy whipped up to spark a culture war, or it’s a cover for bigoted middle-aged white men to spout politically incorrect nonsense. Well, I’m not middle-aged, I’m not white and I’m not a man …”&nbsp;</p>
<p>She is also a net zero sceptic and describes the policy as “unilateral economic disarmament”.</p>
<p>Badenoch has come from nowhere to be the second-most popular candidate among the party faithful.<br></p>
<p><strong>Good for democracy</strong></p>
<p>Nadhim Zahawi and Jeremy Hunt have been eliminated from the Tory leadership contest. AP What’s happening in Britain is far removed from the staid traditions of Westminster parliamentary politics. It’s a leadership contest closer in style to a series of American-style primaries, and the Conservative Party and politics in general is the better for it.&nbsp;</p>
<p>What’s happening is good for democracy.&nbsp;</p>
<p>It’s not only the Tories that do this. The British Labour Party has a similar process for picking its leader.</p>
<p>The Tory leadership contest will stretch to nearly two months. Compare that to Australia.&nbsp;</p>
<p>Within two hours of Josh Frydenberg losing his seat at the election, Peter Dutton was guaranteed to be the next Liberal leader and stood unopposed.&nbsp;</p>
<p>The ALP is better because its members, in theory at least and sometimes in practice, have a role in the deciding the leader, as they did in 2013 in a ballot between Anthony Albanese and Bill Shorten.&nbsp;</p>
<p>There are basically two arguments against party members choosing the leader.&nbsp;</p>
<p>The first is that it’s incompatible with the collegiality of MPs in a parliamentary system. But this “collegiality” is exactly what’s wrong with modern parliamentary politics. As party rooms fill with fair to middling middle managers, these middle managers inevitably favour their own. Hence, Scott Morrison.</p>
<p>&nbsp;Second, party members are viewed as either too right wing (the Coalition) or too left wing (the ALP) to select “electable” candidates who will appeal to middle-of the-road voters. Jeremy Corbyn as leader of the British Labour Party is usually cited as proof of this.&nbsp;</p>
<p>That’s true, but MPs make mistakes too. Malcolm Turnbull wouldn’t have come in the top three of a ballot of Liberal Party members for preferred leader. Yet after Liberal MPs chose him, they complained of party members’ lack of enthusiasm to donate their time and money to Turnbull’s campaign.</p>
<p>The Liberals’ most successful voter-winner of the past 20 years, Tony Abbott, would easily have won any party members’ ballot, while many of his fellow MPs (including quite a number in his cabinet) only grudgingly accepted him as leader.&nbsp;</p>
<p>At this year’s election, Liberal candidates were reduced to paying university students to stand at booths with how-to-vote cards because of the absence of party volunteers.&nbsp;</p>
<p>As one long-standing Liberal Party member put it: “If the Liberals want to adopt teal policies, they can get the teals to hand out for them.”&nbsp;</p>
<p>As Liberals obsess about gender quotas, there’s little likelihood they will embrace a change that has the potential to revitalise a party in opposition federally, in six of the eight states and territories, and on the cusp of becoming moribund.</p>
<section class='join_dontate_msg'>If you've enjoyed reading this article from the Institute of Public Affairs, please consider supporting us by becoming a member or making a donation. It is with your support that we are securing freedom for the future. <div class='post_jdm_options'><a href="https://ipa.org.au/join" target='_blank' title='JOIN'>JOIN</a> <a href="https://ipa.org.au/donate" target='_blank' title='DONATE'>DONATE</a></div></section><div style="text-align:" class="wps-pgfw-pdf-generate-icon__wrapper-frontend">
<a href="https://ipa.org.au/read/liberals-should-choose-their-leader-the-way-the-tories-do?action=genpdf&amp;id=24540" class="pgfw-single-pdf-download-button" target=_blank><img src="https://ipa.org.au/wp-content/plugins/pdf-generator-for-wp/admin/src/images/PDF_Tray.svg" title="Generate PDF" style="width:0px; height:0px;"></a></div>
</div>
<div class="author-info">
<div class="row" style="margin:0">
<div class="col-sm-3" style="padding-left:0">
<img alt='' src='https://ipa.org.au/wp-content/uploads/avatars/26/09f921079aafac665e6b9c2a69e36b42-bpfull.jpg' srcset='https://ipa.org.au/wp-content/uploads/avatars/26/09f921079aafac665e6b9c2a69e36b42-bpfull.jpg 2x' class='avatar avatar-196 photo' height='196' width='196' loading='lazy' />
</div>
<div class="col-sm-9 author-details" style="margin:0">
<h3>
<a href="https://ipa.org.au/author/johnroskam">
John Roskam </a>
</h3>
<p>John Roskam is the Senior Fellow at the Institute of Public Affairs</p>
</div>
</div>
</div>

</div>
<div class="col-sm-4 single-small-col">
 <div class="trending-posts">
<h3 class="trending-posts-title"> Trending Posts </h3>
<div class="individual-trending-post">
<div class="row" style="margin:0;">
<div class="col-sm-4" style="padding:0">
<a href="https://ipa.org.au/ipa-today/ipa-announces-successor-to-john-roskam"><img src="https://ipa.org.au/wp-content/uploads/2022/05/09052022-ipa-announces-successor-to-john-roskam_g-101x63.jpg" class="attachment-preview size-preview wp-post-image img-responsive " alt="" loading="lazy" srcset="https://ipa.org.au/wp-content/uploads/2022/05/09052022-ipa-announces-successor-to-john-roskam_g-101x63.jpg 101w, https://ipa.org.au/wp-content/uploads/2022/05/09052022-ipa-announces-successor-to-john-roskam_g-800x490.jpg 800w, https://ipa.org.au/wp-content/uploads/2022/05/09052022-ipa-announces-successor-to-john-roskam_g-370x230.jpg 370w, https://ipa.org.au/wp-content/uploads/2022/05/09052022-ipa-announces-successor-to-john-roskam_g-670x420.jpg 670w" sizes="(max-width: 101px) 100vw, 101px" /></a>
</div>
<div class="col-sm-8 trending-big">
<a href="https://ipa.org.au/ipa-today/ipa-announces-successor-to-john-roskam" class="trending-post-title">IPA Announces Successor To John Roskam</a>
</div>
</div>
</div>
<div class="individual-trending-post">
<div class="row" style="margin:0;">
<div class="col-sm-4" style="padding:0">
<a href="https://ipa.org.au/ipa-today/john-roskam-to-end-his-term-as-executive-director-of-the-ipa"><img src="https://ipa.org.au/wp-content/uploads/2018/03/John-Roskam-speaking-101x63.jpg" class="attachment-preview size-preview wp-post-image img-responsive " alt="" loading="lazy" srcset="https://ipa.org.au/wp-content/uploads/2018/03/John-Roskam-speaking-101x63.jpg 101w, https://ipa.org.au/wp-content/uploads/2018/03/John-Roskam-speaking-370x230.jpg 370w, https://ipa.org.au/wp-content/uploads/2018/03/John-Roskam-speaking-670x420.jpg 670w" sizes="(max-width: 101px) 100vw, 101px" /></a>
</div>
<div class="col-sm-8 trending-big">
<a href="https://ipa.org.au/ipa-today/john-roskam-to-end-his-term-as-executive-director-of-the-ipa" class="trending-post-title">John Roskam To End His Term As Executive Director Of The IPA</a>
</div>
</div>
</div>
<div class="individual-trending-post">
<div class="row" style="margin:0;">
<div class="col-sm-4" style="padding:0">
<a href="https://ipa.org.au/publications-ipa/daniel-andrews-pandemic-bill-the-attack-on-our-democracy"><img src="https://ipa.org.au/wp-content/uploads/2021/11/Pandemic-Bill-Thumbnail-destruction-of-democracy-101x63.jpg" class="attachment-preview size-preview wp-post-image img-responsive " alt="" loading="lazy" srcset="https://ipa.org.au/wp-content/uploads/2021/11/Pandemic-Bill-Thumbnail-destruction-of-democracy-101x63.jpg 101w, https://ipa.org.au/wp-content/uploads/2021/11/Pandemic-Bill-Thumbnail-destruction-of-democracy-370x230.jpg 370w" sizes="(max-width: 101px) 100vw, 101px" /></a>
</div>
<div class="col-sm-8 trending-big">
<a href="https://ipa.org.au/publications-ipa/daniel-andrews-pandemic-bill-the-attack-on-our-democracy" class="trending-post-title">Daniel Andrews&#8217; Pandemic Bill: The Attack On our Democracy</a>
</div>
</div>
</div>
<div class="individual-trending-post">
<div class="row" style="margin:0;">
<div class="col-sm-4" style="padding:0">
<a href="https://ipa.org.au/publications-ipa/revealed-the-true-hottest-day-ever-recorded-in-australia"><img src="https://ipa.org.au/wp-content/uploads/2020/07/JM14Jul-101x63.jpg" class="attachment-preview size-preview wp-post-image img-responsive " alt="" loading="lazy" srcset="https://ipa.org.au/wp-content/uploads/2020/07/JM14Jul-101x63.jpg 101w, https://ipa.org.au/wp-content/uploads/2020/07/JM14Jul-370x230.jpg 370w, https://ipa.org.au/wp-content/uploads/2020/07/JM14Jul-670x420.jpg 670w" sizes="(max-width: 101px) 100vw, 101px" /></a>
</div>
<div class="col-sm-8 trending-big">
<a href="https://ipa.org.au/publications-ipa/revealed-the-true-hottest-day-ever-recorded-in-australia" class="trending-post-title">Revealed: The True Hottest Day Ever Recorded In Australia</a>
</div>
</div>
</div>
</div>
<div class="ipav2widget sign-up-widget" style="background-color:#eee; padding:30px 0px 0 0px;">
<h3 class="uptodate-title"> Keep Up To Date </h3>
<style>
  iframe{
    margin-top: 0%;
    min-height:380px!Important;
    overflow:hidden;
  }
  </style>
<iframe frameborder=0 style='width: 100%; min-height: 650px;' src="https://tfaforms.com/forms/view/4886796?jsid="></iframe>
</div>
</div>
</div>
</div>
<div class="ipav2-related-posts">
<div class="container" style="margin-top:0">
<h2 class="related-posts-title">Related Posts</h2>
<div class="related-posts-box">
<div class="row" style="margin:0">

<div class="col-sm-3 related-col">
<div class="related-card">
<a href="https://ipa.org.au/publications-ipa/media-releases/australias-great-energy-crisis">
<div class="related-post-card-img grow" style="background: linear-gradient(to bottom, rgba(0, 0, 0, 0), rgba(0, 0, 0, 0)), url('https://ipa.org.au/wp-content/uploads/2022/07/14072022-australia-great-energy-crisis.jpg') no-repeat; background-position: top; background-size: cover; background-attachment: scroll;">
</div>
</a>
<a href="https://ipa.org.au/publications-ipa/media-releases"><h4>Media Releases</h4></a>
<a href="https://ipa.org.au/publications-ipa/media-releases/australias-great-energy-crisis"><h3>Poll: Australia&#8217;s Great Energy Crisis</h3></a>
</div>
</div>


<div class="col-sm-3 related-col">
<div class="related-card">
<a href="https://ipa.org.au/ipa-tv/fighting-for-freedom-lessons-from-history">
<div class="related-post-card-img grow" style="background: linear-gradient(to bottom, rgba(0, 0, 0, 0), rgba(0, 0, 0, 0)), url('https://ipa.org.au/wp-content/uploads/2022/07/14072022-encounters-daniel-mahoney.jpg') no-repeat; background-position: top; background-size: cover; background-attachment: scroll;">
</div>
</a>
<a href="https://ipa.org.au/ipa-tv"><h4>IPA TV</h4></a>
<a href="https://ipa.org.au/ipa-tv/fighting-for-freedom-lessons-from-history"><h3>Fighting for Freedom – Lessons from History</h3></a>
</div>
</div>


<div class="col-sm-3 related-col">
<div class="related-card">
<a href="https://ipa.org.au/publications-ipa/media-releases/crisafulli-sells-out-regions-for-south-east-elite-on-net-zero">
<div class="related-post-card-img grow" style="background: linear-gradient(to bottom, rgba(0, 0, 0, 0), rgba(0, 0, 0, 0)), url('https://ipa.org.au/wp-content/uploads/2022/07/11072022-crisafull-sells.jpg') no-repeat; background-position: top; background-size: cover; background-attachment: scroll;">
</div>
</a>
<a href="https://ipa.org.au/publications-ipa/media-releases"><h4>Media Releases</h4></a>
<a href="https://ipa.org.au/publications-ipa/media-releases/crisafulli-sells-out-regions-for-south-east-elite-on-net-zero"><h3>Crisafulli Sells Out Regions For South-East Elite On Net Zero</h3></a>
</div>
</div>


<div class="col-sm-3 related-col">
<div class="related-card">
<a href="https://ipa.org.au/ipa-today/john-brewer-reef-back-to-beige">
<div class="related-post-card-img grow" style="background: linear-gradient(to bottom, rgba(0, 0, 0, 0), rgba(0, 0, 0, 0)), url('https://ipa.org.au/wp-content/uploads/2022/07/12072022-back-to-beige.jpg') no-repeat; background-position: top; background-size: cover; background-attachment: scroll;">
</div>
</a>
<a href="https://ipa.org.au/ipa-today"><h4>IPA Today</h4></a>
<a href="https://ipa.org.au/ipa-today/john-brewer-reef-back-to-beige"><h3>John Brewer Reef – Back To Beige</h3></a>
</div>
</div>

</div>
</div>
</div>
</div>
<link rel="stylesheet" href="https://ipa.org.au/wp-content/themes/daily-observer-child/ipav2single.css?1655181054" type="text/css" media="screen" />
<div class="member-banner">
<a href="https://members.ipa.org.au/join"><h1>Become a Member</h1></a>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script>