
<link rel="stylesheet" href="https://ipa.org.au/wp-content/themes/daily-observer-child/ipav2single.css?1623644728" type="text/css" media="screen" />
<script src="https://code.jquery.com/jquery-3.3.1.slim.min.js" integrity="sha384-q8i/X+965DzO0rT7abK41JStQIAqVgRVzpbzo5smXKp4YfRvH+8abtTE1Pi6jizo" crossorigin="anonymous"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.7/umd/popper.min.js" integrity="sha384-UO2eT0CpHqdSJQ6hJty5KVphtPhzWj9WO1clHTMGa3JDZwrnQq4sF86dIHNDz0W1" crossorigin="anonymous"></script>
<script src="https://stackpath.bootstrapcdn.com/bootstrap/4.3.1/js/bootstrap.min.js" integrity="sha384-JjSmVgyd0p3pXB1rRibZUAYoIIy6OrQ6VrjIEaFf/nJGzIxFDsf4x0xIM+B07jRM" crossorigin="anonymous"></script>
<!DOCTYPE html>
<html class="no-js" lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="google-site-verification" content="ipy7CmvutEUTAr5JkMlUZ0WHAVHH98yKGUbCm_snPes" />

<link rel="stylesheet" href="https://ipa.org.au/wp-content/themes/daily-observer-child/ipav2.css?1624324366" type="text/css" media="screen" />
<link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/4.4.1/css/bootstrap.min.css" integrity="sha384-Vkoo8x4CGsO3+Hhxv8T/Q5PaXtkKtu6ug5TOeNV6gBiFeWPGFN9MuhOf23Q9Ifjh" crossorigin="anonymous">
<link rel="stylesheet" href="path/to/font-awesome/css/font-awesome.min.css">
<link rel="preconnect" href="https://fonts.gstatic.com">
<link href="https://fonts.googleapis.com/css2?family=Montserrat:wght@300;400;500;700&display=swap" rel="stylesheet">
<script src="https://kit.fontawesome.com/45a1be0f79.js" crossorigin="anonymous"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.3.2/jquery.min.js"></script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-NPFQ7MB');</script>

<meta name='robots' content='max-image-preview:large' />


<title>NSW Loses 10,000 Jobs Per Day Of Lockdown</title>
<meta name="description" content="IPA - The Voice For Freedom - NSW Loses 10,000 Jobs Per Day Of Lockdown - Media Releases" />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://ipa.org.au/publications-ipa/media-releases/nsw-loses-10000-jobs-per-day-of-lockdown" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="NSW Loses 10,000 Jobs Per Day Of Lockdown" />
<meta property="og:description" content="Between 26 June (when the Greater Sydney lockdown started) and 17 July, 214,400 jobs were destroyed across New South Wales. That is equivalent to 10,200 jobs per day." />
<meta property="og:url" content="https://ipa.org.au/publications-ipa/media-releases/nsw-loses-10000-jobs-per-day-of-lockdown" />
<meta property="og:site_name" content="IPA - The Voice For Freedom" />
<meta property="article:publisher" content="https://www.facebook.com/Inst.ofPublicAffairs" />
<meta property="article:published_time" content="2021-08-05T23:16:42+00:00" />
<meta property="article:modified_time" content="2021-08-06T03:54:30+00:00" />
<meta property="og:image" content="https://i0.wp.com/ipa.org.au/wp-content/uploads/2021/08/Gladys.png?fit=998%2C561&#038;ssl=1" />
<meta property="og:image:width" content="998" />
<meta property="og:image:height" content="561" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Between 26 June (when the Greater Sydney lockdown started) and 17 July, 214,400 jobs were destroyed across New South Wales. That is equivalent to 10,200 jobs per day." />
<meta name="twitter:creator" content="@TheIPA" />
<meta name="twitter:site" content="@TheIPA" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://ipa.org.au/#organization","name":"Institute of Public Affairs","url":"https://ipa.org.au/","sameAs":["https://www.facebook.com/Inst.ofPublicAffairs","https://www.instagram.com/generationlibertyipa/","https://au.linkedin.com/company/the-institute-of-public-affairs","https://www.youtube.com/user/IPAaustralia","https://twitter.com/TheIPA"],"logo":{"@type":"ImageObject","@id":"https://ipa.org.au/#logo","inLanguage":"en-US","url":"https://i2.wp.com/ipa.org.au/wp-content/uploads/2019/02/ipa-logo-e1594271411771.png?fit=500%2C106&ssl=1","width":500,"height":106,"caption":"Institute of Public Affairs"},"image":{"@id":"https://ipa.org.au/#logo"}},{"@type":"WebSite","@id":"https://ipa.org.au/#website","url":"https://ipa.org.au/","name":"IPA - The Voice For Freedom","description":"","publisher":{"@id":"https://ipa.org.au/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://ipa.org.au/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://ipa.org.au/publications-ipa/media-releases/nsw-loses-10000-jobs-per-day-of-lockdown#primaryimage","inLanguage":"en-US","url":"https://i0.wp.com/ipa.org.au/wp-content/uploads/2021/08/Gladys.png?fit=998%2C561&ssl=1","width":998,"height":561},{"@type":"WebPage","@id":"https://ipa.org.au/publications-ipa/media-releases/nsw-loses-10000-jobs-per-day-of-lockdown#webpage","url":"https://ipa.org.au/publications-ipa/media-releases/nsw-loses-10000-jobs-per-day-of-lockdown","name":"NSW Loses 10,000 Jobs Per Day Of Lockdown","isPartOf":{"@id":"https://ipa.org.au/#website"},"primaryImageOfPage":{"@id":"https://ipa.org.au/publications-ipa/media-releases/nsw-loses-10000-jobs-per-day-of-lockdown#primaryimage"},"datePublished":"2021-08-05T23:16:42+00:00","dateModified":"2021-08-06T03:54:30+00:00","description":"IPA - The Voice For Freedom - NSW Loses 10,000 Jobs Per Day Of Lockdown - Media Releases","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://ipa.org.au/publications-ipa/media-releases/nsw-loses-10000-jobs-per-day-of-lockdown"]}]},{"@type":"Article","@id":"https://ipa.org.au/publications-ipa/media-releases/nsw-loses-10000-jobs-per-day-of-lockdown#article","isPartOf":{"@id":"https://ipa.org.au/publications-ipa/media-releases/nsw-loses-10000-jobs-per-day-of-lockdown#webpage"},"author":{"@id":"https://ipa.org.au/#/schema/person/d86ac318df4b1ccd351d3284b0367fea"},"headline":"NSW Loses 10,000 Jobs Per Day Of Lockdown","datePublished":"2021-08-05T23:16:42+00:00","dateModified":"2021-08-06T03:54:30+00:00","mainEntityOfPage":{"@id":"https://ipa.org.au/publications-ipa/media-releases/nsw-loses-10000-jobs-per-day-of-lockdown#webpage"},"publisher":{"@id":"https://ipa.org.au/#organization"},"image":{"@id":"https://ipa.org.au/publications-ipa/media-releases/nsw-loses-10000-jobs-per-day-of-lockdown#primaryimage"},"articleSection":"Dignity of Work,IPA Today,Media Releases,PUBLICATIONS,Read,Research","inLanguage":"en-US"},{"@type":["Person"],"@id":"https://ipa.org.au/#/schema/person/d86ac318df4b1ccd351d3284b0367fea","name":"Cian Hussey","image":{"@type":"ImageObject","@id":"https://ipa.org.au/#personlogo","inLanguage":"en-US","url":"https://ipa.org.au/wp-content/uploads/avatars/185/5ddf63863fdee-bpfull.png","caption":"Cian Hussey"},"description":"Cian Hussey is a Research Fellow at the Institute of Public Affairs"}]}</script>

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="IPA - The Voice For Freedom &raquo; Feed" href="https://ipa.org.au/feed" />
<meta property="og:image" content="https://i0.wp.com/ipa.org.au/wp-content/uploads/2021/08/Gladys.png?fit=998%2C561&amp;ssl=1" />




<link rel='stylesheet' id='wp-block-library-css' href='https://ipa.org.au/wp-content/plugins/gutenberg/build/block-library/style.css?ver=11.0.0' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='bp-member-block-css' href='https://ipa.org.au/wp-content/plugins/buddypress/bp-members/css/blocks/member.min.css?ver=6.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='bp-group-block-css' href='https://ipa.org.au/wp-content/plugins/buddypress/bp-groups/css/blocks/group.min.css?ver=6.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-layout-grid-css' href='https://ipa.org.au/wp-content/plugins/layout-grid/style.css?ver=1625726109' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/5.8/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/5.8/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bbp-default-css' href='https://ipa.org.au/wp-content/plugins/bbpress/templates/default/css/bbpress.min.css?ver=2.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://ipa.org.au/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='essential-grid-plugin-settings-css' href='https://ipa.org.au/wp-content/plugins/essential-grid/public/assets/css/settings.css?ver=2.0.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='tp-open-sans-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%2C800&#038;ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='tp-raleway-css' href='https://fonts.googleapis.com/css?family=Raleway%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900&#038;ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='tp-droid-serif-css' href='https://fonts.googleapis.com/css?family=Droid+Serif%3A400%2C700&#038;ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='main-styles-css' href='https://ipa.org.au/wp-content/themes/daily-observer/ipav2.css?ver=5.8' type='text/css' media='' />
<link rel='stylesheet' id='daily_observer-font-google_fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,400,400italic,700,700italic|Montserrat:300,300italic,400,400italic,700,700italic&#038;subset=latin,latin-ext,cyrillic,cyrillic-ext' type='text/css' media='all' />
<link rel='stylesheet' id='daily_observer-fontello-style-css' href='https://ipa.org.au/wp-content/themes/daily-observer/css/fontello/css/fontello.css' type='text/css' media='all' />
<link rel='stylesheet' id='daily_observer-main-style-css' href='https://ipa.org.au/wp-content/themes/daily-observer-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='daily_observer-animation-style-css' href='https://ipa.org.au/wp-content/themes/daily-observer/fw/css/core.animation.css' type='text/css' media='all' />
<link rel='stylesheet' id='buddypress-style-css' href='https://ipa.org.au/wp-content/themes/daily-observer/css/buddypress-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='daily_observer-custom-style-css' href='https://ipa.org.au/wp-content/themes/daily-observer/fw/css/custom-style.css' type='text/css' media='all' />
<style id='daily_observer-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='daily_observer-responsive-style-css' href='https://ipa.org.au/wp-content/themes/daily-observer/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='aio-icon-manager-css' href='https://ipa.org.au/wp-content/plugins/VC_Modal_Popup/css/icon-manager.css?ver=1.4.14' type='text/css' media='all' />
<link rel='stylesheet' id='bsf-Defaults-css' href='https://ipa.org.au/wp-content/uploads/smile_fonts/Defaults/Defaults.css?ver=1.4.14' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/9.9/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' id='bp-confirm-js-extra'>
/* <![CDATA[ */
var BP_Confirm = {"are_you_sure":"Are you sure?"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ipa.org.au/wp-content/plugins/buddypress/bp-core/js/confirm.min.js?ver=6.3.0' id='bp-confirm-js'></script>
<script type='text/javascript' src='https://ipa.org.au/wp-content/plugins/buddypress/bp-core/js/widget-members.min.js?ver=6.3.0' id='bp-widget-members-js'></script>
<script type='text/javascript' src='https://ipa.org.au/wp-content/plugins/buddypress/bp-core/js/jquery-query.min.js?ver=6.3.0' id='bp-jquery-query-js'></script>
<script type='text/javascript' src='https://ipa.org.au/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-cookie.min.js?ver=6.3.0' id='bp-jquery-cookie-js'></script>
<script type='text/javascript' src='https://ipa.org.au/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-scroll-to.min.js?ver=6.3.0' id='bp-jquery-scroll-to-js'></script>
<script type='text/javascript' id='bp-legacy-js-js-extra'>
/* <![CDATA[ */
var BP_DTheme = {"accepted":"Accepted","close":"Close","comments":"comments","leave_group_confirm":"Are you sure you want to leave this group?","mark_as_fav":"Favorite","my_favs":"My Favorites","rejected":"Rejected","remove_fav":"Remove Favorite","show_all":"Show all","show_all_comments":"Show all comments for this thread","show_x_comments":"Show all comments (%d)","unsaved_changes":"Your profile has unsaved changes. If you leave the page, the changes will be lost.","view":"View","store_filter_settings":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://ipa.org.au/wp-content/plugins/buddypress/bp-templates/bp-legacy/js/buddypress.min.js?ver=6.3.0' id='bp-legacy-js-js'></script>
<script type='text/javascript' src='https://ipa.org.au/wp-content/plugins/essential-grid/public/assets/js/lightbox.js?ver=2.0.9.1' id='themepunchboxext-js'></script>
<script type='text/javascript' src='https://ipa.org.au/wp-content/plugins/essential-grid/public/assets/js/jquery.themepunch.tools.min.js?ver=2.0.9.1' id='tp-tools-js'></script>
<script type='text/javascript' src='https://ipa.org.au/wp-content/plugins/essential-grid/public/assets/js/jquery.themepunch.essential.min.js?ver=2.0.9.1' id='essential-grid-essential-grid-script-js'></script>
<script type='text/javascript' src='https://ipa.org.au/wp-content/themes/daily-observer/fw/js/photostack/modernizr.min.js' id='daily_observer-core-modernizr-script-js'></script>
<link rel="https://api.w.org/" href="https://ipa.org.au/wp-json/" /><link rel="alternate" type="application/json" href="https://ipa.org.au/wp-json/wp/v2/posts/20491" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ipa.org.au/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ipa.org.au/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8" />
<link rel='shortlink' href='https://ipa.org.au/?p=20491' />
<link rel="alternate" type="application/json+oembed" href="https://ipa.org.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fipa.org.au%2Fpublications-ipa%2Fmedia-releases%2Fnsw-loses-10000-jobs-per-day-of-lockdown" />
<link rel="alternate" type="text/xml+oembed" href="https://ipa.org.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fipa.org.au%2Fpublications-ipa%2Fmedia-releases%2Fnsw-loses-10000-jobs-per-day-of-lockdown&#038;format=xml" />
<script type="text/javascript">var ajaxurl = 'https://ipa.org.au/wp-admin/admin-ajax.php';</script>
<style type='text/css'>img#wpstats{display:none}</style>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<link rel="icon" href="https://i0.wp.com/ipa.org.au/wp-content/uploads/2021/04/cropped-IPA-logo@2x-copy-2.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/ipa.org.au/wp-content/uploads/2021/04/cropped-IPA-logo@2x-copy-2.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/ipa.org.au/wp-content/uploads/2021/04/cropped-IPA-logo@2x-copy-2.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/ipa.org.au/wp-content/uploads/2021/04/cropped-IPA-logo@2x-copy-2.png?fit=270%2C270&#038;ssl=1" />
<style type="text/css" id="wp-custom-css">
			/*
You can add your own CSS here.

Click the help icon above to learn more.
*/

.vc_custom_1419002089906{background-color:#f55555 !important;}

.post_item_single section p.quote-para {margin-left: 5em;}

		</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
</head>
<body class="bp-legacy post-template-default single single-post postid-20491 single-format-standard daily_observer_body body_style_wide body_filled theme_skin_default_no_less article_style_stretch layout_single-standard template_single-standard scheme_original top_panel_show top_panel_above sidebar_show sidebar_right wpb-js-composer js-comp-ver-6.7.0 vc_responsive elementor-default elementor-kit-20166 no-js">

<script>

		jQuery(document).ready(function(){
			jQuery(window).scroll(function(){
				var isMobile = false; //initiate as false
						// device detection
						if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|ipad|iris|kindle|Android|Silk|lge |maemo|midp|mmp|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows (ce|phone)|xda|xiino/i.test(navigator.userAgent)
							|| /1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(navigator.userAgent.substr(0,4))) {
							isMobile = true;
						}
						if (isMobile!=true){
						if (document.body.scrollTop > 30 || document.documentElement.scrollTop > 50) {
							document.getElementById("ipav2-header-wrapper").style.padding = "5px 30px";
								//document.getElementById("quote-div").style.opacity = "1";
						} else {
							document.getElementById("ipav2-header-wrapper").style.padding = "30px 30px";
								//document.getElementById("quote-div").style.opacity = "0";

						}
						}
			})
		})
		</script>
<script>
		function w3_open() {

				$('#mySidebar').addClass('active');
				$('.overlay').addClass('active');
				$('.collapse.in').toggleClass('in');
				$('a[aria-expanded=true]').attr('aria-expanded', 'false');

		};

		function w3_close(){
			$('#mySidebar').removeClass('active');
      		$('.overlay').removeClass('active');
		}
			</script>

<div class="overlay" onclick="w3_close()"></div>
<div class="w3-sidebar w3-bar-block" id="mySidebar">
<div>
<button onclick="w3_close()" class="w3-bar-item w3-button w3-large float-right mobile-close-btn"><i class="fas fa-times"></i></button>
</div>
<div class="float-center center-mobile" style="width:100%">
<div class="mobile-nav float-center"><ul id="menu-ipav2" class="menu"><li id="menu-item-19091" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-19091"><a href="https://ipa.org.au">Home</a></li>
<li id="menu-item-19092" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19092"><a href="https://ipa.org.au/contact-us">Contact</a></li>
<li id="menu-item-19094" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19094"><a href="https://ipa.org.au/about">About</a></li>
<li id="menu-item-19095" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19095"><a href="https://ipa.org.au/ipa-today">IPA Today</a></li>
<li id="menu-item-19096" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19096"><a href="https://ipa.org.au/ipa-tv">IPA TV</a>
<ul class="sub-menu">
<li id="menu-item-19197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19197 menu-item-category-1960"><a href="https://ipa.org.au/ipa-tv/counterculture">CounterCulture</a></li>
<li id="menu-item-19105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19105 menu-item-category-1941"><a href="https://ipa.org.au/ipa-tv/tell-us-your-story">Tell Us Your Story</a></li>
</ul>
</li>
<li id="menu-item-19097" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19097"><a href="https://ipa.org.au/research-areas">Research</a>
<ul class="sub-menu">
<li id="menu-item-19376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19376 menu-item-category-200"><a href="https://ipa.org.au/publications-ipa/research-papers">Research Papers</a></li>
<li id="menu-item-19246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19246 menu-item-category-191"><a href="https://ipa.org.au/research/australian-way-of-life">Australian Way of Life</a></li>
<li id="menu-item-19249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19249 menu-item-category-1961"><a href="https://ipa.org.au/research/rights-and-freedoms">Rights and Freedoms</a></li>
<li id="menu-item-19247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19247 menu-item-category-548"><a href="https://ipa.org.au/research/western-civilisation">Western Civilisation</a></li>
<li id="menu-item-19248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19248 menu-item-category-1962"><a href="https://ipa.org.au/research/climate-change-and-energy">Climate Change and Energy</a></li>
<li id="menu-item-19114" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-19114 menu-item-category-196"><a href="https://ipa.org.au/research/dignity-of-work">Dignity of Work</a></li>
</ul>
</li>
<li id="menu-item-19098" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19098"><a href="https://ipa.org.au/publications-ipa">Publications</a>
<ul class="sub-menu">
<li id="menu-item-19106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19106 menu-item-category-201"><a href="https://ipa.org.au/publications-ipa/books">Books</a></li>
<li id="menu-item-19107" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19107"><a href="https://ipa.org.au/ipa-review-editions">IPA Review Editions</a></li>
<li id="menu-item-19108" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-19108 menu-item-category-204"><a href="https://ipa.org.au/publications-ipa/media-releases">Media Releases</a></li>
<li id="menu-item-19109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19109 menu-item-category-200"><a href="https://ipa.org.au/publications-ipa/research-papers">Research Papers</a></li>
<li id="menu-item-19110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19110 menu-item-category-203"><a href="https://ipa.org.au/publications-ipa/submissions">Submissions</a></li>
</ul>
</li>
<li id="menu-item-19099" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19099"><a href="https://ipa.org.au/people-ipa">People</a></li>
<li id="menu-item-19100" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19100"><a href="https://members.ipa.org.au/join">Join</a></li>
<li id="menu-item-19101" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19101"><a href="https://members.ipa.org.au/renew/">Renew</a></li>
<li id="menu-item-19102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19102"><a href="https://members.ipa.org.au/eofy">Donate</a></li>
<li id="menu-item-19103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19103"><a href="https://ipa.org.au/search"><i class="fas fa-search"></i></a></li>
</ul></div> </div>
<div class="mobile-menu-socials">

<h3>
<a href="https://www.facebook.com/Inst.ofPublicAffairs/"><i class="fab fa-facebook-f"></i></a>
<a href="https://twitter.com/TheIPA"><i class="fab fa-twitter"></i></a>
<a href="https://www.youtube.com/user/IPAaustralia"><i class="fab fa-youtube"></i></a>
<a href="https://www.instagram.com/generationlibertyipa/"><i class="fab fa-instagram"></i></a>
</h3>
</div>

</div>
<div id="ipav2-header-buffer"></div>
<header id="ipav2-header" role="banner">
<div id="ipav2-header-wrapper" class=" container-fluid fixed-top yeah">
<div class="row" style="margin:0">

<div class="col-sm-2" style="padding:0">
<a class="header-logo-desktop" href="https://ipa.org.au">
<img class="center img-fluid" style="margin:0;" href="https://ipa.org.au/" src="https://ipa.org.au/wp-content/uploads/2021/04/IPA-logo@2x-copy.png" alt="Institute of Public Affairs" width="180">
</a>
</div>

<div class="col-sm-10 nav-center-col" style="padding:0;">
<div class="float-right" id="menu-big">
<div class="nav float-center"><ul id="menu-ipav2-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-19091"><a href="https://ipa.org.au">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19092"><a href="https://ipa.org.au/contact-us">Contact</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19094"><a href="https://ipa.org.au/about">About</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19095"><a href="https://ipa.org.au/ipa-today">IPA Today</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19096"><a href="https://ipa.org.au/ipa-tv">IPA TV</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19197 menu-item-category-1960"><a href="https://ipa.org.au/ipa-tv/counterculture">CounterCulture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19105 menu-item-category-1941"><a href="https://ipa.org.au/ipa-tv/tell-us-your-story">Tell Us Your Story</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19097"><a href="https://ipa.org.au/research-areas">Research</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19376 menu-item-category-200"><a href="https://ipa.org.au/publications-ipa/research-papers">Research Papers</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19246 menu-item-category-191"><a href="https://ipa.org.au/research/australian-way-of-life">Australian Way of Life</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19249 menu-item-category-1961"><a href="https://ipa.org.au/research/rights-and-freedoms">Rights and Freedoms</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19247 menu-item-category-548"><a href="https://ipa.org.au/research/western-civilisation">Western Civilisation</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19248 menu-item-category-1962"><a href="https://ipa.org.au/research/climate-change-and-energy">Climate Change and Energy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-19114 menu-item-category-196"><a href="https://ipa.org.au/research/dignity-of-work">Dignity of Work</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19098"><a href="https://ipa.org.au/publications-ipa">Publications</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19106 menu-item-category-201"><a href="https://ipa.org.au/publications-ipa/books">Books</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19107"><a href="https://ipa.org.au/ipa-review-editions">IPA Review Editions</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-19108 menu-item-category-204"><a href="https://ipa.org.au/publications-ipa/media-releases">Media Releases</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19109 menu-item-category-200"><a href="https://ipa.org.au/publications-ipa/research-papers">Research Papers</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19110 menu-item-category-203"><a href="https://ipa.org.au/publications-ipa/submissions">Submissions</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19099"><a href="https://ipa.org.au/people-ipa">People</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19100"><a href="https://members.ipa.org.au/join">Join</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19101"><a href="https://members.ipa.org.au/renew/">Renew</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19102"><a href="https://members.ipa.org.au/eofy">Donate</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19103"><a href="https://ipa.org.au/search"><i class="fas fa-search"></i></a></li>
</ul></div> </div>
</div>
</div>
<div class="mobile-header-row row">
<div class="float-left mobile-left-col" style="width:60%; max-width:200px;">
<a class="mobile-title" href="https://ipa.org.au">
<img class="center img-fluid" style="margin:0;" href="https://ipa.org.au/" src="https://ipa.org.au/wp-content/uploads/2021/04/IPA-logo@2x-copy.png" alt="Institute of Public Affairs">
</a>
</div>
<div class="float-right mobile-btn" style="text-align:right;width:100%">
<button id="mobile-menu-btn" class="w3-button w3-teal w3-xlarge float-right" onclick="w3_open()"><div class="row" style="margin:0"><h4 class="menu-word">Menu</h4><i class="fas fa-bars"></i></div></button>
</div>
</div>
</div>
</div>
</div>
</header>
<div class="ipav2-single">
<div class="container" style="">
<div class="row" style="margin:0">
<div class="col-sm-8 single-big-col">
<div class="single-post-header">
<a class="single-category" href="https://ipa.org.au/publications-ipa/media-releases"><h4>Media Releases</h4></a>
<h1 class="single-title">NSW Loses 10,000 Jobs Per Day Of Lockdown</h1>
<h5 class="single-post-details">Written by <a href="https://ipa.org.au/author/cianhussey" title="Posts by Cian Hussey" class="author url fn" rel="author">Cian Hussey</a></h5>
<div class="single-post-details">6 August 2021</div>
<div class="single-social-sharing">
<div class="row" style="margin:0">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fipa.org.au%2Fpublications-ipa%2Fmedia-releases%2Fnsw-loses-10000-jobs-per-day-of-lockdown" target="_blank">
<i class="fab fa-facebook"></i>
</a>
<a title="Click to share this post on Twitter" href="https://twitter.com/share?url=https://ipa.org.au/publications-ipa/media-releases/nsw-loses-10000-jobs-per-day-of-lockdown" target="_blank" rel="noopener noreferrer">
<i class="fab fa-twitter"></i>
</a>
<a href="/cdn-cgi/l/email-protection#512528213471343c30383d713035352334222271393423346e2224333b3432256c187126303f25343571253e712239302334712539382271213e2225712638253971283e247137233e3c71180110717772696360606a7105393471073e38323471173e237117233434353e3c77333e35286c1f0206711d3e2234227160617d616161711b3e33227101342371153028711e37711d3e323a353e263f777262636a777262636a39252521226b7e7e3821307f3e23367f30247e2124333d38323025383e3f227c3821307e3c343538307c23343d34302234227e3f22267c3d3e2234227c60616161617c3b3e33227c2134237c3530287c3e377c3d3e323a353e263f" title="Email to a friend/colleague" target="_blank"><i class="fas fa-envelope"></i></a>
</div>
</div>
</div>
<div class="single-post-image" style="background: linear-gradient(to bottom, rgba(0, 0, 0, 0), rgba(0, 0, 0, 0)), url('https://i0.wp.com/ipa.org.au/wp-content/uploads/2021/08/Gladys.png?fit=998%2C561&ssl=1') no-repeat; background-position: top; background-size: cover; background-attachment: scroll;">
<div class="image-test" style="opacity:0;">
<img src="https://ipa.org.au/wp-content/uploads/2021/08/Gladys.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image img-responsive " alt="" loading="lazy" srcset="https://i0.wp.com/ipa.org.au/wp-content/uploads/2021/08/Gladys.png?w=998&amp;ssl=1 998w, https://i0.wp.com/ipa.org.au/wp-content/uploads/2021/08/Gladys.png?resize=300%2C170&amp;ssl=1 300w, https://i0.wp.com/ipa.org.au/wp-content/uploads/2021/08/Gladys.png?resize=870%2C490&amp;ssl=1 870w, https://i0.wp.com/ipa.org.au/wp-content/uploads/2021/08/Gladys.png?resize=320%2C180&amp;ssl=1 320w, https://i0.wp.com/ipa.org.au/wp-content/uploads/2021/08/Gladys.png?resize=390%2C220&amp;ssl=1 390w, https://i0.wp.com/ipa.org.au/wp-content/uploads/2021/08/Gladys.png?resize=897%2C504&amp;ssl=1 897w" sizes="(max-width: 998px) 100vw, 998px" /> </div>
</div>
<div class="single-post-content">
<div class="original_source">
</div>
<p>Analysis by the Institute of Public Affairs, based on&nbsp;<a href="https://aus01.safelinks.protection.outlook.com/?url=http%3A%2F%2Flink.mediaoutreach.meltwater.com%2Fls%2Fclick%3Fupn%3D1-2FpszoFc7B1z4GBdt1R4G6s6gy5XSX-2BPeAhKHTetIPbfcA3N0eAo6FJKxiDf1Qs2786EHgUOJZTGXv4fIQ-2FBcjtj-2BwQ1ZmMiDNr1JZXkcmYFtmjCu5oQPeJTsdT9Z3PYYuDMZtEv79FBW-2Fk7InBvb8s78HTWJlA8-2B-2F2tfF61w1FOd0dXxQxmu0da2N3Wu8FL-wQM_hPg3-2FR74780aWZiTHqYKGBQTYJUOr5AjTnMWpltXiHL7QmtHJPBa6HXemTx6TtT8yxLsDBN8kmu3tkbKgbkGoa5rT4M2XqYL5WvhucuqRHo3KbQ2DSwJQdpdIon13W1-2FIlSly0-2Fdq9ALkO11s0nLZ4fnu-2BelC9NG0LtUrFtX58lyfFCduJE0TQlNr7X4lberLRBH2NygYPiSNGvVi7ivvd3oCWDrvRn3z8-2FdL9LXOi23I5OasOlTGHoDYBqDqbvDGHPzzx71CCgluOjN8LfXKn92hhCkHLOe-2BSApUuAQcbKVPpSxG4SH9mSVcMC0fEWKP0tVuR6SKcpN1dQZYDlRGaOZdMLRxMQZNXWU74TIv7kbagqsC95lWch9cImGuPoW&amp;data=04%7C01%7Cjbolt%40ipa.org.au%7C711d9a3a493b4ed5bc7908d9584b9fa5%7C295f4908eed94413bbdb40d261862e73%7C0%7C0%7C637637904230406855%7CUnknown%7CTWFpbGZsb3d8eyJWIjoiMC4wLjAwMDAiLCJQIjoiV2luMzIiLCJBTiI6Ik1haWwiLCJXVCI6Mn0%3D%7C1000&amp;sdata=EWE2A8SE0aWczYQFhOm%2F17BylHhwcT4KGab%2BHdeYI1w%3D&amp;reserved=0" target="_blank" rel="noreferrer noopener">data</a>&nbsp;from the Australian Bureau of Statistics’&nbsp;<em>Weekly payroll jobs and wages</em>, has found that between 26 June (when the Greater Sydney lockdown started) and 17 July, 214,400 jobs were destroyed across New South Wales. That is equivalent to 10,200 jobs per day.<br><br>“This means that every single job restored across the 2020-21 financial year were wiped out in just four weeks,” said Cian Hussey, Research Fellow at the IPA.</p>
<p><br>Rolling lockdowns have destroyed almost all of the jobs restored in the private sector over the past 10 months across Australia. In the four weeks to 17 July, over 360,000 jobs were lost.<br><br>“Economies do not ‘bounce back’ when lockdowns are lifted. Jobs go up the stairs and down the escalator when it comes to imposing and lifting lockdowns. It might be weeks until the lockdown is lifted, but it will take years for small businesses and jobs to recover,” said Mr Hussey.</p>
<figure class="wp-block-image size-large"><img loading="lazy" src="https://i2.wp.com/ipa.org.au/wp-content/uploads/2021/08/jobs_in_nsw.png?resize=1024%2C871&#038;ssl=1" alt="" class="wp-image-20496 img-responsive " srcset="https://i2.wp.com/ipa.org.au/wp-content/uploads/2021/08/jobs_in_nsw.png?resize=1024%2C871&amp;ssl=1 1024w, https://i2.wp.com/ipa.org.au/wp-content/uploads/2021/08/jobs_in_nsw.png?resize=300%2C255&amp;ssl=1 300w, https://i2.wp.com/ipa.org.au/wp-content/uploads/2021/08/jobs_in_nsw.png?resize=1536%2C1306&amp;ssl=1 1536w, https://i2.wp.com/ipa.org.au/wp-content/uploads/2021/08/jobs_in_nsw.png?resize=2048%2C1742&amp;ssl=1 2048w, https://i2.wp.com/ipa.org.au/wp-content/uploads/2021/08/jobs_in_nsw.png?resize=1170%2C995&amp;ssl=1 1170w, https://i2.wp.com/ipa.org.au/wp-content/uploads/2021/08/jobs_in_nsw.png?resize=212%2C180&amp;ssl=1 212w, https://i2.wp.com/ipa.org.au/wp-content/uploads/2021/08/jobs_in_nsw.png?resize=870%2C740&amp;ssl=1 870w, https://i2.wp.com/ipa.org.au/wp-content/uploads/2021/08/jobs_in_nsw.png?resize=390%2C332&amp;ssl=1 390w, https://i2.wp.com/ipa.org.au/wp-content/uploads/2021/08/jobs_in_nsw.png?resize=593%2C504&amp;ssl=1 593w, https://i2.wp.com/ipa.org.au/wp-content/uploads/2021/08/jobs_in_nsw.png?w=2340&amp;ssl=1 2340w, https://i2.wp.com/ipa.org.au/wp-content/uploads/2021/08/jobs_in_nsw.png?w=3510&amp;ssl=1 3510w" sizes="(max-width: 1024px) 100vw, 1024px" data-recalc-dims="1" /></figure>
<p>“Australia had a K-shaped recession and is in a K-shaped recovery: those in the private sector and particularly small business are struggling on the downward arm while big business and the public sector flourish on the upward arm.”</p>
<figure class="wp-block-image size-large"><img loading="lazy" src="https://i0.wp.com/ipa.org.au/wp-content/uploads/2021/08/K-shaped-recession-1-1.png?resize=1024%2C871&#038;ssl=1" alt="" class="wp-image-20504 img-responsive " srcset="https://i0.wp.com/ipa.org.au/wp-content/uploads/2021/08/K-shaped-recession-1-1.png?resize=1024%2C871&amp;ssl=1 1024w, https://i0.wp.com/ipa.org.au/wp-content/uploads/2021/08/K-shaped-recession-1-1.png?resize=300%2C255&amp;ssl=1 300w, https://i0.wp.com/ipa.org.au/wp-content/uploads/2021/08/K-shaped-recession-1-1.png?resize=1536%2C1306&amp;ssl=1 1536w, https://i0.wp.com/ipa.org.au/wp-content/uploads/2021/08/K-shaped-recession-1-1.png?resize=2048%2C1741&amp;ssl=1 2048w, https://i0.wp.com/ipa.org.au/wp-content/uploads/2021/08/K-shaped-recession-1-1.png?resize=1170%2C995&amp;ssl=1 1170w, https://i0.wp.com/ipa.org.au/wp-content/uploads/2021/08/K-shaped-recession-1-1.png?resize=212%2C180&amp;ssl=1 212w, https://i0.wp.com/ipa.org.au/wp-content/uploads/2021/08/K-shaped-recession-1-1.png?resize=870%2C740&amp;ssl=1 870w, https://i0.wp.com/ipa.org.au/wp-content/uploads/2021/08/K-shaped-recession-1-1.png?resize=390%2C332&amp;ssl=1 390w, https://i0.wp.com/ipa.org.au/wp-content/uploads/2021/08/K-shaped-recession-1-1.png?resize=593%2C504&amp;ssl=1 593w, https://i0.wp.com/ipa.org.au/wp-content/uploads/2021/08/K-shaped-recession-1-1.png?w=2340&amp;ssl=1 2340w, https://i0.wp.com/ipa.org.au/wp-content/uploads/2021/08/K-shaped-recession-1-1.png?w=3510&amp;ssl=1 3510w" sizes="(max-width: 1024px) 100vw, 1024px" data-recalc-dims="1" /></figure>
<p>“As with every other lockdown, the most recent round of lockdowns have exclusively resulted in job losses in the private sector while the public sector remains unaffected. Those designing and implementing lockdowns never see the effects their decisions have on jobs because they remain protected,” said Mr Hussey.<br></p>
<p>The gap between public and private sector jobs grew as Greater Sydney and Victoria went into lockdown, and this gap is now the largest seen in the pandemic. As more data becomes available, this trend will likely be exacerbated. Compared to the start of the pandemic on 14 March 2020, public sector jobs had increased by 12% by 17 July 2021, while private sector jobs have increased by only 1.3%.</p>
<p><br>Further analysis of ABS data reveals that the private sector workforce saw its wages reduced by $25.4 billion in the year to March 2021, compared to an increase of $7.7 billion in the public sector. This was driven by both job losses and wage cuts in the early stages of the pandemic in the private sector, plus job gains and wage rises in the public sector through the course of 2020.</p>
<figure class="wp-block-image"><img src="https://i2.wp.com/meltwater-apps-production.s3.eu-west-1.amazonaws.com/uploads/images/5a0bcaacce494ac65762161c/image_25306369841628164719922_1628164725952.png?w=1170&#038;ssl=1" alt="Icon

Description automatically generated with medium confidence" data-recalc-dims="1" /></figure>
<p>This is based on compensation of employees (COE) data the&nbsp;<em>National Accounts</em>. We measured the difference between actual and expected private sector COE in the June 2020 through March 2021 quarters. Expected private sector COE assumed a quarterly growth rate of 1.22%, as seen in the three years to December 2019.</p>
<p>There is widespread public support for politicians and high-pay bureaucrats taking a pay cut to show that they are ‘in this together’ with private sector workers. An IPA&nbsp;<a href="https://aus01.safelinks.protection.outlook.com/?url=http%3A%2F%2Flink.mediaoutreach.meltwater.com%2Fls%2Fclick%3Fupn%3D1-2FpszoFc7B1z4GBdt1R4G-2Bi4Qtz-2FS9sv0dDGlYXqEkiEQ-2Fq4UyfxkDje2bTdWhvpeEWmBGuCF6YHuYUTr2aEeu5fHD3gmb3HcGbEf0sKCwPtiPKQpjSDc-2BYQ5zXeshP1wGmJkWypW-2BilerNL9K3tMXzd21-2B1HstpR1g6HD9CoPUggEchuiDSa7SpP1psImwGct-v_hPg3-2FR74780aWZiTHqYKGBQTYJUOr5AjTnMWpltXiHL7QmtHJPBa6HXemTx6TtT8yxLsDBN8kmu3tkbKgbkGoa5rT4M2XqYL5WvhucuqRHo3KbQ2DSwJQdpdIon13W1-2FIlSly0-2Fdq9ALkO11s0nLZ4fnu-2BelC9NG0LtUrFtX58lyfFCduJE0TQlNr7X4lberLRBH2NygYPiSNGvVi7ivvd3vawD3CSP2b-2BulNZJCvlOgrCVdh9LPsorAaI-2Brp-2BzAeXAow1aDhsFKtNkMlrop6osEv0sGBi5AqdDfFw8hiFKCpn8EEy9vcS9JsYOVYybfRS3ZCx5GEI-2BY-2BrMCpK2C-2B5sRZNBohs18n-2B25aVOoXK5QMx36lvzeaW1fIENBVeLy&amp;data=04%7C01%7Cjbolt%40ipa.org.au%7C711d9a3a493b4ed5bc7908d9584b9fa5%7C295f4908eed94413bbdb40d261862e73%7C0%7C0%7C637637904230416855%7CUnknown%7CTWFpbGZsb3d8eyJWIjoiMC4wLjAwMDAiLCJQIjoiV2luMzIiLCJBTiI6Ik1haWwiLCJXVCI6Mn0%3D%7C1000&amp;sdata=96VXiJF05suHxxlHvlx%2B60xkQ3YbhrA%2FlbvpDaKPjsw%3D&amp;reserved=0" target="_blank" rel="noreferrer noopener">poll</a>&nbsp;released on 2 August found that 75% of NSW residents agreed with the statement “Politicians and bureaucrats on over $150,000 per year should have their pay reduced by 20% for the duration of the Greater Sydney lockdown.” This is consistent with the previous nation-wide poll commissioned by the IPA in April 2020 which found that 74% of Australians agreed that politicians and senior public servants on salaries over $150,000 should have their pay reduced by 20%.</p>
<section class='join_dontate_msg'>If you've enjoyed reading this article from the Institute of Public Affairs, please consider supporting us by becoming a member or making a donation. It is with your support that we are securing freedom for the future. <div class='post_jdm_options'><a href="https://ipa.org.au/join" target='_blank' title='JOIN'>JOIN</a> <a href="https://ipa.org.au/donate" target='_blank' title='DONATE'>DONATE</a></div></section>
</div>
<div class="author-info">
<div class="row" style="margin:0">
<div class="col-sm-3" style="padding-left:0">
<img alt='' src='https://ipa.org.au/wp-content/uploads/avatars/185/5ddf63863fdee-bpfull.png' srcset='https://ipa.org.au/wp-content/uploads/avatars/185/5ddf63863fdee-bpfull.png 2x' class='avatar avatar-196 photo' height='196' width='196' loading='lazy' />
</div>
<div class="col-sm-9 author-details" style="margin:0">
<h3>
<a href="https://ipa.org.au/author/cianhussey">
Cian Hussey </a>
</h3>
<p>Cian Hussey is a Research Fellow at the Institute of Public Affairs</p>
</div>
</div>
</div>

</div>
<div class="col-sm-4 single-small-col">
<div class="trending-posts">
<h3 class="trending-posts-title"> Trending Posts </h3>
<div class="individual-trending-post">
<div class="row" style="margin:0;">
<div class="col-sm-4" style="padding:0">
<a href="https://ipa.org.au/ipa-today/net-zero-emissions-means-net-zero-jobs"><img src="https://i1.wp.com/ipa.org.au/wp-content/uploads/2021/04/ScottMorrison.jpg?resize=101%2C63&amp;ssl=1" class="attachment-preview size-preview wp-post-image img-responsive " alt="" loading="lazy" srcset="https://i1.wp.com/ipa.org.au/wp-content/uploads/2021/04/ScottMorrison.jpg?resize=101%2C63&amp;ssl=1 101w, https://i1.wp.com/ipa.org.au/wp-content/uploads/2021/04/ScottMorrison.jpg?resize=370%2C230&amp;ssl=1 370w, https://i1.wp.com/ipa.org.au/wp-content/uploads/2021/04/ScottMorrison.jpg?resize=670%2C420&amp;ssl=1 670w, https://i1.wp.com/ipa.org.au/wp-content/uploads/2021/04/ScottMorrison.jpg?zoom=2&amp;resize=101%2C63&amp;ssl=1 202w, https://i1.wp.com/ipa.org.au/wp-content/uploads/2021/04/ScottMorrison.jpg?zoom=3&amp;resize=101%2C63&amp;ssl=1 303w" sizes="(max-width: 101px) 100vw, 101px" /></a>
</div>
<div class="col-sm-8 trending-big">
<a href="https://ipa.org.au/ipa-today/net-zero-emissions-means-net-zero-jobs" class="trending-post-title">Net Zero Emissions Means Net Zero Jobs</a>
</div>
</div>
</div>
<div class="individual-trending-post">
<div class="row" style="margin:0;">
<div class="col-sm-4" style="padding:0">
<a href="https://ipa.org.au/publications-ipa/revealed-the-true-hottest-day-ever-recorded-in-australia"><img src="https://i1.wp.com/ipa.org.au/wp-content/uploads/2020/07/JM14Jul.jpg?resize=101%2C63&amp;ssl=1" class="attachment-preview size-preview wp-post-image img-responsive " alt="" loading="lazy" srcset="https://i1.wp.com/ipa.org.au/wp-content/uploads/2020/07/JM14Jul.jpg?resize=101%2C63&amp;ssl=1 101w, https://i1.wp.com/ipa.org.au/wp-content/uploads/2020/07/JM14Jul.jpg?resize=370%2C230&amp;ssl=1 370w, https://i1.wp.com/ipa.org.au/wp-content/uploads/2020/07/JM14Jul.jpg?resize=670%2C420&amp;ssl=1 670w, https://i1.wp.com/ipa.org.au/wp-content/uploads/2020/07/JM14Jul.jpg?zoom=2&amp;resize=101%2C63&amp;ssl=1 202w, https://i1.wp.com/ipa.org.au/wp-content/uploads/2020/07/JM14Jul.jpg?zoom=3&amp;resize=101%2C63&amp;ssl=1 303w" sizes="(max-width: 101px) 100vw, 101px" /></a>
</div>
<div class="col-sm-8 trending-big">
<a href="https://ipa.org.au/publications-ipa/revealed-the-true-hottest-day-ever-recorded-in-australia" class="trending-post-title">Revealed: The True Hottest Day Ever Recorded In Australia</a>
</div>
</div>
</div>
<div class="individual-trending-post">
<div class="row" style="margin:0;">
<div class="col-sm-4" style="padding:0">
<a href="https://ipa.org.au/research/rights-and-freedoms/sketchy-laws-to-silence-us"><img src="https://i2.wp.com/ipa.org.au/wp-content/uploads/2021/02/DanAndrewswtf.jpg?resize=101%2C63&amp;ssl=1" class="attachment-preview size-preview wp-post-image img-responsive " alt="" loading="lazy" srcset="https://i2.wp.com/ipa.org.au/wp-content/uploads/2021/02/DanAndrewswtf.jpg?resize=101%2C63&amp;ssl=1 101w, https://i2.wp.com/ipa.org.au/wp-content/uploads/2021/02/DanAndrewswtf.jpg?resize=370%2C230&amp;ssl=1 370w, https://i2.wp.com/ipa.org.au/wp-content/uploads/2021/02/DanAndrewswtf.jpg?resize=670%2C420&amp;ssl=1 670w, https://i2.wp.com/ipa.org.au/wp-content/uploads/2021/02/DanAndrewswtf.jpg?zoom=2&amp;resize=101%2C63&amp;ssl=1 202w, https://i2.wp.com/ipa.org.au/wp-content/uploads/2021/02/DanAndrewswtf.jpg?zoom=3&amp;resize=101%2C63&amp;ssl=1 303w" sizes="(max-width: 101px) 100vw, 101px" /></a>
</div>
<div class="col-sm-8 trending-big">
<a href="https://ipa.org.au/research/rights-and-freedoms/sketchy-laws-to-silence-us" class="trending-post-title">Sketchy Laws To Silence Us</a>
</div>
</div>
</div>
<div class="individual-trending-post">
<div class="row" style="margin:0;">
<div class="col-sm-4" style="padding:0">
<a href="https://ipa.org.au/research/rights-and-freedoms/lockdowns-dont-work"><img src="https://i1.wp.com/ipa.org.au/wp-content/uploads/2021/06/Copy-of-Untitled.png?resize=101%2C63&amp;ssl=1" class="attachment-preview size-preview wp-post-image img-responsive " alt="" loading="lazy" srcset="https://i1.wp.com/ipa.org.au/wp-content/uploads/2021/06/Copy-of-Untitled.png?resize=101%2C63&amp;ssl=1 101w, https://i1.wp.com/ipa.org.au/wp-content/uploads/2021/06/Copy-of-Untitled.png?resize=370%2C230&amp;ssl=1 370w, https://i1.wp.com/ipa.org.au/wp-content/uploads/2021/06/Copy-of-Untitled.png?zoom=2&amp;resize=101%2C63&amp;ssl=1 202w, https://i1.wp.com/ipa.org.au/wp-content/uploads/2021/06/Copy-of-Untitled.png?zoom=3&amp;resize=101%2C63&amp;ssl=1 303w" sizes="(max-width: 101px) 100vw, 101px" /></a>
</div>
<div class="col-sm-8 trending-big">
<a href="https://ipa.org.au/research/rights-and-freedoms/lockdowns-dont-work" class="trending-post-title">Lockdowns Don&#8217;t Work</a>
</div>
</div>
</div>
</div>
<div class="ipav2widget sign-up-widget" style="background-color:#eee; padding:30px 0px 0 0px;">
<h3 class="uptodate-title"> Keep Up To Date </h3>
<style>
  iframe{
    margin-top: 0%;
    min-height:370px!Important;
    overflow:hidden;
  }
  </style>
<iframe frameborder=0 style='width: 100%; min-height: 650px;' src="https://tfaforms.com/forms/view/4886796?utm_source=rss&utm_medium=rss&utm_campaign=nsw-loses-10000-jobs-per-day-of-lockdown"></iframe>
</div>
</div>
</div>
</div>
<div class="ipav2-related-posts">
<div class="container" style="margin-top:0">
<h2 class="related-posts-title">Related Posts</h2>
<div class="related-posts-box">
<div class="row" style="margin:0">

<div class="col-sm-3 related-col">
<div class="related-card">
<a href="https://ipa.org.au/publications-ipa/media-releases/poll-nsw-residents-demand-politician-and-bureaucrat-pay-cut-during-lockdown">
<div class="related-post-card-img grow" style="background: linear-gradient(to bottom, rgba(0, 0, 0, 0), rgba(0, 0, 0, 0)), url('https://i0.wp.com/ipa.org.au/wp-content/uploads/2021/08/shutterstock_1712805520-1080.png?fit=1080%2C721&ssl=1') no-repeat; background-position: top; background-size: cover; background-attachment: scroll;">
</div>
</a>
<a href="https://ipa.org.au/publications-ipa/media-releases"><h4>Media Releases</h4></a>
<a href="https://ipa.org.au/publications-ipa/media-releases/poll-nsw-residents-demand-politician-and-bureaucrat-pay-cut-during-lockdown"><h3>Poll: NSW Residents Demand Politician And Bureaucrat Pay Cut During Lockdown</h3></a>
</div>
</div>


<div class="col-sm-3 related-col">
<div class="related-card">
<a href="https://ipa.org.au/publications-ipa/media-releases/ipa-wins-fight-for-freedom-of-speech-on-campus">
<div class="related-post-card-img grow" style="background: linear-gradient(to bottom, rgba(0, 0, 0, 0), rgba(0, 0, 0, 0)), url('https://ipa.org.au/wp-content/uploads/2021/07/DekkerGorman.webp') no-repeat; background-position: top; background-size: cover; background-attachment: scroll;">
</div>
</a>
<a href="https://ipa.org.au/publications-ipa/media-releases"><h4>Media Releases</h4></a>
<a href="https://ipa.org.au/publications-ipa/media-releases/ipa-wins-fight-for-freedom-of-speech-on-campus"><h3>IPA Wins Fight For Freedom Of Speech On Campus</h3></a>
</div>
</div>


<div class="col-sm-3 related-col">
<div class="related-card">
<a href="https://ipa.org.au/ipa-today/abc-spends-millions-promoting-itself">
<div class="related-post-card-img grow" style="background: linear-gradient(to bottom, rgba(0, 0, 0, 0), rgba(0, 0, 0, 0)), url('https://i1.wp.com/ipa.org.au/wp-content/uploads/2021/05/ABC.jpeg?fit=820%2C550&ssl=1') no-repeat; background-position: top; background-size: cover; background-attachment: scroll;">
</div>
</a>
<a href="https://ipa.org.au/ipa-today"><h4>IPA Today</h4></a>
<a href="https://ipa.org.au/ipa-today/abc-spends-millions-promoting-itself"><h3>ABC Spends Millions Promoting Itself</h3></a>
</div>
</div>


<div class="col-sm-3 related-col">
<div class="related-card">
<a href="https://ipa.org.au/research/rights-and-freedoms/lockdowns-dont-work">
<div class="related-post-card-img grow" style="background: linear-gradient(to bottom, rgba(0, 0, 0, 0), rgba(0, 0, 0, 0)), url('https://i1.wp.com/ipa.org.au/wp-content/uploads/2021/06/Copy-of-Untitled.png?fit=600%2C400&ssl=1') no-repeat; background-position: top; background-size: cover; background-attachment: scroll;">
</div>
</a>
<a href="https://ipa.org.au/research/rights-and-freedoms"><h4>Rights and Freedoms</h4></a>
<a href="https://ipa.org.au/research/rights-and-freedoms/lockdowns-dont-work"><h3>Lockdowns Don&#8217;t Work</h3></a>
</div>
</div>

</div>
</div>
</div>
</div>
<link rel="stylesheet" href="https://ipa.org.au/wp-content/themes/daily-observer-child/ipav2single.css?1623644728" type="text/css" media="screen" />
<div class="member-banner">
<a href="https://members.ipa.org.au/join"><h1>Become a Member</h1></a>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script>