<!DOCTYPE html>
<html lang="en-US" class="scheme_original">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta name="format-detection" content="telephone=no">
<meta name="google-site-verification" content="ipy7CmvutEUTAr5JkMlUZ0WHAVHH98yKGUbCm_snPes" />
<link rel="icon" type="image/x-icon" href="https://ipa.org.au/wp-content/themes/daily-observer/images/favicon.ico" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://ipa.org.au/xmlrpc.php" />
<title>How The ABC Has Failed Us - IPA Keeping In Touch - 2 April 2020</title>
<script>(function(d, s, id){
				 var js, fjs = d.getElementsByTagName(s)[0];
				 if (d.getElementById(id)) {return;}
				 js = d.createElement(s); js.id = id;
				 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
				 fjs.parentNode.insertBefore(js, fjs);
			   }(document, 'script', 'facebook-jssdk'));</script>

<meta name="description" content="IPA - The Voice For Freedom - How The ABC Has Failed Us - IPA Keeping In Touch - 2 April 2020 - PUBLICATIONS" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://ipa.org.au/publications-ipa/how-the-abc-has-failed-us-ipa-keeping-in-touch-2-april-2020" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="How The ABC Has Failed Us - IPA Keeping In Touch - 2 April 2020" />
<meta property="og:description" content="IPA - The Voice For Freedom - How The ABC Has Failed Us - IPA Keeping In Touch - 2 April 2020 - PUBLICATIONS" />
<meta property="og:url" content="https://ipa.org.au/publications-ipa/how-the-abc-has-failed-us-ipa-keeping-in-touch-2-april-2020" />
<meta property="og:site_name" content="IPA - The Voice For Freedom" />
<meta property="article:tag" content="coronavirus" />
<meta property="article:tag" content="crisis" />
<meta property="article:tag" content="Economy" />
<meta property="article:tag" content="generation liberty" />
<meta property="article:tag" content="keeping you in touch" />
<meta property="article:tag" content="leadership" />
<meta property="article:tag" content="lockdown" />
<meta property="article:tag" content="Prime Minister" />
<meta property="article:section" content="PUBLICATIONS" />
<meta property="article:published_time" content="2020-04-02T03:40:22+00:00" />
<meta property="article:modified_time" content="2020-04-02T03:52:54+00:00" />
<meta property="og:updated_time" content="2020-04-02T03:52:54+00:00" />
<meta property="og:image" content="https://ipa.org.au/wp-content/uploads/2020/04/Keeping-In-Touch-EVAN-M.jpg" />
<meta property="og:image:secure_url" content="https://ipa.org.au/wp-content/uploads/2020/04/Keeping-In-Touch-EVAN-M.jpg" />
<meta property="og:image:width" content="760" />
<meta property="og:image:height" content="435" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="IPA - The Voice For Freedom - How The ABC Has Failed Us - IPA Keeping In Touch - 2 April 2020 - PUBLICATIONS" />
<meta name="twitter:title" content="How The ABC Has Failed Us - IPA Keeping In Touch - 2 April 2020" />
<meta name="twitter:image" content="https://ipa.org.au/wp-content/uploads/2020/04/Keeping-In-Touch-EVAN-M.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://ipa.org.au/#website","url":"https://ipa.org.au/","name":"IPA - The Voice For Freedom","inLanguage":"en-US","potentialAction":[{"@type":"SearchAction","target":"https://ipa.org.au/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://ipa.org.au/publications-ipa/how-the-abc-has-failed-us-ipa-keeping-in-touch-2-april-2020#primaryimage","inLanguage":"en-US","url":"https://ipa.org.au/wp-content/uploads/2020/04/Keeping-In-Touch-EVAN-M.jpg","width":760,"height":435},{"@type":"WebPage","@id":"https://ipa.org.au/publications-ipa/how-the-abc-has-failed-us-ipa-keeping-in-touch-2-april-2020#webpage","url":"https://ipa.org.au/publications-ipa/how-the-abc-has-failed-us-ipa-keeping-in-touch-2-april-2020","name":"How The ABC Has Failed Us - IPA Keeping In Touch - 2 April 2020","isPartOf":{"@id":"https://ipa.org.au/#website"},"inLanguage":"en-US","primaryImageOfPage":{"@id":"https://ipa.org.au/publications-ipa/how-the-abc-has-failed-us-ipa-keeping-in-touch-2-april-2020#primaryimage"},"datePublished":"2020-04-02T03:40:22+00:00","dateModified":"2020-04-02T03:52:54+00:00","author":{"@id":"https://ipa.org.au/#/schema/person/e36884c5043acf56d664d85014a7647e"},"description":"IPA - The Voice For Freedom - How The ABC Has Failed Us - IPA Keeping In Touch - 2 April 2020 - PUBLICATIONS","potentialAction":[{"@type":"ReadAction","target":["https://ipa.org.au/publications-ipa/how-the-abc-has-failed-us-ipa-keeping-in-touch-2-april-2020"]}]},{"@type":["Person"],"@id":"https://ipa.org.au/#/schema/person/e36884c5043acf56d664d85014a7647e","name":"Evan Mulholland","image":{"@type":"ImageObject","@id":"https://ipa.org.au/#authorlogo","inLanguage":"en-US","url":"https://ipa.org.au/wp-content/uploads/avatars/32/5d79d8ba840bb-bpfull.jpg","caption":"Evan Mulholland"},"sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="IPA - The Voice For Freedom &raquo; Feed" href="https://ipa.org.au/feed" />
<meta property="og:image" content="https://ipa.org.au/wp-content/uploads/2020/04/Keeping-In-Touch-EVAN-M.jpg" />
<link rel='stylesheet' id='wp-block-library-css' href='https://ipa.org.au/wp-includes/css/dist/block-library/style.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='accordion_archives-css' href='https://ipa.org.au/wp-content/plugins/accordion-archive-widget/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://ipa.org.au/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='ssp-frontend-player-css' href='https://ipa.org.au/wp-content/plugins/seriously-simple-podcasting/assets/css/player.css?ver=1.20.13' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css' href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='daily_observer-font-google_fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,400,400italic,700,700italic|Lora:300,300italic,400,400italic,700,700italic|Montserrat:300,300italic,400,400italic,700,700italic&#038;subset=latin,latin-ext,cyrillic,cyrillic-ext' type='text/css' media='all' />
<link rel='stylesheet' id='daily_observer-fontello-style-css' href='https://ipa.org.au/wp-content/themes/daily-observer/css/fontello/css/fontello.css' type='text/css' media='all' />
<link rel='stylesheet' id='daily_observer-main-style-css' href='https://ipa.org.au/wp-content/themes/daily-observer-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='daily_observer-animation-style-css' href='https://ipa.org.au/wp-content/themes/daily-observer/fw/css/core.animation.css' type='text/css' media='all' />
<link rel='stylesheet' id='daily_observer-shortcodes-style-css' href='https://ipa.org.au/wp-content/themes/daily-observer/shortcodes/theme.shortcodes.css' type='text/css' media='all' />
<link rel='stylesheet' id='buddypress-style-css' href='https://ipa.org.au/wp-content/themes/daily-observer/css/buddypress-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='daily_observer-skin-style-css' href='https://ipa.org.au/wp-content/themes/daily-observer/skins/default_no_less/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='daily_observer-custom-style-css' href='https://ipa.org.au/wp-content/themes/daily-observer/fw/css/custom-style.css' type='text/css' media='all' />
<style id='daily_observer-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='daily_observer-responsive-style-css' href='https://ipa.org.au/wp-content/themes/daily-observer/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='theme-skin-responsive-style-css' href='https://ipa.org.au/wp-content/themes/daily-observer/skins/default_no_less/skin.responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css' href='https://ipa.org.au/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://ipa.org.au/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='aio-icon-manager-css' href='https://ipa.org.au/wp-content/plugins/VC_Modal_Popup/css/icon-manager.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='bsf-Defaults-css' href='https://ipa.org.au/wp-content/uploads/smile_fonts/Defaults/Defaults.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://ipa.org.au/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css' href='//ipa.org.au/wp-content/uploads/pum/pum-site-styles.css?generated=1585816015&#038;ver=1.9.2' type='text/css' media='all' />
<script type='text/javascript' src='https://ipa.org.au/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://ipa.org.au/wp-content/plugins/accordion-archive-widget/script.js?ver=5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_Confirm = {"are_you_sure":"Are you sure?"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ipa.org.au/wp-content/plugins/buddypress/bp-core/js/confirm.min.js?ver=5.1.2'></script>
<script type='text/javascript' src='https://ipa.org.au/wp-content/plugins/buddypress/bp-core/js/widget-members.min.js?ver=5.1.2'></script>
<script type='text/javascript' src='https://ipa.org.au/wp-content/plugins/buddypress/bp-core/js/jquery-query.min.js?ver=5.1.2'></script>
<script type='text/javascript' src='https://ipa.org.au/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-cookie.min.js?ver=5.1.2'></script>
<script type='text/javascript' src='https://ipa.org.au/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-scroll-to.min.js?ver=5.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_DTheme = {"accepted":"Accepted","close":"Close","comments":"comments","leave_group_confirm":"Are you sure you want to leave this group?","mark_as_fav":"Favorite","my_favs":"My Favorites","rejected":"Rejected","remove_fav":"Remove Favorite","show_all":"Show all","show_all_comments":"Show all comments for this thread","show_x_comments":"Show all comments (%d)","unsaved_changes":"Your profile has unsaved changes. If you leave the page, the changes will be lost.","view":"View","store_filter_settings":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://ipa.org.au/wp-content/plugins/buddypress/bp-templates/bp-legacy/js/buddypress.min.js?ver=5.1.2'></script>
<script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<script type='text/javascript' src='https://ipa.org.au/wp-content/themes/daily-observer/fw/js/photostack/modernizr.min.js'></script>
<link rel='https://api.w.org/' href='https://ipa.org.au/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ipa.org.au/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ipa.org.au/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.4" />
<meta name="generator" content="Seriously Simple Podcasting 1.20.13" />
<link rel='shortlink' href='https://ipa.org.au/?p=15349' />
<link rel="alternate" type="application/json+oembed" href="https://ipa.org.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fipa.org.au%2Fpublications-ipa%2Fhow-the-abc-has-failed-us-ipa-keeping-in-touch-2-april-2020" />
<link rel="alternate" type="text/xml+oembed" href="https://ipa.org.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fipa.org.au%2Fpublications-ipa%2Fhow-the-abc-has-failed-us-ipa-keeping-in-touch-2-april-2020&#038;format=xml" />
<script type="text/javascript">var ajaxurl = 'https://ipa.org.au/wp-admin/admin-ajax.php';</script>
<link rel="alternate" type="application/rss+xml" title="Podcast RSS feed" href="https://ipa.org.au/feed/podcast" />
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<style type="text/css" id="wp-custom-css">
			/*
You can add your own CSS here.

Click the help icon above to learn more.
*/

.vc_custom_1419002089906{background-color:#f55555 !important;}

		</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<script>
    (function($) {
    $(document).ready(function() {
$( ".sc_recent_news_subtitle" ).remove();


    });
})(jQuery);
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		  ga('create', 'UA-4716120-1', 'auto');
		  ga('send', 'pageview');

	</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NPFQ7MB');</script>

<script type="text/javascript" src="https://7247908.collect.igodigital.com/collect.js">
	</script>
<script type="text/javascript">
		_etmc.push(["setOrgId","7247908"]);
		_etmc.push(["trackPageView"]);
	</script>
<script src='https://www.google.com/recaptcha/api.js'></script>
<script type="text/javascript">
if (typeof jQuery != 'undefined') {
    jQuery(document).ready(function($) {
        var filetypes = /\.(zip|exe|pdf|doc*|xls*|ppt*|mp3)$/i;
        var baseHref = '';
        if (jQuery('base').attr('href') != undefined)
            baseHref = jQuery('base').attr('href');
        jQuery('a').each(function() {
            var href = jQuery(this).attr('href');
            if (href && (href.match(/^https?\:/i)) && (!href.match(document.domain))) {
                jQuery(this).click(function() {
                    var extLink = href.replace(/^https?\:\/\//i, '');
                    _gaq.push(['_trackEvent', 'External', 'Click', extLink]);
                    if (jQuery(this).attr('target') != undefined && jQuery(this).attr('target').toLowerCase() != '_blank') {
                        setTimeout(function() { location.href = href; }, 200);
                        return false;
                    }
                });
            }
            else if (href && href.match(/^mailto\:/i)) {
                jQuery(this).click(function() {
                    var mailLink = href.replace(/^mailto\:/i, '');
                    _gaq.push(['_trackEvent', 'Email', 'Click', mailLink]);
                });
            }
            else if (href && href.match(filetypes)) {
                jQuery(this).click(function() {
                    var extension = (/[.]/.exec(href)) ? /[^.]+$/.exec(href) : undefined;
                    var filePath = href;
                    _gaq.push(['_trackEvent', 'Download', 'Click-' + extension, filePath]);
                    if (jQuery(this).attr('target') != undefined && jQuery(this).attr('target').toLowerCase() != '_blank') {
                        setTimeout(function() { location.href = baseHref + href; }, 200);
                        return false;
                    }
                });
            }
        });
    });
}

</script>

</head>
<body class="bp-legacy post-template-default single single-post postid-15349 single-format-standard daily_observer_body body_style_wide body_filled theme_skin_default_no_less article_style_stretch layout_single-standard template_single-standard scheme_original top_panel_show top_panel_above sidebar_show sidebar_right wpb-js-composer js-comp-ver-6.1 vc_responsive no-js">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NPFQ7MB"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<a id="toc_home" class="sc_anchor" title="Home" data-description="&lt;i&gt;Return to Home&lt;/i&gt; - &lt;br&gt;navigate to home page of the site" data-icon="icon-home" data-url="https://ipa.org.au/" data-separator="yes"></a><a id="toc_top" class="sc_anchor" title="To Top" data-description="&lt;i&gt;Back to top&lt;/i&gt; - &lt;br&gt;scroll to top of the page" data-icon="icon-double-up" data-url="" data-separator="yes"></a> <div class="body_wrap">
<div class="page_wrap">
<script type="text/javascript">
			jQuery(document).ready(function() {
				jQuery('.mobile-menu.icon-menu').click(function(){
					jQuery('.top_panel_bottom').toggleClass('active');
				});
				jQuery('.close-btn').click(function(){
					jQuery('.top_panel_bottom').removeClass('active');
				});

				jQuery(window).scroll(function(){
					var scroll = jQuery(window).scrollTop();
					jQuery('.sticky').each(function(){
						var stickAt = jQuery(this).attr('data-sticky');

						if (scroll >= stickAt) {
							jQuery(this).addClass('stuck');
						}else{
							jQuery(this).removeClass('stuck');
						}

					});



				});
			});
		</script>
<div class="top_panel_fixed_wrap"></div>
<header data-sticky="1" class="sticky top_panel_wrap top_panel_style_1 scheme_original light">
<div class="top_panel_wrap_inner top_panel_inner_style_1 top_panel_position_above">
<div class="top_panel_middle">
<div class="content_wrap">
<div class="columns_wrap columns_fluid">
<div class="column-1_2 contact_logo">
<div class="logo">
<a href="https://ipa.org.au"><img src="https://ipa.org.au/wp-content/uploads/2019/02/ipa-logo.png" class="logo_main" alt="" width="798" height="169"></a>
</div>
<div class="logo-mobile-only" style="display:none">
<a href="https://ipa.org.au"><img src="https://ipa.org.au/wp-content/uploads/2017/08/IPA-Logo-Responsive.png" class="logo_main" alt="" width="574" height="62"></a>
</div>
</div><div class="column-1_2 user_register_login"><span class="mobile-menu icon-menu"><img src="https://ipa.org.au/wp-content/uploads/2016/05/menu.png" /></span><span class="register-menu"> <a href="https://ipa.org.au/join" class="n_popup_link header_button" target="_blank">JOIN</a>
<a href="https://ipa.org.au/renew" class="n_popup_link header_button">RENEW</a>
</span>
<div class="donate-btn"><a href="https://ipa.org.au/donate" class="donate-btn header_button" target="_blank">DONATE</a></div>
<div class="searchipa-btn"><a href="https://ipa.org.au/search" class="searchipa-btn icon-search-light header_button" target=""></a></div>
<div class="search_wrap_fixed item_line">
<a class="search_link icon-search-light header_button" href="#"></a>
<div class="search_form_wrap_fixed">
<form method="get" class="search_form" action="https://ipa.org.au/">
<button type="submit" class="search_submit icon-search-light" title=""></button>
<input type="text" class="search_field" placeholder="Search" value="" name="s">
<span class="search_close icon-close"></span>
</form>
</div>
</div>
<div class="top_panel_top_socials header_social_button">
<div class="sc_socials sc_socials_type_icons sc_socials_shape_square sc_socials_size_tiny"><div class="sc_socials_item"><a href="https://www.facebook.com/Inst.ofPublicAffairs/" target="_blank" class="social_icons social_facebook"><span class="icon-facebook"></span></a></div><div class="sc_socials_item"><a href="https://www.youtube.com/user/IPAaustralia" target="_blank" class="social_icons social_youtube"><span class="icon-youtube"></span></a></div><div class="sc_socials_item"><a href="https://twitter.com/TheIPA" target="_blank" class="social_icons social_twitter"><span class="icon-twitter"></span></a></div><div class="sc_socials_item"><a href="https://www.instagram.com/generationlibertyipa/" target="_blank" class="social_icons social_instagramm"><span class="icon-instagramm"></span></a></div></div> </div>
</div>
</div>
</div>
</div>
<div class="top_panel_bottom">
<div class="close-btn" style="display:none">x</div>
<div class="content_wrap clearfix">
<a href="#" class="menu_main_responsive_button icon-down">Select menu item</a>
<nav class="menu_main_nav_area">
<ul id="menu_main" class="menu_main_nav"><li id="menu-item-7990" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-7990"><a href="https://ipa.org.au/">HOME</a></li>
<li id="menu-item-2115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2115 menu-item-category-177"><a href="https://ipa.org.au/ipa-tv">IPA TV</a></li>
<li id="menu-item-2114" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-2114 menu-item-category-178"><a href="https://ipa.org.au/ipa-today">IPA TODAY</a></li>
<li id="menu-item-5814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5814"><a href="/podcasts">PODCASTS</a>
<ul class="sub-menu">
<li id="menu-item-9060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9060 menu-item-category-1063"><a href="https://ipa.org.au/the-great-books-of-literature">The Great Books of Literature</a></li>
<li id="menu-item-10266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10266 menu-item-category-1190"><a href="https://ipa.org.au/the-looking-forward-podcast">The Looking Forward Podcast</a></li>
<li id="menu-item-9051" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9051 menu-item-category-1070"><a href="https://ipa.org.au/the-young-ipa-podcast">The Young IPA Podcast</a></li>
</ul>
</li>
<li id="menu-item-2126" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-has-children menu-item-2126 menu-item-category-179"><a href="https://ipa.org.au/research-areas">RESEARCH AREAS</a>
<ul class="sub-menu">
<li id="menu-item-2459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2459 menu-item-category-180"><a href="https://ipa.org.au/research-areas/climate-change">Climate Change</a></li>
<li id="menu-item-2473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2473 menu-item-category-181"><a href="https://ipa.org.au/research-areas/constitution-and-law">Constitution and Law</a></li>
<li id="menu-item-2458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2458 menu-item-category-182"><a href="https://ipa.org.au/research-areas/criminal-justice">Criminal Justice</a></li>
<li id="menu-item-2208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2208 menu-item-category-196"><a href="https://ipa.org.au/research-areas/dignity-of-work">Dignity of Work</a></li>
<li id="menu-item-2130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2130 menu-item-category-183"><a href="https://ipa.org.au/research-areas/education-and-skills">Education and Skills</a></li>
<li id="menu-item-2131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2131 menu-item-category-184"><a href="https://ipa.org.au/research-areas/energy-and-resources">Energy and Resources</a></li>
<li id="menu-item-2132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2132 menu-item-category-185"><a href="https://ipa.org.au/research-areas/environment-and-agriculture">Environment and Agriculture</a></li>
<li id="menu-item-2133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2133 menu-item-category-186"><a href="https://ipa.org.au/research-areas/faith-and-society">Faith and Society</a></li>
<li id="menu-item-2134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2134 menu-item-category-187"><a href="https://ipa.org.au/research-areas/finance-and-economics">Finance and Economics</a></li>
<li id="menu-item-2135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2135 menu-item-category-188"><a href="https://ipa.org.au/research-areas/foreign-affairs-and-trade">Foreign Affairs and Trade</a></li>
<li id="menu-item-2136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2136 menu-item-category-189"><a href="https://ipa.org.au/research-areas/freedom-of-speech">Freedom of Speech</a></li>
<li id="menu-item-2137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2137 menu-item-category-190"><a href="https://ipa.org.au/research-areas/government-services">Government Services</a></li>
<li id="menu-item-2138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2138 menu-item-category-191"><a href="https://ipa.org.au/research-areas/ideas-and-liberty">Ideas and Liberty</a></li>
<li id="menu-item-2139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2139 menu-item-category-192"><a href="https://ipa.org.au/research-areas/innovation-and-entrepreneurship">Innovation and Entrepreneurship</a></li>
<li id="menu-item-15251" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-15251 menu-item-category-1727"><a href="https://ipa.org.au/research-areas/keeping-you-in-touch">Keeping you in Touch</a></li>
<li id="menu-item-2140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2140 menu-item-category-193"><a href="https://ipa.org.au/research-areas/nanny-state">Nanny State</a></li>
<li id="menu-item-2141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2141 menu-item-category-194"><a href="https://ipa.org.au/research-areas/planning-and-housing">Planning and Housing</a></li>
<li id="menu-item-2142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2142 menu-item-category-195"><a href="https://ipa.org.au/research-areas/red-tape">Red Tape</a></li>
<li id="menu-item-3180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3180 menu-item-category-548"><a href="https://ipa.org.au/research-areas/western-civilisation">Western Civilisation</a></li>
</ul>
</li>
<li id="menu-item-3532" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-has-children menu-item-3532 menu-item-category-197"><a href="https://ipa.org.au/publications-ipa">PUBLICATIONS</a>
<ul class="sub-menu">
<li id="menu-item-2118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2118 menu-item-category-202"><a href="https://ipa.org.au/publications-ipa/book-reviews">Book Reviews</a></li>
<li id="menu-item-2117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2117 menu-item-category-201"><a href="https://ipa.org.au/publications-ipa/books">Books</a></li>
<li id="menu-item-2119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2119 menu-item-category-206"><a href="https://ipa.org.au/publications-ipa/hey-what-did-i-miss">Hey…What Did I Miss?</a></li>
<li id="menu-item-9851" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9851"><a href="https://ipa.org.au/ipa-review-articles">IPA Review Articles</a></li>
<li id="menu-item-9868" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9868"><a href="https://ipa.org.au/ipa-review-editions">IPA Review Editions</a></li>
<li id="menu-item-2123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2123 menu-item-category-204"><a href="https://ipa.org.au/publications-ipa/media-releases">Media Releases</a></li>
<li id="menu-item-2120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2120 menu-item-category-205"><a href="https://ipa.org.au/publications-ipa/opinion">Opinion</a></li>
<li id="menu-item-8191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8191 menu-item-category-984"><a href="https://ipa.org.au/publications-ipa/parliamentary-research-briefs">Parliamentary Research Briefs</a></li>
<li id="menu-item-2124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2124 menu-item-category-200"><a href="https://ipa.org.au/publications-ipa/research-papers">Research Papers</a></li>
<li id="menu-item-2125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2125 menu-item-category-203"><a href="https://ipa.org.au/publications-ipa/submissions">Submissions</a></li>
</ul>
</li>
<li id="menu-item-2145" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2145"><a href="https://ipa.org.au/people-ipa">PEOPLE</a></li>
<li id="menu-item-3609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3609 menu-item-category-623"><a href="https://ipa.org.au/about-us">ABOUT</a>
<ul class="sub-menu">
<li id="menu-item-2147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2147"><a href="https://ipa.org.au/annual-reports">Annual Reports</a></li>
<li id="menu-item-7697" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7697"><a href="https://ipa.org.au/archive">Archive</a></li>
<li id="menu-item-2239" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2239"><a href="https://ipa.org.au/contact-us">Contact</a></li>
<li id="menu-item-11061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11061 menu-item-category-1137"><a href="https://ipa.org.au/all-events">Events</a></li>
<li id="menu-item-2150" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2150"><a href="https://ipa.org.au/follow-us">Follow Us</a></li>
<li id="menu-item-2152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2152"><a href="https://ipa.org.au/media">Media</a></li>
<li id="menu-item-3588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3588 menu-item-category-624"><a href="https://ipa.org.au/programs">PROGRAMS</a>
<ul class="sub-menu">
<li id="menu-item-2472" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2472"><a href="https://ipa.org.au/criminal-justice">Criminal Justice</a></li>
<li id="menu-item-2154" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2154"><a href="https://ipa.org.au/generation-liberty">Generation Liberty</a></li>
<li id="menu-item-2155" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2155"><a href="https://ipa.org.au/legal-rights-project">Legal Rights Project</a></li>
<li id="menu-item-11759" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11759"><a href="https://ipa.org.au/race-has-no-place">Race Has No Place</a></li>
<li id="menu-item-2157" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2157"><a href="https://ipa.org.au/red-tape-project">Red Tape Project</a></li>
<li id="menu-item-2158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2158"><a href="https://ipa.org.au/western-civilisation">Western Civilisation</a>
<ul class="sub-menu">
<li id="menu-item-9110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9110"><a href="https://ipa.org.au/fathers-of-our-constitutional-inheritance">Fathers of Our Constitutional Inheritance</a></li>
<li id="menu-item-5126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5126"><a href="https://ipa.org.au/heritage-of-our-freedoms">The British Heritage of our Freedoms The Untold Stories</a></li>
</ul>
</li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-5387" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5387"><a href="https://ipa.org.au/join">MEMBERSHIP</a>
<ul class="sub-menu">
<li id="menu-item-13341" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13341"><a href="https://ipa.org.au/projecthope">Project Hope</a></li>
<li id="menu-item-6998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6998"><a href="https://ipa.org.au/join">Join</a></li>
<li id="menu-item-12156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12156"><a href="/donate">Donate</a></li>
<li id="menu-item-6996" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6996"><a href="https://ipa.org.au/renew">Renew</a></li>
</ul>
</li>
</ul> </nav>
</div>
<div class="mobile-menu-social mobile-only">
<div class="top_panel_top_socials">
<div class="sc_socials sc_socials_type_icons sc_socials_shape_square sc_socials_size_tiny"><div class="sc_socials_item"><a href="https://www.facebook.com/Inst.ofPublicAffairs/" target="_blank" class="social_icons social_facebook"><span class="icon-facebook"></span></a></div><div class="sc_socials_item"><a href="https://www.youtube.com/user/IPAaustralia" target="_blank" class="social_icons social_youtube"><span class="icon-youtube"></span></a></div><div class="sc_socials_item"><a href="https://twitter.com/TheIPA" target="_blank" class="social_icons social_twitter"><span class="icon-twitter"></span></a></div><div class="sc_socials_item"><a href="https://www.instagram.com/generationlibertyipa/" target="_blank" class="social_icons social_instagramm"><span class="icon-instagramm"></span></a></div></div> </div>
</div>
</div>
</div>
</header>
<div class="page_content_wrap page_paddings_yes">
<div class="content_wrap"><div class="content"><div class="top_panel_title top_panel_style_1  title_present breadcrumbs_present scheme_original">
<div class="top_panel_title_inner top_panel_inner_style_1  title_present_inner breadcrumbs_present_inner">
<div class="content_wrap">
<div class="breadcrumbs">
<a class="breadcrumbs_item home" href="https://ipa.org.au">Home</a><span class="breadcrumbs_delimiter"></span><a href="/publications-ipa" class="breadcrumbs_item parent category">PUBLICATIONS</a><span class="breadcrumbs_delimiter"></span><span class="breadcrumbs_item current">How The ABC Has Failed Us &#8211; IPA Keeping...</span> </div>
</div>
</div>
</div>
<script>
   
 
   
   (function($) {
    $(document).ready(function() {
Array.from(document.querySelectorAll('a[target="_blank"]'))
  .forEach(link => link.removeAttribute('target'));


    });
})(jQuery);
   
  </script>
<article class="itemscope post_item post_item_single post_featured_default post_format_standard post-15349 post type-post status-publish format-standard has-post-thumbnail hentry category-ipa-today category-keeping-you-in-touch category-publications-ipa category-research-areas tag-coronavirus tag-crisis tag-economy tag-generation-liberty tag-keeping-you-in-touch tag-leadership tag-lockdown tag-prime-minister" itemscope itemtype="http://schema.org/Article"> <section class="post_featured">
<div class="post_thumb" data-image="https://ipa.org.au/wp-content/uploads/2020/04/Keeping-In-Touch-EVAN-M.jpg" data-title="How The ABC Has Failed Us &#8211; IPA Keeping In Touch &#8211; 2 April 2020">
<a class="hover_icon hover_icon_view" href="https://ipa.org.au/wp-content/uploads/2020/04/Keeping-In-Touch-EVAN-M.jpg" title="How The ABC Has Failed Us &#8211; IPA Keeping In Touch &#8211; 2 April 2020"><img class="wp-post-image" width="1170" height="184" alt="How The ABC Has Failed Us &#8211; IPA Keeping In Touch &#8211; 2 April 2020" src="https://ipa.org.au/wp-content/uploads/2020/04/Keeping-In-Touch-EVAN-M.jpg" itemprop="image"></a>
</div>
</section>
<h3 itemprop="headline" class="post_title entry-title">How The ABC Has Failed Us &#8211; IPA Keeping In Touch &#8211; 2 April 2020</h3>
<div class="post_info">
<span class="post_info_item post_info_posted_by vcard" itemprop="author"><span class="user_avatar"></span>
<a href="https://ipa.org.au/author/evanmulholland" title="Posts by Evan Mulholland" class="author url fn" rel="author">Evan Mulholland</a>
</span>
<span class="post_info_item post_info_posted"> <a href="https://ipa.org.au/publications-ipa/how-the-abc-has-failed-us-ipa-keeping-in-touch-2-april-2020" class="post_info_date date updated" itemprop="datePublished" content="2020-04-02 14:40:22">2 April 2020</a></span>
<span class="post_info_item post_info_tags YYYY">
, <a href="ipa-today">IPA TODAY</a>, <a href="publications-ipa">PUBLICATIONS</a>, <a href="research-areas">RESEARCH AREAS</a>, <a href="keeping-you-in-touch">Keeping you in Touch</a>
</span>
</div>
<section class="post_content" itemprop="articleBody"><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><span class="ssba-share-text">Share:</span><a data-site="print" class="ssba_print ssba_share_link " href="#" onclick="window.print()"><img src="https://ipa.org.au/wp-content/uploads/2017/08/print.jpg" style="width: 30px;" title="Print" class="ssba ssba-img" alt="Print this page" /><div title="Print" class="ssbp-text">Print</div></a><a data-site="email" class="ssba_email_share" href="/cdn-cgi/l/email-protection#556a2620373f303621681d3a22706765013d307067651417167067651d342670676513343c3930317067650026706765706763766d6764646e7067651c05147067651e3030253c3b327067651c3b706765013a20363d706765706763766d6764646e706765677067651425273c3970676567656765737665666d6e373a312c687067653d212125266f7a7a3c25347b3a27327b34207a252037393c3634213c3a3b26783c25347a3d3a2278213d3078343736783d34267833343c393031782026783c2534783e3030253c3b32783c3b78213a20363d7867783425273c397867656765"><img src="https://ipa.org.au/wp-content/uploads/2017/08/email.jpg" style="width: 30px;" title="Email" class="ssba ssba-img" alt="Email to someone" /><div title="email" class="ssbp-text">email</div></a><a data-site="" class="ssba_facebook_share" href="https://www.facebook.com/sharer.php?u=https://ipa.org.au/publications-ipa/how-the-abc-has-failed-us-ipa-keeping-in-touch-2-april-2020" target="_blank"><img src="https://ipa.org.au/wp-content/uploads/2017/08/facebook.jpg" title="Facebook" style="width: 30px;" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_twitter_share" href="https://twitter.com/share?url=https://ipa.org.au/publications-ipa/how-the-abc-has-failed-us-ipa-keeping-in-touch-2-april-2020&amp;text=How%20The%20ABC%20Has%20Failed%20Us%20%E2%80%93%20IPA%20Keeping%20In%20Touch%20%E2%80%93%202%20April%202020%20" target=&quot;_blank&quot;><img src="https://ipa.org.au/wp-content/uploads/2017/08/twitter.jpg" style="width: 30px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://ipa.org.au/publications-ipa/how-the-abc-has-failed-us-ipa-keeping-in-touch-2-april-2020" target=&quot;_blank&quot;><img src="https://ipa.org.au/wp-content/uploads/2017/08/linkedin.jpg" alt="Share on LinkedIn" style="width: 30px;" title="LinkedIn" class="ssba ssba-img" /><div title="Linkedin" class="ssbp-text">Linkedin</div></a><a data-site='pinterest' class='ssba_pinterest_share' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><img style="width: 30px;" title="Pinterest" class="ssba ssba-img" src="https://ipa.org.au/wp-content/uploads/2017/08/pinterest.jpg" alt="Pin on Pinterest" /><div title="Pinterest" class="ssbp-text">Pinterest</div></a></div></div><div>
<p>Dear IPA Members</p>
<p>There have been many exemplary displays of leadership in this crisis.</p>
<p>Credit where credit is due, Prime Minister Scott Morrison stating that “Now, if you ask me who is an essential worker? Someone who has a job. Everyone who has a job in this economy is an essential worker.” Is one of them.</p>
<p>This point captures what the IPA has been talking about for years &#8211; that there is dignity in work, that it provides meaning and self-worth to people&#8217;s lives.</p>
<p>Now safe to say my boss John Roskam hasn’t always been the biggest fan of Scott Morrison, but he is right to say that he is managing this crisis well. And Australians should wish him well in that, especially given the stakes are so high.</p>
<p>John was quoted in a <a title="feature article" href="https://www.afr.com/policy/economy/scomo-faces-career-defining-moment-20200331-p54fj4" target="_blank" rel="noopener noreferrer" data-linkto="https://">feature article</a> ($) in the <i>Australian Financial Review</i> today by Aaron Patrick, titled ‘ScoMo faces career-defining moment’:</p>
</div>
<blockquote>
<div>
<p>Those who fear the recession will be more damaging to health than the pandemic include conservatives such as John Roskam, the executive director of the Institute of Public Affairs, a free-market think tank.</p>
<p>“The medical profession will stand condemned for encouraging panic,” he says. “Morrison and [Health Minister Greg] Hunt are the only political leaders in this country, who instead of engaging in panic and alarm, practised cautious, sober and prudent decision making. When everyone is panicking it&#8217;s very hard to say, &#8216;let’s take a step back&#8217;.”</p>
</div>
</blockquote>
<div>
<p>One area where leadership has been severely lacking is our media’s response to this crisis.The ABC’s response has been to become a shadow government, or government in exile. It doesn’t need to hold up the Federal and State Chief Medical Officers or the Prime Minister, because the ABC has its own spokesman to hold up in Dr Norman Swan, a reporter with a medical degree.</p>
<p>It was <a title="reported in the Sydney Morning Herald" href="http://www.smh.com.au/national/everyone-wants-to-be-an-expert-health-bodies-call-for-support-of-chief-medical-officer-20200319-p54bwc.html" target="_blank" rel="noopener noreferrer" data-linkto="http://">reported in <i>The Sydney Morning Herald</i></a> that the Public Health Association of Australia wrote to its members asking its members to support and reinforce the advice of Professor Brendan Murphy. This is in the face of conflicting advice by the ABC.</p>
<p>It is no surprise that Dr Swan has aligned with similar ABC voices in calling for a complete shut down of the economy.</p>
<p>The ABC have been presenting Dr Swan as an alternative source of information that runs contradictory to the messages of the Prime Minister and the Chief Medical Officer. Many parents kept their children home from school at the suggestion of Dr Swan.</p>
<p>One journalist I don’t normally agree with, Osman Faruqi, <a title="pointed out" href="https://twitter.com/oz_f/status/1240750497880879104" target="_blank" rel="noopener noreferrer" data-linkto="https://">pointed out</a> that just one week after Dr Swan called for a closure of schools, he stated that “If I had school age children, I would be sending them to school”. His initial comments panicked many parents to keep their children at home.</p>
<p>Faruqi, a former ABC journalist, said that “Maybe the crisis wasn’t the best time to throw out long standing editorial policies and elevate one journo over the range of different expert views.”</p>
<p>Channel 10’s Lisa Wilkinson also <a title="called for a complete lock down" href="https://twitter.com/Lisa_Wilkinson/status/1242639388837732352" target="_blank" rel="noopener noreferrer" data-linkto="https://">called for a complete lockdown</a>, relying on the medical wisdom of Shane Warne and Emma Alberici to do so.</p>
<p>Speaking of the ABC’s Chief Economics Correspondent, Emma Alberici <a title="decried" href="https://twitter.com/albericie/status/1242607381214670848" target="_blank" rel="noopener noreferrer" data-linkto="https://">decried</a> that we need to stop talking about the economy, saying “We live in a community not an economy” and urged people to stay inside.</p>
<p>Putting aside the irony that the ABC’s Chief Economics Correspondent no longer wants to talk about the economy, only at the ABC, a taxpayer funded behemoth sheltered from any loss of livelihood, could such tin-eared opinions be held sincerely.</p>
<p>Economies are more than just numbers; they are people’s livelihoods. They are the dignity that is provided to a cafe owner that employs five staff. They are the self-worth and purpose a flight attendant gets travelling around Australia. And they are a large part of the community Alberici so earnestly defends.</p>
<p>I thought that must have topped the bad take stakes, but then I saw ABC Sydney radio presenter Wendy Harmer’s <a title="tweet" href="https://twitter.com/wendy_harmer/status/1241942253783801856" target="_blank" rel="noopener noreferrer" data-linkto="https://">tweet</a>, where she said:</p>
</div>
<blockquote>
<div>So all set to broadcast from home tomorrow morning @abcsydney &#8211; fingers crossed all goes well! On a sidenote, I&#8217;m using a Tieline Via unit that costs $5,500 and we only have ONE for the entire station! Clearly not enough in times like these. More funding for the ABC please!</div>
</blockquote>
<div>
<p>Where is Wendy’s empathy for those lined up outside Centrelink? Our taxpayer funded media are so utterly insulated from the real economy that during a crisis like this where hundreds of thousands of Australians are losing their jobs, they are busy asking for more taxpayer money for an organisation that already receives $1.1 billion.Not all the media has been wrong on this. Phillip Coorey <a title="summed it up nicely" href="https://www.afr.com/politics/federal/welcome-to-the-new-world-20200326-p54e0u" target="_blank" rel="noopener noreferrer" data-linkto="https://">summed it up nicely</a> ($) in the <i>AFR</i>: “Generally speaking, the majority of those calling publicly for an immediate and total lockdown are either paid by the taxpayer or are sufficiently well-off to absorb six months at home without pay.”</p>
<p>This was echoed by <a title="John Roskam on the The Bolt Report" href="https://www.youtube.com/watch?v=9pJ0kW4J6zI" target="_blank" rel="noopener noreferrer" data-linkto="https://">John Roskam on <i>The Bolt Report</i></a>, who said that “This idea that we can lockdown the community indefinitely can only come from the sort of people who are not going to be affected by this”.</p>
<p>The IPA have been prominent in the media these past few turbulent weeks, fighting for our shared values.</p>
<p>We’ve been busy suggesting that bureaucrats take a pay cut. Specifically, that those bureaucrats earning over $150,000 a year should take a 20 per cent pay cut so that they have some shared sacrifice with their fellow Australians in the private sector that fund them through their taxes.</p>
<p>John Roskam was quoted in <i><a title="The Australian" href="https://www.theaustralian.com.au/nation/politics/coronavirus-pay-rise-freeze-for-mps-judges-and-senior-public-servants/news-story/d132189a0679e63f079732014bfeecd4" target="_blank" rel="noopener noreferrer" data-linkto="https://">The Australian</a> </i>($), <i><a title="The AFR" href="https://www.afr.com/policy/economy/deficit-to-reach-160b-250b-in-fresh-debt-20200325-p54dnf" target="_blank" rel="noopener noreferrer" data-linkto="https://">The AFR</a></i> ($) and <i><a title="The Daily Mail" href="https://www.dailymail.co.uk/news/article-8150227/Politicans-not-pay-rise-year-money-better-spent-tackling-coronavirus.html?ito=email_share_article-top" target="_blank" rel="noopener noreferrer" data-linkto="https://">The Daily Mail</a></i> with the following:</p>
</div>
<blockquote>
<div>
<p>“Not all this extra spending has to be new money and debt”</p>
<p>“There should be a 20 per cent reduction in public service pay until the crisis is over.”</p>
<p>“We have seen a disconnect of bureaucrat elites from the productive economy.”</p>
</div>
</blockquote>
<div style="font-size: 20px; line-height: 1.8em;">These points were rounded together nicely by Daniel Wild in <i><a title="The Australian" href="https://ipa.org.au/ipa-today/coronavirus-pain-must-be-shared-around" target="_blank" rel="noopener noreferrer" data-linkto="http://">The Australian</a></i>.</div>
<p>&nbsp;</p>
<blockquote>
<div>
<p>The economic and social burden of the government-imposed sanctions to manage the health crisis must be shared equally with the public sector, which so far has remained shielded from the fallout while thousands of small businesses, sole traders and tradies go to the wall.</p>
<p>Public servants on average have higher wages and higher superannuation contributions than private sector workers in Australia. This is unacceptable in good times but unconscionable in the middle of economic and social Armageddon.</p>
<p>A job is more than a pay cheque; it is source of meaning, dignity and self-sufficiency. People who do not work are often unable to afford their own home, involve themselves in their communities or build a family. The impacts of joblessness can be felt for generations, as the children of the unemployed fall behind at school and must endure the domestic pressures associated with that loss of income. Some might even come to the conclusion that they have little to live for and nothing to offer the world.</p>
<p>Equality of sacrifice is required to get Australia through this unprecedented challenge. We must all dig in.</p>
</div>
</blockquote>
<div style="font-size: 20px; line-height: 1.8em;">When <i>The Herald Sun’s</i> James Campbell made the same point on ABC <i>Insiders</i> last Sunday, that bureaucrats on big salaries might have to take a haircut, <i>The Guardian’s</i> Paul Karp <a title="tweeted out" href="https://twitter.com/Paul_Karp/status/1244036574158794752" target="_blank" rel="noopener noreferrer" data-linkto="https://">tweeted out</a>:</div>
<p>&nbsp;</p>
<blockquote>
<div>WTF &#8211; James Campbell suggests pain might have to be shared with public service? They&#8217;re working more than 100% of their regular hours, why should they get less than 100% of their pay?!</div>
</blockquote>
<div>
<p>In response, his colleague at <i>The Guardian</i> Amanda Meade <a title="tweeted" href="https://twitter.com/meadea/status/1244084693709905921" target="_blank" rel="noopener noreferrer" data-linkto="https://">tweeted</a> “It’s an IPA talking point”. Indeed.Many others on the left of politics have attacked and dismissed the IPA’s serious policy suggestion.</p>
<p>Don’t ever let anyone of the left tell you that it is the right of politics that is for ‘the big end of town’. Left-wing commentators are defending public servants with a salary of over $150,000 a year, from receiving a 20 per cent pay cut and dropping from 15.4 per cent to 9.5 per cent super contributions like everyone else.</p>
<p>These funds would go a long way to supporting the productive workers in the economy, who through no fault of their own, are now languishing on welfare.</p>
<p>John Roskam was featured in the <a title="front-page story" href="https://www.theaustralian.com.au/nation/politics/coronavirus-trilliondollar-debt-to-rival-postwwii-years/news-story/195f3411d9f2b3cb398ca9532cefaef1" target="_blank" rel="noopener noreferrer" data-linkto="https://">front-page story</a> of <i>The Australian</i> on Wednesday titled ‘Coronavirus: Trillion-dollar debt to rival post-WWII years’:</p>
</div>
<blockquote>
<div>
<p>The huge fiscal cost of the pandemic is leading to early debates about how to handle the recovery, with calls for tax and industrial relations reforms to encourage economic growth.</p>
<p>Institute of Public Affairs executive director John Roskam said, “we could see $1 trillion of debt within three years”, with the interest payments alone costing every Australian $900 a year.</p>
<p>Total gross debt going into the crisis was about $550bn.</p>
<p>“If we are ever going to repay this, we have got to be a lot more productive than we have been in the last 10 years. Business as usual will mean that we will never pay back the debt. This is Australia&#8217;s banana republic moment times 10. The unprecedented level of debt means we are going to have to tackle red tape,” Mr Roskam said.</p>
<p>“In the medium term, tax reductions are going to have to be part of the recovery plan, industrial relations reform is going to be part of the recovery plan, and … the GST deal with the states has to be renegotiated.”</p>
</div>
</blockquote>
<div>
<p>John’s comments clearly frustrated the esteemed mind of former Treasurer Wayne Swan, <a title="who tweeted" href="https://twitter.com/SwannyQLD/status/1245134852195627008" target="_blank" rel="noopener noreferrer" data-linkto="https://">who tweeted</a> that “The IPA is already gearing up to use debt levels as the excuse to return to a more extreme trickle-down agenda of increased GST{more regressive tax] &amp; IR deregulation {wage suppression}.”While Wayne Swan’s never had any issue with saddling Australians with more debt, the IPA will always question enormous amounts of debt, especially when <a title="IPA research" href="https://ipa.org.au/publications-ipa/1-trillion-worth-of-debt-within-three-years" target="_blank" rel="noopener noreferrer" data-linkto="https://">IPA research</a> released this week found that gross national debt is set to reach over $1 trillion within a few years.</p>
<p>In other media going around, IPA Director of Policy Gideon Rozner was quoted in <i>The Daily Mail</i> in <a title="a news piece" href="https://www.dailymail.co.uk/news/article-8166309/Are-shopping-bags-spreading-corona.html" target="_blank" rel="noopener noreferrer" data-linkto="https://">a news piece</a> titled ‘Calls for Australia to bring BACK single-use bags at supermarkets &#8211; as it&#8217;s revealed coronavirus can survive on plastic for three days’.</p>
<p>Gideon said:</p>
</div>
<blockquote>
<div>
<p>Gideon Rozner, Director of Policy at the Institute of Public Affairs, described the ban on single-use plastic bags as &#8216;foolish&#8217;.</p>
<p>&#8216;If the coronavirus has taught us anything, it is the importance of disposable goods that prevent the spread of disease,&#8217; he told Daily Mail Australia.</p>
<p>&#8216;How would we have fought the coronavirus if, for example, we didn&#8217;t have single-use gloves, or single-use tissues? Single-use plastic bags are no different.&#8217;</p>
</div>
</blockquote>
<div>
<p>The same people that have forced the use of reusable plastic bags on us all are now prioritising the environment over human life. I for one would welcome the return of single use plastic bags, let&#8217;s put the convenience back in the old-fashioned convenience store.The IPA’s loud voice for freedom has never been more important and will be crucial in the economic recovery on the other side of this.</p>
<p>There are just so many well informed, well researched, articulate pieces of writing from IPA staff recently, so I thought I’d leave you by providing a list and linking all of them.</p>
<p><a title="Cut Red Tape To Save Jobs" href="https://ipa.org.au/publications-ipa/cut-red-tape-to-save-jobs" target="_blank" rel="noopener noreferrer" data-linkto="https://">Cut Red Tape to Save Jobs</a> – IPA Media Release – Daniel Wild<br />
<a title="A Simple Stimulus Step That Won’t Cost A Cent: Stop Green Lawfare" href="https://ipa.org.au/publications-ipa/a-simple-stimulus-step-that-wont-cost-a-cent-stop-green-lawfare" target="_blank" rel="noopener noreferrer" data-linkto="https://">A Simple Stimulus Step that won’t Cost a Cent: Stop Green Lawfare</a> – <i>Spectator Australia</i> – Kurt Wallace<br />
<a title="Virus Crisis Signals End Of The Road For The ‘Lollipop Economy’" href="https://ipa.org.au/publications-ipa/virus-crisis-signals-end-of-the-road-for-the-lollipop-economy" target="_blank" rel="noopener noreferrer" data-linkto="https://">Virus Crisis Signals End of the Road for the ‘Lollipop Economy’</a> – <i>AFR</i> – John Roskam<br />
<a title="Quantitative Easing: A Desperate Move With No Clear End Game" href="https://ipa.org.au/publications-ipa/quantitative-easing-a-desperate-move-with-no-clear-end-game" target="_blank" rel="noopener noreferrer" data-linkto="https://">Quantitative Easing: A Desperate Move with no Clear End Game</a> – <i>Spectator Australia</i> – Kurt Wallace<br />
<a title="Listen To The Experts And Elites, But Remember They’ve Got Form" href="https://ipa.org.au/publications-ipa/listen-to-the-experts-and-elites-but-remember-theyve-got-form" target="_blank" rel="noopener noreferrer" data-linkto="https://">Listen to the Experts and Elites, but Remember they’ve Got Form</a> – <i>Spectator Australia</i> – Daniel Wild<br />
<a title="Their ABC Peddles Panic In A Crisis" href="https://ipa.org.au/publications-ipa/freedomwatch/their-abc-peddles-panic-in-a-crisis" target="_blank" rel="noopener noreferrer" data-linkto="https://">Their ABC Peddles Panic in a Crisis</a> – <i>IPA Today</i> – Gideon Rozner<br />
<a title="How The Coronavirus Response Shows We Have Lost Our Fundamental Values" href="https://ipa.org.au/publications-ipa/how-the-coronavirus-response-shows-we-have-lost-our-fundamental-values" target="_blank" rel="noopener noreferrer" data-linkto="https://">How the Coronavirus Response Shows We Have Lost Our Fundamental Values</a> – <i>Spectator Australia</i> – Dr Zachary Gorman<br />
<a title="In This Peril, Remember Australia’s Success Secret" href="https://ipa.org.au/ipa-today/in-this-peril-remember-australias-success-secret" target="_blank" rel="noopener noreferrer" data-linkto="https://">In this Peril, Remember Australia’s Success Secret</a> – <i>AFR</i> – Professor Sinclair Davidson<br />
<a title="Coronavirus Pain Must Be Shared Around" href="https://ipa.org.au/ipa-today/coronavirus-pain-must-be-shared-around" target="_blank" rel="noopener noreferrer" data-linkto="https://">Coronavirus Pain Must Be Shared Around</a> – <i>The Australian</i> – Daniel Wild<br />
<a title="How Localism And Community Spirit Can See Us Through The Corona Crisis" href="https://ipa.org.au/publications-ipa/how-localism-and-community-spirit-can-see-us-through-the-corona-crisis" target="_blank" rel="noopener noreferrer" data-linkto="https://">How Localism and Community Spirit Can See Us Through the Corona Crisis</a> – <i>Spectator Australia</i> – Dara Macdonald<br />
<a title="Running Out Of Rice, While Wasting Water" href="https://ipa.org.au/publications-ipa/running-out-of-rice-while-wasting-water" target="_blank" rel="noopener noreferrer" data-linkto="https://">Running Out Of Rice, While Wasting Water</a> – Blog post – Dr Jennifer Marohasy<br />
<a title="How Red Tape Is Compounding The Coronavirus Commerce Crisis" href="https://ipa.org.au/publications-ipa/how-red-tape-is-compounding-the-coronavirus-commerce-crisis" target="_blank" rel="noopener noreferrer" data-linkto="https://">How Red Tape is Compounding the Coronavirus Commerce Crisis</a> – <i>Spectator Australia</i> – Cian Hussey<br />
<a title="Brace For European Financial Armageddon" href="https://ipa.org.au/ipa-today/brace-for-european-financial-armageddon" target="_blank" rel="noopener noreferrer" data-linkto="https://">Brace for European Financial Armageddon</a> – <i>The IPA Review</i> – Oliver Hartwich<br />
<a title="$1 Trillion Worth Of Debt Within Three Years" href="https://ipa.org.au/publications-ipa/1-trillion-worth-of-debt-within-three-years" target="_blank" rel="noopener noreferrer" data-linkto="https://">$1 Trillion Worth of Debt Within Three Years</a> – Media Release – John Roskam</p>
<p>Thank you for your support.</p>
<p>Kind regards Evan</p>
</div>
<section class='join_dontate_msg'>If you've enjoyed reading this article from the Institute of Public Affairs, please consider supporting us by becoming a member or making a donation. It is with your support that we are securing freedom for the future. <div class='post_jdm_options'><a href="https://ipa.org.au/join" target='_blank' title='JOIN'>JOIN</a> <a href="https://ipa.org.au/donate" target='_blank' title='DONATE'>DONATE</a></div></section> <div class="post_info post_info_bottom">
<span class="post_info_item post_info_tags"><span class="tag-text">Tags:</span><a class="post_tag_link" href="https://ipa.org.au/tag/coronavirus">coronavirus</a> <a class="post_tag_link" href="https://ipa.org.au/tag/crisis">crisis</a> <a class="post_tag_link" href="https://ipa.org.au/tag/economy">Economy</a> <a class="post_tag_link" href="https://ipa.org.au/tag/generation-liberty">generation liberty</a> <a class="post_tag_link" href="https://ipa.org.au/tag/keeping-you-in-touch">keeping you in touch</a> <a class="post_tag_link" href="https://ipa.org.au/tag/leadership">leadership</a> <a class="post_tag_link" href="https://ipa.org.au/tag/lockdown">lockdown</a> <a class="post_tag_link" href="https://ipa.org.au/tag/prime-minister">Prime Minister</a></span>
</div>
</section>  <section class="post_author author vcard" itemprop="author" itemscope itemtype="http://schema.org/Person">
<div class="post_author_avatar"><a href="https://ipa.org.au/author/evanmulholland" itemprop="image"><img alt='' src='https://ipa.org.au/wp-content/uploads/avatars/32/5d79d8ba840bb-bpfull.jpg' srcset='https://ipa.org.au/wp-content/uploads/avatars/32/5d79d8ba840bb-bpfull.jpg 2x' class='avatar avatar-85 photo' height='85' width='85' /></a></div>
<h6 class="post_author_title"> <span itemprop="name"><a href="https://ipa.org.au/author/evanmulholland" class="fn">Evan Mulholland</a></span></h6>
<h6 class="post_author_position"></h6>
<div class="post_author_info" itemprop="description"> </div>
</section>
<section class="related_wrap related_wrap_empty"></section>
</article> </div>  <div class="sidebar widget_area scheme_original" role="complementary">
<div class="sidebar_inner widget_area_inner">
<aside id="daily_observer_widget_advert-9" class="widget_number_1 widget widget_advert"> <div class="widget_advert_inner">
<a target="blank" href="/the-young-ipa-podcast" class="image_wrap"><img src="https://ipa.org.au/wp-content/uploads/2018/10/ipa-podcast-widget.jpg" alt="" width="320" height="240"></a> </div>
</aside><aside id="daily_observer_widget_advert-13" class="widget_number_2 widget widget_advert"> <div class="widget_advert_inner">
<a target="blank" href="/the-looking-forward-podcast" class="image_wrap"><img src="https://ipa.org.au/wp-content/uploads/2019/09/Looking-Forward-web-widget.jpg" alt="" width="320" height="240"></a> </div>
</aside><aside id="daily_observer_widget_recent_news-3" class="widget_number_4 widget widget_recent_news"><h5 class="widget_title">Trending posts</h5><div class="sc_recent_news sc_recent_news_style_news-excerpt sc_recent_news_without_accented"><article class="post_item post_layout_news-excerpt 15384 post_format_standard post-15384 post type-post status-publish format-standard has-post-thumbnail hentry category-ipa-today category-keeping-you-in-touch category-publications-ipa category-research-areas tag-coronavirus tag-economic tag-lockdown tag-shutdown">
<div class="post_featured">
<div class="post_thumb" data-image="https://ipa.org.au/wp-content/uploads/2020/03/cv-update.jpg" data-title="&#8220;Politicians And Public Servants Are Selfish If They Don&#8217;t Cut Their Pay&#8221;">
<a class="hover_icon hover_icon_link" href="https://ipa.org.au/publications-ipa/politicians-and-public-servants-are-selfish-if-they-dont-cut-their-pay"><img class="wp-post-image" width="370" height="184" alt="&#8220;Politicians And Public Servants Are Selfish If They Don&#8217;t Cut Their Pay&#8221;" src="https://ipa.org.au/wp-content/uploads/2020/03/cv-update-370x230.jpg"></a> </div>
</div>
<div class="post_body">
<div class="post_header entry-header">
<h5 class="post_title entry-title"><a href="https://ipa.org.au/publications-ipa/politicians-and-public-servants-are-selfish-if-they-dont-cut-their-pay">&#8220;Politicians And Public Servants Are Selfish If They Don&#8217;t Cut Their Pay&#8221;</a></h5>
</div>
<div class="post_content entry-content">
<p>Share:PrintemailFacebookTwitterLinkedinPinterestShare:PrintemailFacebookTwitterLinkedinPinterestA new daily email by free market think tank the Institute of Public Affairs, providing the latest...</p>
</div>
</div>
</article>
<article class="post_item post_layout_news-excerpt 15379 post_format_standard post-15379 post type-post status-publish format-standard has-post-thumbnail hentry category-government-services category-ideas-and-liberty category-ipa-today category-keeping-you-in-touch category-nanny-state category-opinion category-publications-ipa category-research-areas category-western-civilisation tag-coronavirus tag-lockdown tag-shutdown">
<div class="post_featured">
<div class="post_thumb" data-image="https://ipa.org.au/wp-content/uploads/2020/03/Bondicloosed.jpg" data-title="Beautiful One Day, Police State The Next">
<a class="hover_icon hover_icon_link" href="https://ipa.org.au/publications-ipa/beautiful-one-day-police-state-the-next"><img class="wp-post-image" width="370" height="184" alt="Beautiful One Day, Police State The Next" src="https://ipa.org.au/wp-content/uploads/2020/03/Bondicloosed-370x230.jpg"></a> </div>
</div>
<div class="post_body">
<div class="post_header entry-header">
<h5 class="post_title entry-title"><a href="https://ipa.org.au/publications-ipa/beautiful-one-day-police-state-the-next">Beautiful One Day, Police State The Next</a></h5>
</div>
<div class="post_content entry-content">
<p>Share:PrintemailFacebookTwitterLinkedinPinterestShare:PrintemailFacebookTwitterLinkedinPinterestTo control the spread of a dangerous virus that as yet has taken 24 lives in this country, 25...</p>
</div>
</div>
</article>
<article class="post_item post_layout_news-excerpt 15374 post_format_standard post-15374 post type-post status-publish format-standard has-post-thumbnail hentry category-ipa-today category-ipa-tv category-the-young-ipa-podcast">
<div class="post_featured">
<div class="post_thumb" data-image="https://ipa.org.au/wp-content/uploads/2020/04/YIPA-152-YouTube-Thumbnail-5.jpg" data-title="The Young IPA Podcast Ep 152: Wage Subsidies, Police States And How To Survive Self Isolation">
<a class="hover_icon hover_icon_link" href="https://ipa.org.au/the-young-ipa-podcast/the-young-ipa-podcast-ep-152-wage-subsidies-police-states-and-how-to-survive-self-isolation"><img class="wp-post-image" width="370" height="184" alt="The Young IPA Podcast Ep 152: Wage Subsidies, Police States And How To Survive Self Isolation" src="https://ipa.org.au/wp-content/uploads/2020/04/YIPA-152-YouTube-Thumbnail-5-370x230.jpg"></a> </div>
</div>
<div class="post_body">
<div class="post_header entry-header">
<h5 class="post_title entry-title"><a href="https://ipa.org.au/the-young-ipa-podcast/the-young-ipa-podcast-ep-152-wage-subsidies-police-states-and-how-to-survive-self-isolation">The Young IPA Podcast Ep 152: Wage Subsidies, Police States And How To Survive Self Isolation</a></h5>
</div>
<div class="post_content entry-content">
<p>Share:PrintemailFacebookTwitterLinkedinPinterestShare:PrintemailFacebookTwitterLinkedinPinterest &nbsp; The wage subsidies come in which sends Australia into massive debt, the cops are driving...</p>
</div>
</div>
</article>
<article class="post_item post_layout_news-excerpt 15371 post_format_standard post-15371 post type-post status-publish format-standard has-post-thumbnail hentry category-ideas-and-liberty category-ipa-today category-nanny-state category-opinion category-publications-ipa category-research-areas category-western-civilisation tag-comics tag-woke">
<div class="post_featured">
<div class="post_thumb" data-image="https://ipa.org.au/wp-content/uploads/2020/04/Cimics.jpg" data-title="Comic Books Are Now A Laughing Stock">
<a class="hover_icon hover_icon_link" href="https://ipa.org.au/publications-ipa/comic-books-are-now-a-laughing-stock"><img class="wp-post-image" width="370" height="184" alt="Comic Books Are Now A Laughing Stock" src="https://ipa.org.au/wp-content/uploads/2020/04/Cimics-370x230.jpg"></a> </div>
</div>
<div class="post_body">
<div class="post_header entry-header">
<h5 class="post_title entry-title"><a href="https://ipa.org.au/publications-ipa/comic-books-are-now-a-laughing-stock">Comic Books Are Now A Laughing Stock</a></h5>
</div>
<div class="post_content entry-content">
<p>Share:PrintemailFacebookTwitterLinkedinPinterestShare:PrintemailFacebookTwitterLinkedinPinterestHistory will likely say that the comic book industry was sunk by the repressive measures adopted to...</p>
</div>
</div>
</article>
</div></aside><aside id="tag_cloud-2" class="widget_number_5 widget widget_tag_cloud"><h5 class="widget_title">Popular Tags</h5><div class="tagcloud"><a href="https://ipa.org.au/tag/australian-politics" class="tag-cloud-link tag-link-335 tag-link-position-1" style="font-size: 14.5625pt;" aria-label="Australian Politics (91 items)">Australian Politics</a>
<a href="https://ipa.org.au/tag/climate-change" class="tag-cloud-link tag-link-522 tag-link-position-2" style="font-size: 15.4375pt;" aria-label="Climate Change (94 items)">Climate Change</a>
<a href="https://ipa.org.au/tag/economy" class="tag-cloud-link tag-link-129 tag-link-position-3" style="font-size: 18.9375pt;" aria-label="Economy (113 items)">Economy</a>
<a href="https://ipa.org.au/tag/education" class="tag-cloud-link tag-link-368 tag-link-position-4" style="font-size: 8pt;" aria-label="Education (63 items)">Education</a>
<a href="https://ipa.org.au/tag/free-speech" class="tag-cloud-link tag-link-449 tag-link-position-5" style="font-size: 22pt;" aria-label="Free Speech (133 items)">Free Speech</a>
<a href="https://ipa.org.au/tag/government" class="tag-cloud-link tag-link-301 tag-link-position-6" style="font-size: 11.9375pt;" aria-label="Government (78 items)">Government</a>
<a href="https://ipa.org.au/tag/red-tape" class="tag-cloud-link tag-link-354 tag-link-position-7" style="font-size: 20.6875pt;" aria-label="Red Tape (126 items)">Red Tape</a>
<a href="https://ipa.org.au/tag/reform" class="tag-cloud-link tag-link-305 tag-link-position-8" style="font-size: 11.0625pt;" aria-label="Reform (75 items)">Reform</a>
<a href="https://ipa.org.au/tag/regulation" class="tag-cloud-link tag-link-317 tag-link-position-9" style="font-size: 12.8125pt;" aria-label="Regulation (83 items)">Regulation</a>
<a href="https://ipa.org.au/tag/western-civilisation" class="tag-cloud-link tag-link-587 tag-link-position-10" style="font-size: 10.625pt;" aria-label="Western Civilisation (73 items)">Western Civilisation</a></div>
</aside> </div>
</div> 
</div> 
</div> 
<div data-vc-full-width="true" data-vc-full-width-init="true" class="vc_row wpb_row vc_row-fluid full_row_extra footer-cta" style="">
<div class="wpb_column vc_column_container vc_col-sm-12">
<div class="vc_column-inner">
<div class="wpb_wrapper">
<div class="wpb_raw_code wpb_content_element wpb_raw_html">
<div class="wpb_wrapper otherpages">
<h2><a href="https://ipa.org.au/join" target="_blank">BECOME A MEMBER</a><span> of IPA<span></h2>
</div>
</div>
 </div>
</div>
</div>
</div>
<footer class="footer_wrap widget_area scheme_dark">
<div class="footer_wrap_inner widget_area_inner">
<div class="content_wrap">
<div class="columns_wrap"><aside id="daily_observer_widget_socials-2" class="widget_number_1 column-1_3 widget widget_socials"> <div class="widget_inner">
<div class="logo">
<a href="https://ipa.org.au"><img src="https://ipa.org.au/wp-content/uploads/2019/04/ipa-logo-white.png" class="logo_main" alt="" width="798" height="169"></a>
</div>
<div class="logo_descr">The Institute of Public Affairs is an independent, non-profit public policy think tank, dedicated to preserving and strengthening the foundations of economic and political freedom.<br />
<ul class="sc_list sc_list_style_iconed" style="color:#b0b0b0;"><br />
<li class="sc_list_item odd first"><span class="sc_list_icon icon-location-light" style="color:#b0b0b0;"></span>Address: Institute of Public Affairs<br /> Level 2, 410 Collins Street<br />Melbourne Victoria 3000<br />Australia</li><li class="sc_list_item even"><span class="sc_list_icon icon-mobile-light" style="color:#b0b0b0;"></span>Telephone: +61 3 9600 4744<br />Facsimile: +61 3 9602 4989</li><li class="sc_list_item odd"><span class="sc_list_icon icon-mail-light" style="color:#b0b0b0;"></span><a href="/about-ipa/contact-us/">General enquiries</a><br /><a href="/cdn-cgi/l/email-protection#c1a7aca4a8ada8afa681a8b1a0efaeb3a6efa0b4">Membership or order enquiries</a><br /><a href="/media">Media enquiries</a></li></ul><div style="width:100%;"><a href="https://www.facebook.com/Inst.ofPublicAffairs/" class="fa fa-facebook" style="width:2%; background:none;" target="_blank"></a> <a href="https://www.youtube.com/user/IPAaustralia" class="fa fa-youtube" style="width:2%; background:none;" target="_blank"></a> <a href="https://twitter.com/TheIPA" class="fa fa-twitter" style="width:2%; background:none;" target="_blank"></a> <a href="https://www.instagram.com/generationlibertyipa/" class="fa fa-instagram" style="width:2%; background:none;" target="_blank"></a></div></div>
</div>
</aside><aside id="daily_observer_widget_recent_posts-4" class="widget_number_2 column-1_3 widget widget_recent_posts"><h5 class="widget_title">Recent Posts</h5><article class="post_item with_thumb first"><div class="post_thumb"><img class="wp-post-image" width="115" height="184" alt="&#8220;Politicians And Public Servants Are Selfish If They Don&#8217;t Cut Their Pay&#8221;" src="https://ipa.org.au/wp-content/uploads/2020/03/cv-update-115x85.jpg"></div><div class="post_content"><h6 class="post_title"><a href="https://ipa.org.au/publications-ipa/politicians-and-public-servants-are-selfish-if-they-dont-cut-their-pay">"Politicians And Public Servants Are Selfish If They Don't Cut Their Pay"</a></h6><div class="post_info"><span class="post_info_item post_info_posted"><a href="https://ipa.org.au/publications-ipa/politicians-and-public-servants-are-selfish-if-they-dont-cut-their-pay" class="icon-clock-empty post_info_date">3 April 2020</a></span></div></div></article><article class="post_item with_thumb"><div class="post_thumb"><img class="wp-post-image" width="115" height="184" alt="Beautiful One Day, Police State The Next" src="https://ipa.org.au/wp-content/uploads/2020/03/Bondicloosed-115x85.jpg"></div><div class="post_content"><h6 class="post_title"><a href="https://ipa.org.au/publications-ipa/beautiful-one-day-police-state-the-next">Beautiful One Day, Police State The Next</a></h6><div class="post_info"><span class="post_info_item post_info_posted"><a href="https://ipa.org.au/publications-ipa/beautiful-one-day-police-state-the-next" class="icon-clock-empty post_info_date">3 April 2020</a></span></div></div></article><article class="post_item with_thumb"><div class="post_thumb"><img class="wp-post-image" width="115" height="184" alt="The Young IPA Podcast Ep 152: Wage Subsidies, Police States And How To Survive Self Isolation" src="https://ipa.org.au/wp-content/uploads/2020/04/YIPA-152-YouTube-Thumbnail-5-115x85.jpg"></div><div class="post_content"><h6 class="post_title"><a href="https://ipa.org.au/the-young-ipa-podcast/the-young-ipa-podcast-ep-152-wage-subsidies-police-states-and-how-to-survive-self-isolation">The Young IPA Podcast Ep 152: Wage Subsidies, Police States And How To Survive Self Isolation</a></h6><div class="post_info"><span class="post_info_item post_info_posted"><a href="https://ipa.org.au/the-young-ipa-podcast/the-young-ipa-podcast-ep-152-wage-subsidies-police-states-and-how-to-survive-self-isolation" class="icon-clock-empty post_info_date">2 April 2020</a></span></div></div></article></aside></div> 
</div> 
</div> 
</footer> 
<div class="copyright_wrap copyright_style_menu">
<div class="copyright_wrap_inner">
<div class="content_wrap">
<div class="copyright_text"><p>All right reserved © 2020 Institute of Public Affairs.</p></div>
<div class="footer_ro desktop"><a href="http://www.realizeonline.com.au/" target="_blank"><span class="web">Web Design & Development By</span><span class="realize_logo">Realize Online</span></a></div>
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-2250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2250"><a href="https://ipa.org.au/privacy-policy">Privacy Policy</a></li>
<li id="menu-item-2249" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2249"><a href="https://ipa.org.au/copyright">Copyright</a></li>
<li id="menu-item-2252" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2252"><a href="https://ipa.org.au/contact-us">Contact Us</a></li>
</ul></div> <div class="footer_ro mobile"><a href="http://www.realizeonline.com.au/" target="_blank"><span class="web">Web Design & Development By</span><span class="realize_logo">Realize Online</span></a></div>
</div>
</div>
</div>
</div> 
</div> 
<a href="#" class="scroll_to_top icon-up" title="Scroll to top"></a>
<div class="mobile-only-donate-btn" style="display:none"><a href="https://ipa.org.au/donate" target="_blank" class="donate-btn">DONATE <span>to IPA</span></a></div>
<div class="custom_html_section">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<style>
                    .captcha {
                        padding-bottom: 1em !important;
                    }
                    .wForm .captcha .oneField {
                        margin: 0;
                        padding: 0;
                    }
                </style>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">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</script>
<script src='https://www.google.com/recaptcha/api.js?onload=gCaptchaReadyCallback&render=explicit' async defer></script>
<script type="text/javascript">
                    document.addEventListener("DOMContentLoaded", function() {
                        var warning = document.getElementById("javascript-warning");
                        if (warning != null) {
                            warning.parentNode.removeChild(warning);
                        }
                        var oldRecaptchaCheck = parseInt('1');
                        if (oldRecaptchaCheck !== -1) {
                            var explanation = document.getElementById('disabled-explanation');
                            var submitButton = document.getElementById('submit_button');
                            if (submitButton != null) {
                                submitButton.disabled = true;
                                if (explanation != null) {
                                    explanation.style.display = 'block';
                                }
                            }
                        }
                    });
                </script>
<script type="text/javascript">
        document.addEventListener("DOMContentLoaded", function(){
            const FORM_TIME_START = Math.floor((new Date).getTime()/1000);
            let formElement = document.getElementById("tfa_0");
            if (null === formElement) {
                formElement = document.getElementById("0");
            }
            let appendJsTimerElement = function(){
                let formTimeDiff = Math.floor((new Date).getTime()/1000) - FORM_TIME_START;
                let cumulatedTimeElement = document.getElementById("tfa_dbCumulatedTime");
                if (null !== cumulatedTimeElement) {
                    let cumulatedTime = parseInt(cumulatedTimeElement.value);
                    if (null !== cumulatedTime && cumulatedTime > 0) {
                        formTimeDiff += cumulatedTime;
                    }
                }
                let jsTimeInput = document.createElement("input");
                jsTimeInput.setAttribute("type", "hidden");
                jsTimeInput.setAttribute("value", formTimeDiff.toString());
                jsTimeInput.setAttribute("name", "tfa_dbElapsedJsTime");
                jsTimeInput.setAttribute("id", "tfa_dbElapsedJsTime");
                jsTimeInput.setAttribute("autocomplete", "off");
                if (null !== formElement) {
                    formElement.appendChild(jsTimeInput);
                }
            };
            if (null !== formElement) {
                if(formElement.addEventListener){
                    formElement.addEventListener('submit', appendJsTimerElement, false);
                } else if(formElement.attachEvent){
                    formElement.attachEvent('onsubmit', appendJsTimerElement);
                }
            }
        });
    </script>
<link href="https://www.tfaforms.com/dist/form-builder/5.0.0/wforms-layout.css?v=546" rel="stylesheet" type="text/css" />
<link href="https://www.tfaforms.com/themes/get/24359" rel="stylesheet" type="text/css" />
<link href="https://www.tfaforms.com/dist/form-builder/5.0.0/wforms-jsonly.css?v=546" rel="alternate stylesheet" title="This stylesheet activated by javascript" type="text/css" />
<script type="text/javascript" src="https://www.tfaforms.com/wForms/3.11/js/wforms.js?v=546"></script>
<script type="text/javascript">
        wFORMS.behaviors.prefill.skip = false;
    </script>
<script type="text/javascript" src="https://www.tfaforms.com/wForms/3.11/js/localization-en_GB.js?v=546"></script>
<script type="text/javascript" src="https://js.stripe.com/v2/"></script>
<script type="text/javascript">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</script></div>

<style type="text/css">
			.ssp-wave wave wave {
				background: #28c0e1 !important;
			}
		</style>
<div id="pum-7984" class="pum pum-overlay pum-theme-5484 pum-theme-default-theme popmake-overlay click_open" data-popmake="{&quot;id&quot;:7984,&quot;slug&quot;:&quot;membership-young-member&quot;,&quot;theme_id&quot;:5484,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_7984">
<div id="popmake-7984" class="pum-container popmake theme-5484 pum-responsive pum-responsive-medium responsive size-medium">
<div id="pum_popup_title_7984" class="pum-title popmake-title">
Generation Liberty Member (25 and Under) </div>
<div class="pum-content popmake-content">
<div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper">
<div class="wpb_text_column wpb_content_element ">
<div class="wpb_wrapper">
<p>Formerly known as Young Membership. This membership provides a great foundation to engage with young people across the country in an intellectual debate.</p>
<ul>
<li>Weekly <em>Hey&#8230; What did I miss?</em> email</li>
<li>Priority access to IPA events</li>
<li>Discounted ticket prices to IPA events</li>
<li>IPA Pen</li>
<li>IPA keyring</li>
<li>Four FREE editions of the <em>IPA Review</em> magazine each year</li>
<li>Regular email update from Executive Director John Roskam</li>
<li>Regular correspondence on major policy issues</li>
<li>Updates from the IPA&#8217;s leading policy experts as issues develop</li>
<li>Exclusive Generation Liberty Members only events</li>
<li>IPA USB</li>
<li>Special Generation Liberty Member pricing to all IPA events</li>
<li>FREE copy of an IPA book</li>
</ul>
<hr />
</div>
</div>
</div></div></div></div>
</p> </div>
<button type="button" class="pum-close popmake-close" aria-label="Close">
X </button>
</div>
</div>
<div id="pum-8008" class="pum pum-overlay pum-theme-5484 pum-theme-default-theme popmake-overlay click_open" data-popmake="{&quot;id&quot;:8008,&quot;slug&quot;:&quot;membership-premier-member&quot;,&quot;theme_id&quot;:5484,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_8008">
<div id="popmake-8008" class="pum-container popmake theme-5484 pum-responsive pum-responsive-medium responsive size-medium">
<div id="pum_popup_title_8008" class="pum-title popmake-title">
Premier Member </div>
<div class="pum-content popmake-content">
<div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper">
<div class="wpb_text_column wpb_content_element ">
<div class="wpb_wrapper">
<p>If you feel strongly about our mission, this package offers the most opportunity to get more involved.</p>
<ul>
<li>Weekly <em>Hey&#8230; What did I miss?</em> email</li>
<li>Priority access to IPA events</li>
<li>Discounted ticket prices to IPA events</li>
<li>IPA Pen</li>
<li>IPA keyring</li>
<li>Four FREE editions of the <em>IPA Review</em> magazine each year</li>
<li>Regular email update from Executive Director John Roskam</li>
<li>Regular correspondence on major policy issues</li>
<li>Updates from the IPA&#8217;s leading policy experts as issues develop</li>
<li>FREE copy of all IPA books and publications</li>
<li>Exclusive access to IPA research brief and reports</li>
<li>Exclusive Premier Member only events</li>
<li>Special opportunities to meet with IPA staff</li>
<li>IPA lapel pin</li>
</ul>
<hr />
</div>
</div>
</div></div></div></div>
</p> </div>
<button type="button" class="pum-close popmake-close" aria-label="Close">
X </button>
</div>
</div>
<div id="pum-8006" class="pum pum-overlay pum-theme-5484 pum-theme-default-theme popmake-overlay click_open" data-popmake="{&quot;id&quot;:8006,&quot;slug&quot;:&quot;membership-general-member&quot;,&quot;theme_id&quot;:5484,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_8006">
<div id="popmake-8006" class="pum-container popmake theme-5484 pum-responsive pum-responsive-medium responsive size-medium">
<div id="pum_popup_title_8006" class="pum-title popmake-title">
General Member </div>
<div class="pum-content popmake-content">
<div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper">
<div class="wpb_text_column wpb_content_element ">
<div class="wpb_wrapper">
<p>Each and every member impacts the future of the IPA. Join Australia&#8217;s largest voice for freedom as a General Member and receive:</p>
<ul>
<li>Weekly <em>Hey&#8230; What did I miss?</em> email</li>
<li>Priority access to IPA events</li>
<li>Discounted ticket prices to IPA events</li>
<li>IPA Pen</li>
<li>IPA keyring</li>
<li>Four FREE editions of the <em>IPA Review</em> magazine each year</li>
<li>Regular email update from Executive Director John Roskam</li>
<li>Regular correspondence on major policy issues</li>
<li>Updates from the IPA&#8217;s leading policy experts as issues develop</li>
</ul>
<hr />
</div>
</div>
</div></div></div></div>
</p> </div>
<button type="button" class="pum-close popmake-close" aria-label="Close">
X </button>
</div>
</div>
<script type="text/javascript">if (typeof DAILY_OBSERVER_GLOBALS == 'undefined') var DAILY_OBSERVER_GLOBALS = {};if (DAILY_OBSERVER_GLOBALS['theme_font']=='') DAILY_OBSERVER_GLOBALS['theme_font'] = 'Lora';DAILY_OBSERVER_GLOBALS['theme_skin_color'] = '';DAILY_OBSERVER_GLOBALS['theme_skin_bg_color'] = '';</script><script type="text/javascript">if (typeof DAILY_OBSERVER_GLOBALS == 'undefined') var DAILY_OBSERVER_GLOBALS = {};DAILY_OBSERVER_GLOBALS["strings"] = {ajax_error: 			"Invalid server answer",bookmark_add: 		"Add the bookmark",bookmark_added:		"Current page has been successfully added to the bookmarks. You can see it in the right panel on the tab &#039;Bookmarks&#039;",bookmark_del: 		"Delete this bookmark",bookmark_title:		"Enter bookmark title",bookmark_exists:		"Current page already exists in the bookmarks list",search_error:		"Error occurs in AJAX search! Please, type your query and press search icon for the traditional search way.",email_confirm:		"On the e-mail address &quot;%s&quot; we sent a confirmation email. Please, open it and click on the link.",reviews_vote:		"Thanks for your vote! New average rating is:",reviews_error:		"Error saving your vote! Please, try again later.",error_like:			"Error saving your like! Please, try again later.",error_global:		"Global error text",name_empty:			"The name can&#039;t be empty",name_long:			"Too long name",email_empty:			"Too short (or empty) email address",email_long:			"Too long email address",email_not_valid:		"Invalid email address",subject_empty:		"The subject can&#039;t be empty",subject_long:		"Too long subject",text_empty:			"The message text can&#039;t be empty",text_long:			"Too long message text",send_complete:		"Send message complete!",send_error:			"Transmit failed!",login_empty:			"The Login field can&#039;t be empty",login_long:			"Too long login field",login_success:		"Login success! The page will be reloaded in 3 sec.",login_failed:		"Login failed!",password_empty:		"The password can&#039;t be empty and shorter then 4 characters",password_long:		"Too long password",password_not_equal:	"The passwords in both fields are not equal",registration_success:"Registration success! Please log in!",registration_failed:	"Registration failed!",geocode_error:		"Geocode was not successful for the following reason:",googlemap_not_avail:	"Google map API not available!",editor_save_success:	"Post content saved!",editor_save_error:	"Error saving post data!",editor_delete_post:	"You really want to delete the current post?",editor_delete_post_header:"Delete post",editor_delete_success:	"Post deleted!",editor_delete_error:		"Error deleting post!",editor_caption_cancel:	"Cancel",editor_caption_close:	"Close"};</script><script type="text/javascript">if (typeof DAILY_OBSERVER_GLOBALS == 'undefined') var DAILY_OBSERVER_GLOBALS = {};DAILY_OBSERVER_GLOBALS['ajax_url']			 = 'https://ipa.org.au/wp-admin/admin-ajax.php';DAILY_OBSERVER_GLOBALS['ajax_nonce']		 = '2b6f64d015';DAILY_OBSERVER_GLOBALS['ajax_nonce_editor'] = '2b62a6883f';DAILY_OBSERVER_GLOBALS['site_url']			= 'https://ipa.org.au';DAILY_OBSERVER_GLOBALS['vc_edit_mode']		= false;DAILY_OBSERVER_GLOBALS['theme_font']		= 'Lora';DAILY_OBSERVER_GLOBALS['theme_skin']			= 'default_no_less';DAILY_OBSERVER_GLOBALS['theme_skin_color']		= '';DAILY_OBSERVER_GLOBALS['theme_skin_bg_color']	= '';DAILY_OBSERVER_GLOBALS['slider_height']	= 100;DAILY_OBSERVER_GLOBALS['system_message']	= {message: '',status: '',header: ''};DAILY_OBSERVER_GLOBALS['user_logged_in']	= false;DAILY_OBSERVER_GLOBALS['toc_menu']		= 'float';DAILY_OBSERVER_GLOBALS['toc_menu_home']	= true;DAILY_OBSERVER_GLOBALS['toc_menu_top']	= true;DAILY_OBSERVER_GLOBALS['menu_fixed']		= false;DAILY_OBSERVER_GLOBALS['menu_relayout']	= 960;DAILY_OBSERVER_GLOBALS['menu_responsive']	= 877;DAILY_OBSERVER_GLOBALS['menu_slider']     = true;DAILY_OBSERVER_GLOBALS['demo_time']		= 0;DAILY_OBSERVER_GLOBALS['media_elements_enabled'] = true;DAILY_OBSERVER_GLOBALS['ajax_search_enabled'] 	= true;DAILY_OBSERVER_GLOBALS['ajax_search_min_length']	= 3;DAILY_OBSERVER_GLOBALS['ajax_search_delay']		= 200;DAILY_OBSERVER_GLOBALS['css_animation']      = true;DAILY_OBSERVER_GLOBALS['menu_animation_in']  = 'fadeIn';DAILY_OBSERVER_GLOBALS['menu_animation_out'] = 'fadeOutDown';DAILY_OBSERVER_GLOBALS['popup_engine']	= 'pretty';DAILY_OBSERVER_GLOBALS['email_mask']		= '^([a-zA-Z0-9_\-]+\.)*[a-zA-Z0-9_\-]+@[a-z0-9_\-]+(\.[a-z0-9_\-]+)*\.[a-z]{2,6}$';DAILY_OBSERVER_GLOBALS['contacts_maxlength']	= 1000;DAILY_OBSERVER_GLOBALS['comments_maxlength']	= 1000;DAILY_OBSERVER_GLOBALS['remember_visitors_settings']	= false;DAILY_OBSERVER_GLOBALS['admin_mode']			= false;DAILY_OBSERVER_GLOBALS['isotope_resize_delta']	= 0.3;DAILY_OBSERVER_GLOBALS['error_message_box']	= null;DAILY_OBSERVER_GLOBALS['viewmore_busy']		= false;DAILY_OBSERVER_GLOBALS['video_resize_inited']	= false;DAILY_OBSERVER_GLOBALS['top_panel_height']		= 0;</script><script type="text/html" id="wpb-modifications"></script><link rel='stylesheet' id='daily_observer-messages-style-css' href='https://ipa.org.au/wp-content/themes/daily-observer/fw/js/core.messages/core.messages.css' type='text/css' media='all' />
<link rel='stylesheet' id='daily_observer-prettyphoto-style-css' href='https://ipa.org.au/wp-content/themes/daily-observer/fw/js/prettyphoto/css/prettyPhoto.css' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-ssba-css' href='https://ipa.org.au/wp-content/plugins/simple-share-buttons-adder/css/ssba.css?ver=5.4' type='text/css' media='all' />
<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
	.ssba {
									
									border: 0px solid ;
									
									
								}
								.ssba img
								{
									width: 30px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}
								
								.ssba-classic-2 .ssbp-text {
									display: none!important;
								}
								
								.ssba .fb-save
								{
								padding: 6px;
								line-height: 25px; }
								.ssba, .ssba a
								{
									text-decoration:none;
									background: none;
									
									font-size: 13px;
									color: #000000!important;
									font-weight: bold;
								}
								

			   #ssba-bar-2 .ssbp-bar-list {
					max-width: 48px!important;;
			   }
			   #ssba-bar-2 .ssbp-bar-list li a {height: 48px!important; width: 48px!important; 
				}
				#ssba-bar-2 .ssbp-bar-list li a:hover {
				}
					
				#ssba-bar-2 .ssbp-bar-list li a::before {line-height: 48px!important;; font-size: 18px;}
				#ssba-bar-2 .ssbp-bar-list li a:hover::before {}
				#ssba-bar-2 .ssbp-bar-list li {
				margin: 0px 0!important;
				}@media only screen and ( max-width: 750px ) {
				#ssba-bar-2 {
				display: block;
				}
			}
@font-face {
				font-family: 'ssbp';
				src:url('https://ipa.org.au/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?xj3ol1');
				src:url('https://ipa.org.au/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?#iefixxj3ol1') format('embedded-opentype'),
					url('https://ipa.org.au/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.woff?xj3ol1') format('woff'),
					url('https://ipa.org.au/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.ttf?xj3ol1') format('truetype'),
					url('https://ipa.org.au/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.svg?xj3ol1#ssbp') format('svg');
				font-weight: normal;
				font-style: normal;

				/* Better Font Rendering =========== */
				-webkit-font-smoothing: antialiased;
				-moz-osx-font-smoothing: grayscale;
			}
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/ipa.org.au\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://ipa.org.au/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' src='https://ipa.org.au/wp-content/plugins/simple-share-buttons-adder/js/ssba.js?ver=5.4'></script>
<script type='text/javascript'>
Main.boot( [] );
</script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Lc2T4cUAAAAAJDgDhwXaJeRSW3JbqU-nzwOQsUL&#038;ver=3.0'></script>
<script type='text/javascript' src='https://ipa.org.au/wp-content/themes/daily-observer/fw/js/superfish.min.js'></script>
<script type='text/javascript' src='https://ipa.org.au/wp-content/themes/daily-observer/fw/js/jquery.slidemenu.js'></script>
<script type='text/javascript' src='https://ipa.org.au/wp-content/themes/daily-observer/fw/js/core.reviews.js'></script>
<script type='text/javascript' src='https://ipa.org.au/wp-content/themes/daily-observer/fw/js/core.utils.js'></script>
<script type='text/javascript' src='https://ipa.org.au/wp-content/themes/daily-observer/fw/js/core.init.js'></script>
<script type='text/javascript' src='https://ipa.org.au/wp-content/themes/daily-observer/js/theme.init.js'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"en","strings":{"mejs.download-file":"Download File","mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Fullscreen","mejs.play":"Play","mejs.pause":"Pause","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.live-broadcast":"Live Broadcast","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://ipa.org.au/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131'></script>
<script type='text/javascript' src='https://ipa.org.au/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ipa.org.au/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://ipa.org.au/wp-content/themes/daily-observer/fw/js/core.debug.js'></script>
<script type='text/javascript' src='https://ipa.org.au/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.1'></script>
<script type='text/javascript' src='https://ipa.org.au/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://ipa.org.au/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pum_vars = {"version":"1.9.2","ajaxurl":"https:\/\/ipa.org.au\/wp-admin\/admin-ajax.php","restapi":"https:\/\/ipa.org.au\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"5484","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[]};
var ajaxurl = "https:\/\/ipa.org.au\/wp-admin\/admin-ajax.php";
var pum_sub_vars = {"ajaxurl":"https:\/\/ipa.org.au\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-7984":{"disable_on_mobile":false,"disable_on_tablet":false,"custom_height_auto":false,"scrollable_content":false,"position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"close_on_form_submission":false,"close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"theme_id":"5484","size":"medium","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"640px","custom_height":"380px","animation_type":"fade","animation_speed":"350","animation_origin":"center top","location":"center top","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","zindex":"1999999999","close_button_delay":"0","triggers":[],"cookies":[],"theme_slug":"default-theme","id":7984,"slug":"membership-young-member"},"pum-8008":{"disable_on_mobile":false,"disable_on_tablet":false,"custom_height_auto":false,"scrollable_content":false,"position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"close_on_form_submission":false,"close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"theme_id":"5484","size":"medium","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"640px","custom_height":"380px","animation_type":"fade","animation_speed":"350","animation_origin":"center top","location":"center top","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","zindex":"1999999999","close_button_delay":"0","triggers":[],"cookies":[],"theme_slug":"default-theme","id":8008,"slug":"membership-premier-member"},"pum-8006":{"disable_on_mobile":false,"disable_on_tablet":false,"custom_height_auto":false,"scrollable_content":false,"position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"close_on_form_submission":false,"close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"theme_id":"5484","size":"medium","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"640px","custom_height":"380px","animation_type":"fade","animation_speed":"350","animation_origin":"center top","location":"center top","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","zindex":"1999999999","close_button_delay":"0","triggers":[],"cookies":[],"theme_slug":"default-theme","id":8006,"slug":"membership-general-member"}};
/* ]]> */
</script>
<script type='text/javascript' src='//ipa.org.au/wp-content/uploads/pum/pum-site-scripts.js?defer&#038;generated=1585816015&#038;ver=1.9.2'></script>
<script type='text/javascript' src='https://ipa.org.au/wp-includes/js/wp-embed.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://ipa.org.au/wp-content/themes/daily-observer/shortcodes/theme.shortcodes.js'></script>
<script type='text/javascript' src='https://ipa.org.au/wp-content/themes/daily-observer/fw/js/core.messages/core.messages.js'></script>
<script type='text/javascript' src='https://ipa.org.au/wp-content/themes/daily-observer/fw/js/prettyphoto/jquery.prettyPhoto.min.js?ver=no-compose'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6Lc2T4cUAAAAAJDgDhwXaJeRSW3JbqU-nzwOQsUL',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>
</body>
</html>