<link rel="stylesheet" href="https://ipa.org.au/wp-content/themes/daily-observer-child/ipav2single.css?1623644728" type="text/css" media="screen" /> <script src="https://code.jquery.com/jquery-3.3.1.slim.min.js" integrity="sha384-q8i/X+965DzO0rT7abK41JStQIAqVgRVzpbzo5smXKp4YfRvH+8abtTE1Pi6jizo" crossorigin="anonymous"></script> <script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.7/umd/popper.min.js" integrity="sha384-UO2eT0CpHqdSJQ6hJty5KVphtPhzWj9WO1clHTMGa3JDZwrnQq4sF86dIHNDz0W1" crossorigin="anonymous"></script> <script src="https://stackpath.bootstrapcdn.com/bootstrap/4.3.1/js/bootstrap.min.js" integrity="sha384-JjSmVgyd0p3pXB1rRibZUAYoIIy6OrQ6VrjIEaFf/nJGzIxFDsf4x0xIM+B07jRM" crossorigin="anonymous"></script> <!DOCTYPE html><html class="no-js" lang="en-US"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="google-site-verification" content="ipy7CmvutEUTAr5JkMlUZ0WHAVHH98yKGUbCm_snPes" /> <link rel="stylesheet" href="https://ipa.org.au/wp-content/themes/daily-observer-child/ipav2.css?1638247302" type="text/css" media="screen" /><link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/4.4.1/css/bootstrap.min.css" integrity="sha384-Vkoo8x4CGsO3+Hhxv8T/Q5PaXtkKtu6ug5TOeNV6gBiFeWPGFN9MuhOf23Q9Ifjh" crossorigin="anonymous"><link rel="stylesheet" href="path/to/font-awesome/css/font-awesome.min.css"><link rel="preconnect" href="https://fonts.gstatic.com"> <script src="https://kit.fontawesome.com/45a1be0f79.js" crossorigin="anonymous"></script> <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.3.2/jquery.min.js"></script>  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
 new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
 j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
 })(window,document,'script','dataLayer','GTM-NPFQ7MB');</script> <meta name='robots' content='max-image-preview:large' /> <title>Australia’s National Identity Deserves To Be Preserved</title><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin /><link rel="preconnect" href="https://fonts.googleapis.com" /><style type="text/css">@font-face {
 font-family: 'Montserrat';
 font-style: normal;
 font-weight: 300;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/montserrat/v18/JTURjIg1_i6t8kCHKm45_cJD7g4.ttf) format('truetype');
}
@font-face {
 font-family: 'Montserrat';
 font-style: normal;
 font-weight: 400;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/montserrat/v18/JTUSjIg1_i6t8kCHKm45xW4.ttf) format('truetype');
}
@font-face {
 font-family: 'Montserrat';
 font-style: normal;
 font-weight: 500;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/montserrat/v18/JTURjIg1_i6t8kCHKm45_ZpC7g4.ttf) format('truetype');
}
@font-face {
 font-family: 'Montserrat';
 font-style: normal;
 font-weight: 700;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/montserrat/v18/JTURjIg1_i6t8kCHKm45_dJE7g4.ttf) format('truetype');
}
@font-face {
 font-family: 'Montserrat';
 font-style: italic;
 font-weight: 300;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/montserrat/v18/JTUPjIg1_i6t8kCHKm459WxZYgzD-w.ttf) format('truetype');
}
@font-face {
 font-family: 'Montserrat';
 font-style: italic;
 font-weight: 400;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/montserrat/v18/JTUQjIg1_i6t8kCHKm459Wxhzg.ttf) format('truetype');
}
@font-face {
 font-family: 'Montserrat';
 font-style: italic;
 font-weight: 700;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/montserrat/v18/JTUPjIg1_i6t8kCHKm459WxZcgvD-w.ttf) format('truetype');
}
@font-face {
 font-family: 'Montserrat';
 font-style: normal;
 font-weight: 300;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/montserrat/v18/JTURjIg1_i6t8kCHKm45_cJD7g4.ttf) format('truetype');
}
@font-face {
 font-family: 'Montserrat';
 font-style: normal;
 font-weight: 400;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/montserrat/v18/JTUSjIg1_i6t8kCHKm45xW4.ttf) format('truetype');
}
@font-face {
 font-family: 'Montserrat';
 font-style: normal;
 font-weight: 700;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/montserrat/v18/JTURjIg1_i6t8kCHKm45_dJE7g4.ttf) format('truetype');
}
@font-face {
 font-family: 'Open Sans';
 font-style: italic;
 font-weight: 300;
 font-stretch: normal;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/opensans/v27/memQYaGs126MiZpBA-UFUIcVXSCEkx2cmqvXlWq8tWZ0Pw86hd0Rk5hkaVc.ttf) format('truetype');
}
@font-face {
 font-family: 'Open Sans';
 font-style: italic;
 font-weight: 400;
 font-stretch: normal;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/opensans/v27/memQYaGs126MiZpBA-UFUIcVXSCEkx2cmqvXlWq8tWZ0Pw86hd0Rk8ZkaVc.ttf) format('truetype');
}
@font-face {
 font-family: 'Open Sans';
 font-style: italic;
 font-weight: 700;
 font-stretch: normal;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/opensans/v27/memQYaGs126MiZpBA-UFUIcVXSCEkx2cmqvXlWq8tWZ0Pw86hd0RkyFjaVc.ttf) format('truetype');
}
@font-face {
 font-family: 'Open Sans';
 font-style: normal;
 font-weight: 300;
 font-stretch: normal;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/opensans/v27/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsiH0C4n.ttf) format('truetype');
}
@font-face {
 font-family: 'Open Sans';
 font-style: normal;
 font-weight: 400;
 font-stretch: normal;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/opensans/v27/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsjZ0C4n.ttf) format('truetype');
}
@font-face {
 font-family: 'Open Sans';
 font-style: normal;
 font-weight: 700;
 font-stretch: normal;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/opensans/v27/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsg-1y4n.ttf) format('truetype');
} </style><link rel="preload" as="font" href="https://fonts.googleapis.com/css2?family=Montserrat:wght@300;400;500;700&display=swap" crossorigin /><meta name="description" content="Nation-states not only have a distinct way of life, they typically do all they can to preserve it. Australia has a unique way of life..." /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://ipa.org.au/ipa-today/australias-national-identity-deserves-to-be-preserved" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Australia’s National Identity Deserves To Be Preserved" /><meta property="og:description" content="Nation-states not only have a distinct way of life, they typically do all they can to preserve it. Australia has a unique way of life..." /><meta property="og:url" content="https://ipa.org.au/ipa-today/australias-national-identity-deserves-to-be-preserved" /><meta property="og:site_name" content="IPA - The Voice For Freedom" /><meta property="article:publisher" content="https://www.facebook.com/Inst.ofPublicAffairs" /><meta property="article:published_time" content="2021-12-21T04:14:34+00:00" /><meta property="article:modified_time" content="2021-12-22T02:38:07+00:00" /><meta property="og:image" content="https://i0.wp.com/ipa.org.au/wp-content/uploads/2021/12/Australias-national-identity-deserves-to-be-preserved.jpg?fit=451%2C303&#038;ssl=1" /><meta property="og:image:width" content="451" /><meta property="og:image:height" content="303" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Nation-states not only have a distinct way of life, they typically do all they can to preserve it. Australia has a unique way of life..." /><meta name="twitter:creator" content="@TheIPA" /><meta name="twitter:site" content="@TheIPA" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://ipa.org.au/#organization","name":"Institute of Public Affairs","url":"https://ipa.org.au/","sameAs":["https://www.facebook.com/Inst.ofPublicAffairs","https://www.instagram.com/generationlibertyipa/","https://au.linkedin.com/company/the-institute-of-public-affairs","https://www.youtube.com/user/IPAaustralia","https://twitter.com/TheIPA"],"logo":{"@type":"ImageObject","@id":"https://ipa.org.au/#logo","inLanguage":"en-US","url":"https://i2.wp.com/ipa.org.au/wp-content/uploads/2019/02/ipa-logo-e1594271411771.png?fit=500%2C106&ssl=1","width":500,"height":106,"caption":"Institute of Public Affairs"},"image":{"@id":"https://ipa.org.au/#logo"}},{"@type":"WebSite","@id":"https://ipa.org.au/#website","url":"https://ipa.org.au/","name":"IPA - The Voice For Freedom","description":"","publisher":{"@id":"https://ipa.org.au/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://ipa.org.au/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://ipa.org.au/ipa-today/australias-national-identity-deserves-to-be-preserved#primaryimage","inLanguage":"en-US","url":"https://i0.wp.com/ipa.org.au/wp-content/uploads/2021/12/Australias-national-identity-deserves-to-be-preserved.jpg?fit=451%2C303&ssl=1","width":451,"height":303},{"@type":"WebPage","@id":"https://ipa.org.au/ipa-today/australias-national-identity-deserves-to-be-preserved#webpage","url":"https://ipa.org.au/ipa-today/australias-national-identity-deserves-to-be-preserved","name":"Australia\u2019s National Identity Deserves To Be Preserved","isPartOf":{"@id":"https://ipa.org.au/#website"},"primaryImageOfPage":{"@id":"https://ipa.org.au/ipa-today/australias-national-identity-deserves-to-be-preserved#primaryimage"},"datePublished":"2021-12-21T04:14:34+00:00","dateModified":"2021-12-22T02:38:07+00:00","description":"Nation-states not only have a distinct way of life, they typically do all they can to preserve it. Australia has a unique way of life...","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://ipa.org.au/ipa-today/australias-national-identity-deserves-to-be-preserved"]}]},{"@type":"Article","@id":"https://ipa.org.au/ipa-today/australias-national-identity-deserves-to-be-preserved#article","isPartOf":{"@id":"https://ipa.org.au/ipa-today/australias-national-identity-deserves-to-be-preserved#webpage"},"author":{"@id":"https://ipa.org.au/#/schema/person/23eaeb26fe09e83e0e4e1885e3324767"},"headline":"Australia\u2019s National Identity Deserves To Be Preserved","datePublished":"2021-12-21T04:14:34+00:00","dateModified":"2021-12-22T02:38:07+00:00","mainEntityOfPage":{"@id":"https://ipa.org.au/ipa-today/australias-national-identity-deserves-to-be-preserved#webpage"},"publisher":{"@id":"https://ipa.org.au/#organization"},"image":{"@id":"https://ipa.org.au/ipa-today/australias-national-identity-deserves-to-be-preserved#primaryimage"},"keywords":"Australia,Australian culture,Australian history,Australian identity,Australian way of life,heritage,Identity,nation state","articleSection":"Australian Way of Life,IPA Today,Opinion,PUBLICATIONS,Research","inLanguage":"en-US"},{"@type":["Person"],"@id":"https://ipa.org.au/#/schema/person/23eaeb26fe09e83e0e4e1885e3324767","name":"Sherry Sufi","image":{"@type":"ImageObject","@id":"https://ipa.org.au/#personlogo","inLanguage":"en-US","url":"https://ipa.org.au/wp-content/uploads/avatars/264/605bdf0092f6c-bpfull.jpg","caption":"Sherry Sufi"},"description":"Sherry Sufi is a Senior Fellow at the Institute of Public Affairs"}]}</script> <link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//i0.wp.com' /><link rel='dns-prefetch' href='//i1.wp.com' /><link rel='dns-prefetch' href='//i2.wp.com' /><link rel='dns-prefetch' href='//c0.wp.com' /><link rel="alternate" type="application/rss+xml" title="IPA - The Voice For Freedom &raquo; Feed" href="https://ipa.org.au/feed" /><meta property="og:image" content="https://i0.wp.com/ipa.org.au/wp-content/uploads/2021/12/Australias-national-identity-deserves-to-be-preserved.jpg?fit=451%2C303&amp;ssl=1" />    <link rel='stylesheet' id='wp-block-library-css' href='https://ipa.org.au/wp-content/plugins/gutenberg/build/block-library/style.css?ver=12.1.0' type='text/css' media='all' /> <style id='wp-block-library-inline-css' type='text/css'> .has-text-align-justify{text-align:justify;} </style><link rel='stylesheet' id='bp-login-form-block-css' href='https://ipa.org.au/wp-content/plugins/buddypress/bp-core/css/blocks/login-form.min.css?ver=9.1.1' type='text/css' media='all' /><link rel='stylesheet' id='bp-member-block-css' href='https://ipa.org.au/wp-content/plugins/buddypress/bp-members/css/blocks/member.min.css?ver=9.1.1' type='text/css' media='all' /><link rel='stylesheet' id='bp-members-block-css' href='https://ipa.org.au/wp-content/plugins/buddypress/bp-members/css/blocks/members.min.css?ver=9.1.1' type='text/css' media='all' /><link rel='stylesheet' id='bp-dynamic-members-block-css' href='https://ipa.org.au/wp-content/plugins/buddypress/bp-members/css/blocks/dynamic-members.min.css?ver=9.1.1' type='text/css' media='all' /><link rel='stylesheet' id='bp-group-block-css' href='https://ipa.org.au/wp-content/plugins/buddypress/bp-groups/css/blocks/group.min.css?ver=9.1.1' type='text/css' media='all' /><link rel='stylesheet' id='bp-groups-block-css' href='https://ipa.org.au/wp-content/plugins/buddypress/bp-groups/css/blocks/groups.min.css?ver=9.1.1' type='text/css' media='all' /><link rel='stylesheet' id='bp-dynamic-groups-block-css' href='https://ipa.org.au/wp-content/plugins/buddypress/bp-groups/css/blocks/dynamic-groups.min.css?ver=9.1.1' type='text/css' media='all' /><link rel='stylesheet' id='jetpack-layout-grid-css' href='https://ipa.org.au/wp-content/plugins/layout-grid/style.css?ver=1638244907' type='text/css' media='all' /><link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/5.8.2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/5.8.2/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' /><link rel='stylesheet' id='bbp-default-css' href='https://ipa.org.au/wp-content/plugins/bbpress/templates/default/css/bbpress.min.css?ver=2.6.9' type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css' href='https://ipa.org.au/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.3' type='text/css' media='all' /> <style id='global-styles-inline-css' type='text/css'>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</style><link rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css' href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=5.8.2' type='text/css' media='all' /><link rel='stylesheet' id='main-styles-css' href='https://ipa.org.au/wp-content/themes/daily-observer-child/ipav2.css?ver=1638247302' type='text/css' media='' /><link rel='stylesheet' id='daily_observer-fontello-style-css' href='https://ipa.org.au/wp-content/themes/daily-observer/css/fontello/css/fontello.css' type='text/css' media='all' /><link rel='stylesheet' id='daily_observer-main-style-css' href='https://ipa.org.au/wp-content/themes/daily-observer-child/style.css' type='text/css' media='all' /><link rel='stylesheet' id='daily_observer-animation-style-css' href='https://ipa.org.au/wp-content/themes/daily-observer/fw/css/core.animation.css' type='text/css' media='all' /><link rel='stylesheet' id='buddypress-style-css' href='https://ipa.org.au/wp-content/themes/daily-observer/css/buddypress-style.css' type='text/css' media='all' /><link rel='stylesheet' id='daily_observer-custom-style-css' href='https://ipa.org.au/wp-content/themes/daily-observer/fw/css/custom-style.css' type='text/css' media='all' /> <style id='daily_observer-custom-style-inline-css' type='text/css'>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</style><link rel='stylesheet' id='daily_observer-responsive-style-css' href='https://ipa.org.au/wp-content/themes/daily-observer/css/responsive.css' type='text/css' media='all' /><link rel='stylesheet' id='aio-icon-manager-css' href='https://ipa.org.au/wp-content/plugins/VC_Modal_Popup/css/icon-manager.css?ver=1.4.14' type='text/css' media='all' /><link rel='stylesheet' id='bsf-Defaults-css' href='https://ipa.org.au/wp-content/uploads/smile_fonts/Defaults/Defaults.css?ver=1.4.14' type='text/css' media='all' /><link rel='stylesheet' id='js_composer_front-css' href='https://ipa.org.au/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.7.0' type='text/css' media='all' /><link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/10.4/css/jetpack.css' type='text/css' media='all' /> <script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script type='text/javascript' id='bp-confirm-js-extra'> /* <![CDATA[ */
var BP_Confirm = {"are_you_sure":"Are you sure?"};
/* ]]> */ </script> <script defer type='text/javascript' src='https://ipa.org.au/wp-content/plugins/buddypress/bp-core/js/confirm.min.js?ver=9.1.1' id='bp-confirm-js'></script> <script defer type='text/javascript' src='https://ipa.org.au/wp-content/plugins/buddypress/bp-core/js/widget-members.min.js?ver=9.1.1' id='bp-widget-members-js'></script> <script defer type='text/javascript' src='https://ipa.org.au/wp-content/plugins/buddypress/bp-core/js/jquery-query.min.js?ver=9.1.1' id='bp-jquery-query-js'></script> <script defer type='text/javascript' src='https://ipa.org.au/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-cookie.min.js?ver=9.1.1' id='bp-jquery-cookie-js'></script> <script defer type='text/javascript' src='https://ipa.org.au/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-scroll-to.min.js?ver=9.1.1' id='bp-jquery-scroll-to-js'></script> <script type='text/javascript' id='bp-legacy-js-js-extra'> /* <![CDATA[ */
var BP_DTheme = {"accepted":"Accepted","close":"Close","comments":"comments","leave_group_confirm":"Are you sure you want to leave this group?","mark_as_fav":"Favorite","my_favs":"My Favorites","rejected":"Rejected","remove_fav":"Remove Favorite","show_all":"Show all","show_all_comments":"Show all comments for this thread","show_x_comments":"Show all comments (%d)","unsaved_changes":"Your profile has unsaved changes. If you leave the page, the changes will be lost.","view":"View","store_filter_settings":""};
/* ]]> */ </script> <script defer type='text/javascript' src='https://ipa.org.au/wp-content/plugins/buddypress/bp-templates/bp-legacy/js/buddypress.min.js?ver=9.1.1' id='bp-legacy-js-js'></script> <script defer type='text/javascript' src='https://ipa.org.au/wp-content/themes/daily-observer/fw/js/photostack/modernizr.min.js' id='daily_observer-core-modernizr-script-js'></script><link rel="https://api.w.org/" href="https://ipa.org.au/wp-json/" /><link rel="alternate" type="application/json" href="https://ipa.org.au/wp-json/wp/v2/posts/22268" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ipa.org.au/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ipa.org.au/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.8.2" /><link rel='shortlink' href='https://ipa.org.au/?p=22268' /><link rel="alternate" type="application/json+oembed" href="https://ipa.org.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fipa.org.au%2Fipa-today%2Faustralias-national-identity-deserves-to-be-preserved" /><link rel="alternate" type="text/xml+oembed" href="https://ipa.org.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fipa.org.au%2Fipa-today%2Faustralias-national-identity-deserves-to-be-preserved&#038;format=xml" /> <script type="text/javascript">var ajaxurl = 'https://ipa.org.au/wp-admin/admin-ajax.php';</script><meta name="cdp-version" content="1.2.5" /> <script> !function(f,b,e,v,n,t,s)
 {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
 n.callMethod.apply(n,arguments):n.queue.push(arguments)};
 if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
 n.queue=[];t=b.createElement(e);t.async=!0;
 t.src=v;s=b.getElementsByTagName(e)[0];
 s.parentNode.insertBefore(t,s)}(window, document,'script',
 'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '350609709944223');
 fbq('track', 'PageView'); </script> <noscript><img height="1" width="1" style="display:none"
 src="https://www.facebook.com/tr?id=350609709944223&ev=PageView&noscript=1"
/></noscript> <style type='text/css'>img#wpstats{display:none}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." /><meta name="generator" content="Powered by Slider Revolution 6.5.11 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." /><link rel="icon" href="https://i0.wp.com/ipa.org.au/wp-content/uploads/2021/04/cropped-IPA-logo@2x-copy-2.png?fit=32%2C32&#038;ssl=1" sizes="32x32" /><link rel="icon" href="https://i0.wp.com/ipa.org.au/wp-content/uploads/2021/04/cropped-IPA-logo@2x-copy-2.png?fit=192%2C192&#038;ssl=1" sizes="192x192" /><link rel="apple-touch-icon" href="https://i0.wp.com/ipa.org.au/wp-content/uploads/2021/04/cropped-IPA-logo@2x-copy-2.png?fit=180%2C180&#038;ssl=1" /><meta name="msapplication-TileImage" content="https://i0.wp.com/ipa.org.au/wp-content/uploads/2021/04/cropped-IPA-logo@2x-copy-2.png?fit=270%2C270&#038;ssl=1" /> <script type="text/javascript">function setREVStartSize(e){
 //window.requestAnimationFrame(function() { 
 window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW; 
 window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH; 
 try { 
 var pw = document.getElementById(e.c).parentNode.offsetWidth,
 newh;
 pw = pw===0 || isNaN(pw) ? window.RSIW : pw;
 e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
 e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
 e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
 e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
 e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
 e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
 e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0); 
 if(e.layout==="fullscreen" || e.l==="fullscreen") 
 newh = Math.max(e.mh,window.RSIH); 
 else{ 
 e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
 for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1]; 
 e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
 e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
 for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1]; 
 var nl = new Array(e.rl.length),
 ix = 0, 
 sl; 
 e.tabw = e.tabhide>=pw ? 0 : e.tabw;
 e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
 e.tabh = e.tabhide>=pw ? 0 : e.tabh;
 e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh; 
 for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
 sl = nl[0]; 
 for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;} 
 var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]); 
 newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
 }
 var el = document.getElementById(e.c);
 if (el!==null && el) el.style.height = newh+"px"; 
 el = document.getElementById(e.c+"_wrapper");
 if (el!==null && el) {
 el.style.height = newh+"px";
 el.style.display = "block";
 }
 } catch(e){
 console.log("Failure at Presize of Slider:" + e)
 } 
 //});
 };</script> <style type="text/css" id="wp-custom-css"> /*
You can add your own CSS here.  Click the help icon above to learn more.
*/  .vc_custom_1419002089906{background-color:#f55555 !important;}  .post_item_single section p.quote-para {margin-left: 5em!important;}  p.quote-para{margin-left: 2em!important;} </style> <noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body class="bp-legacy post-template-default single single-post postid-22268 single-format-standard daily_observer_body body_style_wide body_filled theme_skin_default_no_less article_style_stretch layout_single-standard template_single-standard scheme_original top_panel_show top_panel_above sidebar_show sidebar_right wpb-js-composer js-comp-ver-6.7.0 vc_responsive elementor-default elementor-kit-20166 no-js">  <script> jQuery(document).ready(function(){
 jQuery(window).scroll(function(){
 var isMobile = false; //initiate as false
 // device detection
 if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|ipad|iris|kindle|Android|Silk|lge |maemo|midp|mmp|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows (ce|phone)|xda|xiino/i.test(navigator.userAgent)
 || /1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(navigator.userAgent.substr(0,4))) {
 isMobile = true;
 }
 if (isMobile!=true){
 if (document.body.scrollTop > 30 || document.documentElement.scrollTop > 50) {
 document.getElementById("ipav2-header-wrapper").style.padding = "5px 30px";
 //document.getElementById("quote-div").style.opacity = "1";
 } else {
 document.getElementById("ipav2-header-wrapper").style.padding = "30px 30px";
 //document.getElementById("quote-div").style.opacity = "0";  }
 }
 })
 }) </script> <script> function w3_open() {  $('#mySidebar').addClass('active');
 $('.overlay').addClass('active');
 $('.collapse.in').toggleClass('in');
 $('a[aria-expanded=true]').attr('aria-expanded', 'false');  };  function w3_close(){
 $('#mySidebar').removeClass('active');
 $('.overlay').removeClass('active');
 } </script> <div class="overlay" onclick="w3_close()"></div><div class="w3-sidebar w3-bar-block" id="mySidebar"><div> <button onclick="w3_close()" class="w3-bar-item w3-button w3-large float-right mobile-close-btn"><i class="fas fa-times"></i></button></div><div class="float-center center-mobile" style="width:100%"><div class="mobile-nav float-center"><ul id="menu-ipav2" class="menu"><li id="menu-item-19091" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-19091"><a href="https://ipa.org.au">Home</a></li><li id="menu-item-19092" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19092"><a href="https://ipa.org.au/contact-us">Contact</a></li><li id="menu-item-19094" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19094"><a href="https://ipa.org.au/about">About</a></li><li id="menu-item-19095" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19095"><a href="https://ipa.org.au/ipa-today">IPA Today</a></li><li id="menu-item-19096" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19096"><a href="https://ipa.org.au/ipa-tv">IPA TV</a><ul class="sub-menu"><li id="menu-item-21379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21379 menu-item-category-1987"><a href="https://ipa.org.au/ipa-tv/theirabc">Their ABC</a></li><li id="menu-item-19197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19197 menu-item-category-1960"><a href="https://ipa.org.au/ipa-tv/counterculture">CounterCulture</a></li><li id="menu-item-19105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19105 menu-item-category-1941"><a href="https://ipa.org.au/ipa-tv/tell-us-your-story">Tell Us Your Story</a></li></ul></li><li id="menu-item-19097" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19097"><a href="https://ipa.org.au/research-areas">Research</a><ul class="sub-menu"><li id="menu-item-19376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19376 menu-item-category-200"><a href="https://ipa.org.au/publications-ipa/research-papers">Research Papers</a></li><li id="menu-item-19246" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-19246 menu-item-category-191"><a href="https://ipa.org.au/research/australian-way-of-life">Australian Way of Life</a></li><li id="menu-item-19249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19249 menu-item-category-1961"><a href="https://ipa.org.au/research/rights-and-freedoms">Rights and Freedoms</a></li><li id="menu-item-19247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19247 menu-item-category-548"><a href="https://ipa.org.au/research/western-civilisation">Western Civilisation</a></li><li id="menu-item-19248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19248 menu-item-category-1962"><a href="https://ipa.org.au/research/climate-change-and-energy">Climate Change and Energy</a></li><li id="menu-item-19114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19114 menu-item-category-196"><a href="https://ipa.org.au/research/dignity-of-work">Dignity of Work</a></li></ul></li><li id="menu-item-19098" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19098"><a href="https://ipa.org.au/publications-ipa">Publications</a><ul class="sub-menu"><li id="menu-item-19106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19106 menu-item-category-201"><a href="https://ipa.org.au/publications-ipa/books">Books</a></li><li id="menu-item-19107" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19107"><a href="https://ipa.org.au/ipa-review-editions">IPA Review Editions</a></li><li id="menu-item-19108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19108 menu-item-category-204"><a href="https://ipa.org.au/publications-ipa/media-releases">Media Releases</a></li><li id="menu-item-19109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19109 menu-item-category-200"><a href="https://ipa.org.au/publications-ipa/research-papers">Research Papers</a></li><li id="menu-item-19110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19110 menu-item-category-203"><a href="https://ipa.org.au/publications-ipa/submissions">Submissions</a></li></ul></li><li id="menu-item-19099" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19099"><a href="https://ipa.org.au/people-ipa">People</a></li><li id="menu-item-19100" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19100"><a href="https://members.ipa.org.au/join">Join</a></li><li id="menu-item-19101" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19101"><a href="https://members.ipa.org.au/renew/">Renew</a></li><li id="menu-item-19102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19102"><a href="https://members.ipa.org.au/eofy">Donate</a></li><li id="menu-item-19103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19103"><a href="https://ipa.org.au/search"><i class="fas fa-search"></i></a></li></ul></div></div><div class="mobile-menu-socials"> <h3> <a href="https://www.facebook.com/Inst.ofPublicAffairs/"><i class="fab fa-facebook-f"></i></a> <a href="https://twitter.com/TheIPA"><i class="fab fa-twitter"></i></a> <a href="https://www.youtube.com/user/IPAaustralia"><i class="fab fa-youtube"></i></a> <a href="https://www.instagram.com/generationlibertyipa/"><i class="fab fa-instagram"></i></a></h3></div> </div><div id="ipav2-header-buffer"></div><header id="ipav2-header" role="banner"><div id="ipav2-header-wrapper" class=" container-fluid fixed-top yeah"><div class="row" style="margin:0"> <div class="col-sm-2" style="padding:0"> <a class="header-logo-desktop" href="https://ipa.org.au"> <img class="center img-fluid" style="margin:0;" href="https://ipa.org.au/" src="https://ipa.org.au/wp-content/uploads/2021/04/IPA-logo@2x-copy.png" alt="Institute of Public Affairs" width="180"> </a></div> <div class="col-sm-10 nav-center-col" style="padding:0;"><div class="float-right" id="menu-big"><div class="nav float-center"><ul id="menu-ipav2-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-19091"><a href="https://ipa.org.au">Home</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19092"><a href="https://ipa.org.au/contact-us">Contact</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19094"><a href="https://ipa.org.au/about">About</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19095"><a href="https://ipa.org.au/ipa-today">IPA Today</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19096"><a href="https://ipa.org.au/ipa-tv">IPA TV</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21379 menu-item-category-1987"><a href="https://ipa.org.au/ipa-tv/theirabc">Their ABC</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19197 menu-item-category-1960"><a href="https://ipa.org.au/ipa-tv/counterculture">CounterCulture</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19105 menu-item-category-1941"><a href="https://ipa.org.au/ipa-tv/tell-us-your-story">Tell Us Your Story</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19097"><a href="https://ipa.org.au/research-areas">Research</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19376 menu-item-category-200"><a href="https://ipa.org.au/publications-ipa/research-papers">Research Papers</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-19246 menu-item-category-191"><a href="https://ipa.org.au/research/australian-way-of-life">Australian Way of Life</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19249 menu-item-category-1961"><a href="https://ipa.org.au/research/rights-and-freedoms">Rights and Freedoms</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19247 menu-item-category-548"><a href="https://ipa.org.au/research/western-civilisation">Western Civilisation</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19248 menu-item-category-1962"><a href="https://ipa.org.au/research/climate-change-and-energy">Climate Change and Energy</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19114 menu-item-category-196"><a href="https://ipa.org.au/research/dignity-of-work">Dignity of Work</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19098"><a href="https://ipa.org.au/publications-ipa">Publications</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19106 menu-item-category-201"><a href="https://ipa.org.au/publications-ipa/books">Books</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19107"><a href="https://ipa.org.au/ipa-review-editions">IPA Review Editions</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19108 menu-item-category-204"><a href="https://ipa.org.au/publications-ipa/media-releases">Media Releases</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19109 menu-item-category-200"><a href="https://ipa.org.au/publications-ipa/research-papers">Research Papers</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19110 menu-item-category-203"><a href="https://ipa.org.au/publications-ipa/submissions">Submissions</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19099"><a href="https://ipa.org.au/people-ipa">People</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19100"><a href="https://members.ipa.org.au/join">Join</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19101"><a href="https://members.ipa.org.au/renew/">Renew</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19102"><a href="https://members.ipa.org.au/eofy">Donate</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19103"><a href="https://ipa.org.au/search"><i class="fas fa-search"></i></a></li></ul></div></div></div></div><div class="mobile-header-row row"><div class="float-left mobile-left-col" style="width:60%; max-width:200px;"> <a class="mobile-title" href="https://ipa.org.au"> <img class="center img-fluid" style="margin:0;" href="https://ipa.org.au/" src="https://ipa.org.au/wp-content/uploads/2021/04/IPA-logo@2x-copy.png" alt="Institute of Public Affairs"> </a></div><div class="float-right mobile-btn" style="text-align:right;width:100%"> <button id="mobile-menu-btn" class="w3-button w3-teal w3-xlarge float-right" onclick="w3_open()"><div class="row" style="margin:0"><h4 class="menu-word">Menu</h4><i class="fas fa-bars"></i></div></button></div></div></div></div></div></header><div class="ipav2-single"><div class="container" style=""><div class="row" style="margin:0"><div class="col-sm-8 single-big-col"><div class="single-post-header"> <a class="single-category" href="https://ipa.org.au/ipa-today"><h4>IPA Today</h4></a><h1 class="single-title">Australia’s National Identity Deserves To Be Preserved</h1><h5 class="single-post-details">Written by <a href="https://ipa.org.au/author/ssufi" title="Posts by Sherry Sufi" class="author url fn" rel="author">Sherry Sufi</a></h5><div class="single-post-details">21 December 2021</div><div class="single-social-sharing"><div class="row" style="margin:0"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fipa.org.au%2Fipa-today%2Faustralias-national-identity-deserves-to-be-preserved" target="_blank"> <i class="fab fa-facebook"></i> </a> <a title="Click to share this post on Twitter" href="https://twitter.com/share?url=https://ipa.org.au/ipa-today/australias-national-identity-deserves-to-be-preserved" target="_blank" rel="noopener noreferrer"> <i class="fab fa-twitter"></i> </a> <a href="/cdn-cgi/l/email-protection#e3979a9386c3868e828a8fc382878791869090c38b869186dc90968189868097deaac394828d978687c3978cc3908b829186c3978b8a90c3938c9097c3948a978bc39a8c96c385918c8ec3aab3a2c3c5c0dbd1d2d2d8c3b78b86c3b58c8a8086c3a58c91c3a5918686878c8ec5818c879adea296909791828f8a8201637a90c3ad82978a8c8d828fc3aa87868d978a979ac3a786908691958690c3b78cc3a186c3b39186908691958687c5c0d0d1d8c5c0d0d1d88b97979390d9cccc8a9382cd8c9184cd8296cc8a9382ce978c87829acc8296909791828f8a8290ce8d82978a8c8d828fce8a87868d978a979ace8786908691958690ce978cce8186ce939186908691958687" title="Email to a friend/colleague" target="_blank"><i class="fas fa-envelope"></i></a></div></div></div><div class="single-post-image" style="background: linear-gradient(to bottom, rgba(0, 0, 0, 0), rgba(0, 0, 0, 0)), url('https://i0.wp.com/ipa.org.au/wp-content/uploads/2021/12/Australias-national-identity-deserves-to-be-preserved.jpg?fit=451%2C303&ssl=1') no-repeat; background-position: top; background-size: cover; background-attachment: scroll;"><div class="image-test" style="opacity:0;"> <img src="https://ipa.org.au/wp-content/uploads/2021/12/Australias-national-identity-deserves-to-be-preserved.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image img-responsive " alt="" loading="lazy" srcset="https://i0.wp.com/ipa.org.au/wp-content/uploads/2021/12/Australias-national-identity-deserves-to-be-preserved.jpg?w=451&amp;ssl=1 451w, https://i0.wp.com/ipa.org.au/wp-content/uploads/2021/12/Australias-national-identity-deserves-to-be-preserved.jpg?resize=300%2C202&amp;ssl=1 300w, https://i0.wp.com/ipa.org.au/wp-content/uploads/2021/12/Australias-national-identity-deserves-to-be-preserved.jpg?resize=268%2C180&amp;ssl=1 268w, https://i0.wp.com/ipa.org.au/wp-content/uploads/2021/12/Australias-national-identity-deserves-to-be-preserved.jpg?resize=390%2C262&amp;ssl=1 390w" sizes="(max-width: 451px) 100vw, 451px" /></div></div><div class="single-post-content"><div class="original_source"> Originally appeared in <a href='https://spectator.com.au/2021/12/australias-national-identity-deserves-to-be-preserved/'>The Spectator Australia</a><br></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"><section class="_1Rw6X" data-testid="articleBodyTop"><div class="_1ysFk"><div class="_1665V undefined"><p>Nation-states not only have a distinct way of life, they typically do all they can to preserve it.</p><p>Without it, the state’s political and cultural survival would be at risk.</p><p>The distinct way of life is what’s represented in the state’s corporate branding. This includes its emblem, the lyrics of its anthem, the design of its flag, its official language, and the central themes that set the stage in its history curriculum.</p><p>History education, in particular, remains the backbone of national self-preservation. A nation unaware of its own story, its reasons for existence, its past achievements, and lessons from its failures is like an individual with amnesia.</p><p>To this end, having a dominant culture and shared values act as the glue that holds the nation together.</p><p>The dominant cultures of the United Kingdom, Canada, United States, Australia, and New Zealand are based on particular interpretations of working class British Isles cultures. Yet there exists a presumption across these nations that the slightest expression of pride in one’s British Isles ancestry or the Christian faith makes one racist or xenophobic.</p><p>To rectify this perceived racism and xenophobia, the political class from within these nations has in recent decades ended up opting for policies that work to their own detriment in the long run. These are a rapid population growth underpinned by mass immigration, combined with the ideology of multiculturalism and identity politics.</p><p>Mass immigration opens the door to many new arrivals. This can have profound social and economic impacts on the host country. A large migration program can arguably be managed so long as it is planned for in terms of economic and social infrastructure.</p><p>It helps if new arrivals are encouraged to be integrated into mainstream Australia, even as certain practices from their countries of origin are maintained. Yet multiculturalism takes the incentive away from migrants to integrate into the dominant culture and can encourage new arrivals to remain somewhat isolated.</p><p>Identity politics weaponises multiculturalism by presuming that males of European Christian ancestry are the dominant class. It presumes that what it perceives as a glass ceiling of ‘white privilege’ must be neutralised by actively promoting individuals from non-European backgrounds to decision making roles.</p><p>These ideas sound noble, but when taken to their logical implementation, end up proving divisive. They also fail to solve the perceived and actual problems they purport to be trying to solve. The fact is, Australia is a sovereign nation-state. It deserves the same basic right to cultural self-preservation as China or India or the 56 nations of the Islamic world.</p><p>Australia has a unique way of life based on its own adaptation of working-class British Isles culture. Pioneers from England, Scotland, Ireland, and Wales became the principal communities that built this nation.</p><p>Between the First Fleet (1788) and Federation (1901), these early pioneers laid down the foundations for modern Australia. They set up farms and factories. They dug wells and worked long hours in gold mines. They built up roads and bridges, laid down railway tracks and power lines. They also established schools, hospitals, banks, and stock exchanges. They began running police stations and local councils.</p><p>All of this was achieved in an age with no internet, no smartphones, no passenger jets, and no satellite navigation systems.</p><p>They managed to install their language, culture, art, literature, architecture, laws, institutions, and political system on this vast island with relative ease. They planted the seeds of what has become the Australian way of life: classless egalitarianism, freedom of speech, democracy, reward for effort, and home-ownership.</p><p>Australia hasn’t always lived up to these ideals, as can be seen from the very real past and present challenges faced in indigenous communities – that’s why we continue to improve as a society.</p><p>It is precisely that British character that enables Australia today to be better than it was yesterday. Gradual improvements are good. But improvement doesn’t mean we start appeasing a noisy minority of activists whose goal is to make Australia less ‘British’ in its character.</p><p>Sports stars are expected to take a knee before games. Politicians have made it a habit to start issuing apologies for the perceived and actual wrongs done in the past. There are campaigns underway that seek to make alterations to the nation’s corporate branding. The campaign to change the date of Australia Day from 26th January to something else is an example.</p><p>This year, the Australian Curriculum Assessment and Reporting Authority’s (ACARA) proposed new National Curriculum eliminated all references to Christianity. Similar forces exist across other Anglosphere nations, but not in China, or India, or the Islamic world. Those nations aren’t interested in neutralising their own foundations.</p><p>It’s the Anglosphere where this tendency remains most pronounced.</p><p>If this bloc, which includes Australia, continues to go down this divisive path, it remains probable that Australia would no longer be the country its early pioneers worked so hard to put on the world map.</p><p>Australia should protect its corporate brand based on its British Isles heritage.</p><p>It should avoid the cultural amnesia that it often finds itself in at present.</p><p>It should embrace its past, celebrate the good and learn from the bad and keep improving as a society.</p><p>It should be inclusive, but not at the expense of the majority which had nothing to do with the perceived and actual ills that occurred in the past.</p><p>As a sovereign nation-state, Australia has the right to preserve its distinct way of life.</p></div></div></section></div></div></div></div></div></div><section class='join_dontate_msg'>If you've enjoyed reading this article from the Institute of Public Affairs, please consider supporting us by becoming a member or making a donation. It is with your support that we are securing freedom for the future.<div class='post_jdm_options'><a href="https://ipa.org.au/join" target='_blank' title='JOIN'>JOIN</a> <a href="https://ipa.org.au/donate" target='_blank' title='DONATE'>DONATE</a></div></section></div><div class="author-info"><div class="row" style="margin:0"><div class="col-sm-3" style="padding-left:0"> <img alt='' src='https://ipa.org.au/wp-content/uploads/avatars/264/605bdf0092f6c-bpfull.jpg' srcset='https://ipa.org.au/wp-content/uploads/avatars/264/605bdf0092f6c-bpfull.jpg 2x' class='avatar avatar-196 photo' height='196' width='196' loading='lazy' /></div><div class="col-sm-9 author-details" style="margin:0"><h3> <a href="https://ipa.org.au/author/ssufi"> Sherry Sufi </a></h3><p>Sherry Sufi is a Senior Fellow at the Institute of Public Affairs</p></div></div></div> </div><div class="col-sm-4 single-small-col"><div class="trending-posts"><h3 class="trending-posts-title"> Trending Posts</h3><div class="individual-trending-post"><div class="row" style="margin:0;"><div class="col-sm-4" style="padding:0"> <a href="https://ipa.org.au/ipa-today/john-roskam-to-end-his-term-as-executive-director-of-the-ipa"><img src="https://i0.wp.com/ipa.org.au/wp-content/uploads/2018/03/John-Roskam-speaking.jpg?resize=101%2C63&amp;ssl=1" class="attachment-preview size-preview wp-post-image img-responsive " alt="" loading="lazy" srcset="https://i0.wp.com/ipa.org.au/wp-content/uploads/2018/03/John-Roskam-speaking.jpg?resize=101%2C63&amp;ssl=1 101w, https://i0.wp.com/ipa.org.au/wp-content/uploads/2018/03/John-Roskam-speaking.jpg?resize=370%2C230&amp;ssl=1 370w, https://i0.wp.com/ipa.org.au/wp-content/uploads/2018/03/John-Roskam-speaking.jpg?resize=670%2C420&amp;ssl=1 670w, https://i0.wp.com/ipa.org.au/wp-content/uploads/2018/03/John-Roskam-speaking.jpg?zoom=2&amp;resize=101%2C63&amp;ssl=1 202w, https://i0.wp.com/ipa.org.au/wp-content/uploads/2018/03/John-Roskam-speaking.jpg?zoom=3&amp;resize=101%2C63&amp;ssl=1 303w" sizes="(max-width: 101px) 100vw, 101px" /></a></div><div class="col-sm-8 trending-big"> <a href="https://ipa.org.au/ipa-today/john-roskam-to-end-his-term-as-executive-director-of-the-ipa" class="trending-post-title">John Roskam To End His Term As Executive Director Of The IPA</a></div></div></div><div class="individual-trending-post"><div class="row" style="margin:0;"><div class="col-sm-4" style="padding:0"> <a href="https://ipa.org.au/publications-ipa/daniel-andrews-pandemic-bill-the-attack-on-our-democracy"><img src="https://i1.wp.com/ipa.org.au/wp-content/uploads/2021/11/Pandemic-Bill-Thumbnail-destruction-of-democracy.jpg?resize=101%2C63&amp;ssl=1" class="attachment-preview size-preview wp-post-image img-responsive " alt="" loading="lazy" srcset="https://i1.wp.com/ipa.org.au/wp-content/uploads/2021/11/Pandemic-Bill-Thumbnail-destruction-of-democracy.jpg?resize=101%2C63&amp;ssl=1 101w, https://i1.wp.com/ipa.org.au/wp-content/uploads/2021/11/Pandemic-Bill-Thumbnail-destruction-of-democracy.jpg?resize=370%2C230&amp;ssl=1 370w, https://i1.wp.com/ipa.org.au/wp-content/uploads/2021/11/Pandemic-Bill-Thumbnail-destruction-of-democracy.jpg?zoom=2&amp;resize=101%2C63&amp;ssl=1 202w, https://i1.wp.com/ipa.org.au/wp-content/uploads/2021/11/Pandemic-Bill-Thumbnail-destruction-of-democracy.jpg?zoom=3&amp;resize=101%2C63&amp;ssl=1 303w" sizes="(max-width: 101px) 100vw, 101px" /></a></div><div class="col-sm-8 trending-big"> <a href="https://ipa.org.au/publications-ipa/daniel-andrews-pandemic-bill-the-attack-on-our-democracy" class="trending-post-title">Daniel Andrews&#8217; Pandemic Bill: The Attack On our Democracy</a></div></div></div><div class="individual-trending-post"><div class="row" style="margin:0;"><div class="col-sm-4" style="padding:0"> <a href="https://ipa.org.au/publications-ipa/revealed-the-true-hottest-day-ever-recorded-in-australia"><img src="https://i1.wp.com/ipa.org.au/wp-content/uploads/2020/07/JM14Jul.jpg?resize=101%2C63&amp;ssl=1" class="attachment-preview size-preview wp-post-image img-responsive " alt="" loading="lazy" srcset="https://i1.wp.com/ipa.org.au/wp-content/uploads/2020/07/JM14Jul.jpg?resize=101%2C63&amp;ssl=1 101w, https://i1.wp.com/ipa.org.au/wp-content/uploads/2020/07/JM14Jul.jpg?resize=370%2C230&amp;ssl=1 370w, https://i1.wp.com/ipa.org.au/wp-content/uploads/2020/07/JM14Jul.jpg?resize=670%2C420&amp;ssl=1 670w, https://i1.wp.com/ipa.org.au/wp-content/uploads/2020/07/JM14Jul.jpg?zoom=2&amp;resize=101%2C63&amp;ssl=1 202w, https://i1.wp.com/ipa.org.au/wp-content/uploads/2020/07/JM14Jul.jpg?zoom=3&amp;resize=101%2C63&amp;ssl=1 303w" sizes="(max-width: 101px) 100vw, 101px" /></a></div><div class="col-sm-8 trending-big"> <a href="https://ipa.org.au/publications-ipa/revealed-the-true-hottest-day-ever-recorded-in-australia" class="trending-post-title">Revealed: The True Hottest Day Ever Recorded In Australia</a></div></div></div><div class="individual-trending-post"><div class="row" style="margin:0;"><div class="col-sm-4" style="padding:0"> <a href="https://ipa.org.au/research/rights-and-freedoms/lockdowns-dont-work"><img src="https://i1.wp.com/ipa.org.au/wp-content/uploads/2021/06/Copy-of-Untitled.png?resize=101%2C63&amp;ssl=1" class="attachment-preview size-preview wp-post-image img-responsive " alt="" loading="lazy" srcset="https://i1.wp.com/ipa.org.au/wp-content/uploads/2021/06/Copy-of-Untitled.png?resize=101%2C63&amp;ssl=1 101w, https://i1.wp.com/ipa.org.au/wp-content/uploads/2021/06/Copy-of-Untitled.png?resize=370%2C230&amp;ssl=1 370w, https://i1.wp.com/ipa.org.au/wp-content/uploads/2021/06/Copy-of-Untitled.png?zoom=2&amp;resize=101%2C63&amp;ssl=1 202w, https://i1.wp.com/ipa.org.au/wp-content/uploads/2021/06/Copy-of-Untitled.png?zoom=3&amp;resize=101%2C63&amp;ssl=1 303w" sizes="(max-width: 101px) 100vw, 101px" /></a></div><div class="col-sm-8 trending-big"> <a href="https://ipa.org.au/research/rights-and-freedoms/lockdowns-dont-work" class="trending-post-title">Lockdowns Don&#8217;t Work</a></div></div></div></div><div class="ipav2widget sign-up-widget" style="background-color:#eee; padding:30px 0px 0 0px;"><h3 class="uptodate-title"> Keep Up To Date</h3> <style> iframe{
 margin-top: 0%;
 min-height:370px!Important;
 overflow:hidden;
 } </style> <iframe frameborder=0 style='width: 100%; min-height: 650px;' src="https://tfaforms.com/forms/view/4886796?jsid="></iframe></div></div></div></div><div class="ipav2-related-posts"><div class="container" style="margin-top:0"><h2 class="related-posts-title">Related Posts</h2><div class="related-posts-box"><div class="row" style="margin:0"> <div class="col-sm-3 related-col"><div class="related-card"> <a href="https://ipa.org.au/ipa-today/legislating-on-social-media-is-no-remedy-for-alienation"><div class="related-post-card-img grow" style="background: linear-gradient(to bottom, rgba(0, 0, 0, 0), rgba(0, 0, 0, 0)), url('https://i0.wp.com/ipa.org.au/wp-content/uploads/2021/12/Legislating-on-social-media-is-no-remedy-for-alienation.jpg?fit=1879%2C1058&ssl=1') no-repeat; background-position: top; background-size: cover; background-attachment: scroll;"></div> </a> <a href="https://ipa.org.au/ipa-today"><h4>IPA Today</h4></a> <a href="https://ipa.org.au/ipa-today/legislating-on-social-media-is-no-remedy-for-alienation"><h3>Legislating On Social Media Is No Remedy For Alienation</h3></a></div></div>  <div class="col-sm-3 related-col"><div class="related-card"> <a href="https://ipa.org.au/ipa-today/the-abcs-vibe-needs-correcting"><div class="related-post-card-img grow" style="background: linear-gradient(to bottom, rgba(0, 0, 0, 0), rgba(0, 0, 0, 0)), url('https://i1.wp.com/ipa.org.au/wp-content/uploads/2021/10/ABC-Complex.jpg?fit=451%2C303&ssl=1') no-repeat; background-position: top; background-size: cover; background-attachment: scroll;"></div> </a> <a href="https://ipa.org.au/ipa-today"><h4>IPA Today</h4></a> <a href="https://ipa.org.au/ipa-today/the-abcs-vibe-needs-correcting"><h3>The ABC’s Vibe Needs Correcting</h3></a></div></div>  <div class="col-sm-3 related-col"><div class="related-card"> <a href="https://ipa.org.au/ipa-today/voices-of-franchise-is-a-trend"><div class="related-post-card-img grow" style="background: linear-gradient(to bottom, rgba(0, 0, 0, 0), rgba(0, 0, 0, 0)), url('https://i2.wp.com/ipa.org.au/wp-content/uploads/2021/12/Voices-of-Franchise-is-a-trend.jpg?fit=1880%2C1259&ssl=1') no-repeat; background-position: top; background-size: cover; background-attachment: scroll;"></div> </a> <a href="https://ipa.org.au/ipa-today"><h4>IPA Today</h4></a> <a href="https://ipa.org.au/ipa-today/voices-of-franchise-is-a-trend"><h3>‘Voices of’ Franchise is a Trend</h3></a></div></div>  <div class="col-sm-3 related-col"><div class="related-card"> <a href="https://ipa.org.au/publications-ipa/essays-for-australia/refounding-democracy"><div class="related-post-card-img grow" style="background: linear-gradient(to bottom, rgba(0, 0, 0, 0), rgba(0, 0, 0, 0)), url('https://i2.wp.com/ipa.org.au/wp-content/uploads/2021/11/Essays-Of-Aus-vol1-feature-image.jpg?fit=700%2C394&ssl=1') no-repeat; background-position: top; background-size: cover; background-attachment: scroll;"></div> </a> <a href="https://ipa.org.au/publications-ipa/essays-for-australia"><h4>Essays For Australia</h4></a> <a href="https://ipa.org.au/publications-ipa/essays-for-australia/refounding-democracy"><h3>Refounding Democracy</h3></a></div></div> </div></div></div></div><link rel="stylesheet" href="https://ipa.org.au/wp-content/themes/daily-observer-child/ipav2single.css?1623644728" type="text/css" media="screen" /><div class="member-banner"> <a href="https://members.ipa.org.au/join"><h1>Become a Member</h1></a></div></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script>