
<link rel="stylesheet" href="https://ipa.org.au/wp-content/themes/daily-observer-child/ipav2single.css?1655181054" type="text/css" media="screen" />
<script src="https://code.jquery.com/jquery-3.3.1.slim.min.js" integrity="sha384-q8i/X+965DzO0rT7abK41JStQIAqVgRVzpbzo5smXKp4YfRvH+8abtTE1Pi6jizo" crossorigin="anonymous"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.7/umd/popper.min.js" integrity="sha384-UO2eT0CpHqdSJQ6hJty5KVphtPhzWj9WO1clHTMGa3JDZwrnQq4sF86dIHNDz0W1" crossorigin="anonymous"></script>
<script src="https://stackpath.bootstrapcdn.com/bootstrap/4.3.1/js/bootstrap.min.js" integrity="sha384-JjSmVgyd0p3pXB1rRibZUAYoIIy6OrQ6VrjIEaFf/nJGzIxFDsf4x0xIM+B07jRM" crossorigin="anonymous"></script>
<!DOCTYPE html>
<html class="no-js" lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="google-site-verification" content="ipy7CmvutEUTAr5JkMlUZ0WHAVHH98yKGUbCm_snPes" />

<link rel="stylesheet" href="https://ipa.org.au/wp-content/themes/daily-observer-child/ipav2.css?1665985746" type="text/css" media="screen" />
<link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/4.4.1/css/bootstrap.min.css" integrity="sha384-Vkoo8x4CGsO3+Hhxv8T/Q5PaXtkKtu6ug5TOeNV6gBiFeWPGFN9MuhOf23Q9Ifjh" crossorigin="anonymous">
<link rel="stylesheet" href="path/to/font-awesome/css/font-awesome.min.css">
<link rel="preconnect" href="https://fonts.gstatic.com">
<link href="https://fonts.googleapis.com/css2?family=Montserrat:wght@300;400;500;700&display=swap" rel="stylesheet">
<script src="https://kit.fontawesome.com/45a1be0f79.js" crossorigin="anonymous"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.3.2/jquery.min.js"></script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-NPFQ7MB');</script>

<meta name='robots' content='max-image-preview:large' />

<title>Australia’s Future with Tony Abbott: The Voice Will Be An Activist Chamber Of Parliament</title>
<meta name="description" content="Tony Abbott and Daniel Wild discuss how the voice to parliament could work in practice. Tony argues that the voice will inevitably be taken over by the activists from the big cites, who will push a left-wing, grievance industry agenda which will likely ignore the real and pressing issues facing indigenous Australians in remote communities." />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://ipa.org.au/ipa-today/australias-future-with-tony-abbott-the-voice-will-be-an-activist-chamber-of-parliament" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Australia’s Future with Tony Abbott: The Voice Will Be An Activist Chamber Of Parliament" />
<meta property="og:description" content="Former prime minister and Distinguished Fellow of the IPA Tony Abbott and the IPA&#039;s deputy executive director Daniel Wild discuss how the voice to parliament could work in practice. Tony argues that the voice will inevitably be taken over by the activists from the big cites, who will push a left-wing, grievance industry agenda..." />
<meta property="og:url" content="https://ipa.org.au/ipa-today/australias-future-with-tony-abbott-the-voice-will-be-an-activist-chamber-of-parliament" />
<meta property="og:site_name" content="IPA - The Voice For Freedom" />
<meta property="article:publisher" content="https://www.facebook.com/Inst.ofPublicAffairs" />
<meta property="article:published_time" content="2022-12-06T23:40:26+00:00" />
<meta property="article:modified_time" content="2022-12-06T23:40:32+00:00" />
<meta property="og:image" content="https://ipa.org.au/wp-content/uploads/2022/09/Australias-future-tony.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="571" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Former prime minister and Distinguished Fellow of the IPA Tony Abbott and the IPA&#039;s deputy executive director Daniel Wild discuss how the voice to parliament could work in practice. Tony argues that the voice will inevitably be taken over by the activists from the big cites, who will push a left-wing, grievance industry agenda..." />
<meta name="twitter:image" content="https://ipa.org.au/wp-content/uploads/2022/09/Australias-future-tony.jpg" />
<meta name="twitter:creator" content="@TheIPA" />
<meta name="twitter:site" content="@TheIPA" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://ipa.org.au/#organization","name":"Institute of Public Affairs","url":"https://ipa.org.au/","sameAs":["https://www.facebook.com/Inst.ofPublicAffairs","https://www.instagram.com/generationlibertyipa/","https://au.linkedin.com/company/the-institute-of-public-affairs","https://www.youtube.com/user/IPAaustralia","https://twitter.com/TheIPA"],"logo":{"@type":"ImageObject","@id":"https://ipa.org.au/#logo","inLanguage":"en-US","url":"https://ipa.org.au/wp-content/uploads/2019/02/ipa-logo-e1594271411771.png","width":500,"height":106,"caption":"Institute of Public Affairs"},"image":{"@id":"https://ipa.org.au/#logo"}},{"@type":"WebSite","@id":"https://ipa.org.au/#website","url":"https://ipa.org.au/","name":"IPA - The Voice For Freedom","description":"","publisher":{"@id":"https://ipa.org.au/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://ipa.org.au/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://ipa.org.au/ipa-today/australias-future-with-tony-abbott-the-voice-will-be-an-activist-chamber-of-parliament#primaryimage","inLanguage":"en-US","url":"https://ipa.org.au/wp-content/uploads/2022/09/Australias-future-tony.jpg","width":800,"height":571},{"@type":"WebPage","@id":"https://ipa.org.au/ipa-today/australias-future-with-tony-abbott-the-voice-will-be-an-activist-chamber-of-parliament#webpage","url":"https://ipa.org.au/ipa-today/australias-future-with-tony-abbott-the-voice-will-be-an-activist-chamber-of-parliament","name":"Australia\u2019s Future with Tony Abbott: The Voice Will Be An Activist Chamber Of Parliament","isPartOf":{"@id":"https://ipa.org.au/#website"},"primaryImageOfPage":{"@id":"https://ipa.org.au/ipa-today/australias-future-with-tony-abbott-the-voice-will-be-an-activist-chamber-of-parliament#primaryimage"},"datePublished":"2022-12-06T23:40:26+00:00","dateModified":"2022-12-06T23:40:32+00:00","description":"Tony Abbott and Daniel Wild discuss how the voice to parliament could work in practice. Tony argues that the voice will inevitably be taken over by the activists from the big cites, who will push a left-wing, grievance industry agenda which will likely ignore the real and pressing issues facing indigenous Australians in remote communities.","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://ipa.org.au/ipa-today/australias-future-with-tony-abbott-the-voice-will-be-an-activist-chamber-of-parliament"]}]},{"@type":"Article","@id":"https://ipa.org.au/ipa-today/australias-future-with-tony-abbott-the-voice-will-be-an-activist-chamber-of-parliament#article","isPartOf":{"@id":"https://ipa.org.au/ipa-today/australias-future-with-tony-abbott-the-voice-will-be-an-activist-chamber-of-parliament#webpage"},"author":{"@id":"https://ipa.org.au/#/schema/person/095e4583bc06480411e96a575ae5d9f3"},"headline":"Australia\u2019s Future with Tony Abbott: The Voice Will Be An Activist Chamber Of Parliament","datePublished":"2022-12-06T23:40:26+00:00","dateModified":"2022-12-06T23:40:32+00:00","mainEntityOfPage":{"@id":"https://ipa.org.au/ipa-today/australias-future-with-tony-abbott-the-voice-will-be-an-activist-chamber-of-parliament#webpage"},"publisher":{"@id":"https://ipa.org.au/#organization"},"image":{"@id":"https://ipa.org.au/ipa-today/australias-future-with-tony-abbott-the-voice-will-be-an-activist-chamber-of-parliament#primaryimage"},"keywords":"activism,activists,Australia,Government,left wing,left-wing activism,The Voice,The Voice To Parliament","articleSection":"Australia's Future with Tony Abbott,Australian Way of Life,IPA Today,IPA TV,Read,Rights and Freedoms","inLanguage":"en-US"},{"@type":["Person"],"@id":"https://ipa.org.au/#/schema/person/095e4583bc06480411e96a575ae5d9f3","name":"Daniel Wild","image":{"@type":"ImageObject","@id":"https://ipa.org.au/#personlogo","inLanguage":"en-US","url":"https://ipa.org.au/wp-content/uploads/avatars/42/615c00c52677bbf05dafedbf93986b44-bpfull.jpg","caption":"Daniel Wild"},"description":"Daniel Wild is the Deputy Executive Director at the Institute of Public Affairs"}]}</script>

<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="IPA - The Voice For Freedom &raquo; Feed" href="https://ipa.org.au/feed" />
<meta property="og:image" content="https://ipa.org.au/wp-content/uploads/2022/09/Australias-future-tony.jpg" />
<link rel='stylesheet' id='sdm-styles-css' href='https://ipa.org.au/wp-content/plugins/simple-download-monitor/css/sdm_wp_styles.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://ipa.org.au/wp-content/plugins/gutenberg/build/block-library/style.css?ver=14.5.4' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='bp-login-form-block-css' href='https://ipa.org.au/wp-content/plugins/buddypress/bp-core/css/blocks/login-form.min.css?ver=10.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='bp-member-block-css' href='https://ipa.org.au/wp-content/plugins/buddypress/bp-members/css/blocks/member.min.css?ver=10.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='bp-members-block-css' href='https://ipa.org.au/wp-content/plugins/buddypress/bp-members/css/blocks/members.min.css?ver=10.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='bp-dynamic-members-block-css' href='https://ipa.org.au/wp-content/plugins/buddypress/bp-members/css/blocks/dynamic-members.min.css?ver=10.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='bp-group-block-css' href='https://ipa.org.au/wp-content/plugins/buddypress/bp-groups/css/blocks/group.min.css?ver=10.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='bp-groups-block-css' href='https://ipa.org.au/wp-content/plugins/buddypress/bp-groups/css/blocks/groups.min.css?ver=10.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='bp-dynamic-groups-block-css' href='https://ipa.org.au/wp-content/plugins/buddypress/bp-groups/css/blocks/dynamic-groups.min.css?ver=10.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-layout-grid-css' href='https://ipa.org.au/wp-content/plugins/layout-grid/style.css?ver=1659582628' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css' href='https://ipa.org.au/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.17' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://ipa.org.au/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://ipa.org.au/wp-includes/css/classic-themes.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='bbp-default-css' href='https://ipa.org.au/wp-content/plugins/bbpress/templates/default/css/bbpress.min.css?ver=2.6.9' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='pdf-generator-for-wp-css' href='https://ipa.org.au/wp-content/plugins/pdf-generator-for-wp/public/src/scss/pdf-generator-for-wp-public.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://ipa.org.au/wp-includes/css/dashicons.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css' href='https://ipa.org.au/wp-includes/js/thickbox/thickbox.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='pdf-generator-for-wpcommon-css' href='https://ipa.org.au/wp-content/plugins/pdf-generator-for-wp/common/src/scss/pdf-generator-for-wp-common.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='pdf-generator-for-wp-pro-css' href='https://ipa.org.au/wp-content/plugins/wordpress-pdf-generator/public/src/scss/wordpress-pdf-generator-public.css?ver=3.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='pdf-generator-for-wp-procommon-css' href='https://ipa.org.au/wp-content/plugins/wordpress-pdf-generator/common/src/scss/wordpress-pdf-generator-common.css?ver=3.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='main-styles-css' href='https://ipa.org.au/wp-content/themes/daily-observer-child/ipav2.css?ver=1665985746' type='text/css' media='' />
<link rel='stylesheet' id='daily_observer-font-google_fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,400,400italic,700,700italic|Montserrat:300,300italic,400,400italic,700,700italic&#038;subset=latin,latin-ext,cyrillic,cyrillic-ext' type='text/css' media='all' />
<link rel='stylesheet' id='daily_observer-fontello-style-css' href='https://ipa.org.au/wp-content/themes/daily-observer/css/fontello/css/fontello.css' type='text/css' media='all' />
<link rel='stylesheet' id='daily_observer-main-style-css' href='https://ipa.org.au/wp-content/themes/daily-observer-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='daily_observer-animation-style-css' href='https://ipa.org.au/wp-content/themes/daily-observer/fw/css/core.animation.css' type='text/css' media='all' />
<link rel='stylesheet' id='buddypress-style-css' href='https://ipa.org.au/wp-content/themes/daily-observer/css/buddypress-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='daily_observer-custom-style-css' href='https://ipa.org.au/wp-content/themes/daily-observer/fw/css/custom-style.css' type='text/css' media='all' />
<style id='daily_observer-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='daily_observer-responsive-style-css' href='https://ipa.org.au/wp-content/themes/daily-observer/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='aio-icon-manager-css' href='https://ipa.org.au/wp-content/plugins/VC_Modal_Popup/css/icon-manager.css?ver=1.4.14' type='text/css' media='all' />
<link rel='stylesheet' id='bsf-Defaults-css' href='https://ipa.org.au/wp-content/uploads/smile_fonts/Defaults/Defaults.css?ver=1.4.14' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://ipa.org.au/wp-content/plugins/jetpack/css/jetpack.css?ver=11.6' type='text/css' media='all' />
<script type='text/javascript' src='https://ipa.org.au/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script type='text/javascript' id='bp-confirm-js-extra'>
/* <![CDATA[ */
var BP_Confirm = {"are_you_sure":"Are you sure?"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ipa.org.au/wp-content/plugins/buddypress/bp-core/js/confirm.min.js?ver=10.6.0' id='bp-confirm-js'></script>
<script type='text/javascript' src='https://ipa.org.au/wp-content/plugins/buddypress/bp-core/js/widget-members.min.js?ver=10.6.0' id='bp-widget-members-js'></script>
<script type='text/javascript' src='https://ipa.org.au/wp-content/plugins/buddypress/bp-core/js/jquery-query.min.js?ver=10.6.0' id='bp-jquery-query-js'></script>
<script type='text/javascript' src='https://ipa.org.au/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-cookie.min.js?ver=10.6.0' id='bp-jquery-cookie-js'></script>
<script type='text/javascript' src='https://ipa.org.au/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-scroll-to.min.js?ver=10.6.0' id='bp-jquery-scroll-to-js'></script>
<script type='text/javascript' id='bp-legacy-js-js-extra'>
/* <![CDATA[ */
var BP_DTheme = {"accepted":"Accepted","close":"Close","comments":"comments","leave_group_confirm":"Are you sure you want to leave this group?","mark_as_fav":"Favorite","my_favs":"My Favorites","rejected":"Rejected","remove_fav":"Remove Favorite","show_all":"Show all","show_all_comments":"Show all comments for this thread","show_x_comments":"Show all comments (%d)","unsaved_changes":"Your profile has unsaved changes. If you leave the page, the changes will be lost.","view":"View","store_filter_settings":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://ipa.org.au/wp-content/plugins/buddypress/bp-templates/bp-legacy/js/buddypress.min.js?ver=10.6.0' id='bp-legacy-js-js'></script>
<script type='text/javascript' id='pdf-generator-for-wppublic-js-js-extra'>
/* <![CDATA[ */
var pgfw_public_param = {"ajaxurl":"https:\/\/ipa.org.au\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ipa.org.au/wp-content/plugins/pdf-generator-for-wp/public/src/js/pdf-generator-for-wp-public.js?ver=1.1.1' id='pdf-generator-for-wppublic-js-js'></script>
<script type='text/javascript' id='pdf-generator-for-wpcommon-js-extra'>
/* <![CDATA[ */
var pgfw_common_param = {"ajaxurl":"https:\/\/ipa.org.au\/wp-admin\/admin-ajax.php","nonce":"8e64b418ea","loader":"https:\/\/ipa.org.au\/wp-content\/plugins\/pdf-generator-for-wp\/admin\/src\/images\/loader.gif","processing_html":"<span style=\"color:#1e73be;\">Please wait....<\/span>","email_submit_error":"<span style=\"color:#8e4b86;\">Some unexpected error occured. Kindly Resubmit again<\/span>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ipa.org.au/wp-content/plugins/pdf-generator-for-wp/common/src/js/pdf-generator-for-wp-common.js?ver=1.1.1' id='pdf-generator-for-wpcommon-js'></script>
<script type='text/javascript' id='sdm-scripts-js-extra'>
/* <![CDATA[ */
var sdm_ajax_script = {"ajaxurl":"https:\/\/ipa.org.au\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ipa.org.au/wp-content/plugins/simple-download-monitor/js/sdm_wp_scripts.js?ver=6.1.1' id='sdm-scripts-js'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js?ver=8.4.0#property=62f5d6a02ca2c200193e7ed6&#038;product=gdpr-compliance-tool-v2&#038;source=simple-share-buttons-adder-wordpress' id='simple-share-buttons-adder-mu-js'></script>
<script type='text/javascript' id='pdf-generator-for-wp-pro-js-extra'>
/* <![CDATA[ */
var wpg_public_param = {"ajaxurl":"https:\/\/ipa.org.au\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ipa.org.au/wp-content/plugins/wordpress-pdf-generator/public/src/js/wordpress-pdf-generator-public.js?ver=3.0.7' id='pdf-generator-for-wp-pro-js'></script>
<script type='text/javascript' id='pdf-generator-for-wp-procommon-js-extra'>
/* <![CDATA[ */
var wpg_common_param = {"ajaxurl":"https:\/\/ipa.org.au\/wp-admin\/admin-ajax.php","nonce":"432af3410d","loader":"https:\/\/ipa.org.au\/wp-content\/plugins\/wordpress-pdf-generator\/admin\/src\/images\/loader.gif","processing_html":"<span style=\"color:#1e73be;\">Please wait....<\/span>","email_submit_error":"<span style=\"color:#8e4b86;\">Some unexpected error occured. Kindly Resubmit again<\/span>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ipa.org.au/wp-content/plugins/wordpress-pdf-generator/common/src/js/wordpress-pdf-generator-common.js?ver=3.0.7' id='pdf-generator-for-wp-procommon-js'></script>
<script type='text/javascript' src='https://ipa.org.au/wp-content/themes/daily-observer/fw/js/photostack/modernizr.min.js' id='daily_observer-core-modernizr-script-js'></script>

<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-4716120-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["ipa.org.au"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-4716120-1", {"anonymize_ip":true});
gtag("config", "G-D8RK22W2D2");
</script>

<link rel="https://api.w.org/" href="https://ipa.org.au/wp-json/" /><link rel="alternate" type="application/json" href="https://ipa.org.au/wp-json/wp/v2/posts/26249" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ipa.org.au/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ipa.org.au/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1.1" />
<link rel='shortlink' href='https://ipa.org.au/?p=26249' />
<link rel="alternate" type="application/json+oembed" href="https://ipa.org.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fipa.org.au%2Fipa-today%2Faustralias-future-with-tony-abbott-the-voice-will-be-an-activist-chamber-of-parliament" />
<link rel="alternate" type="text/xml+oembed" href="https://ipa.org.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fipa.org.au%2Fipa-today%2Faustralias-future-with-tony-abbott-the-voice-will-be-an-activist-chamber-of-parliament&#038;format=xml" />
<script type="text/javascript">var ajaxurl = 'https://ipa.org.au/wp-admin/admin-ajax.php';</script>
<meta name="cdp-version" content="1.3.6" /><meta name="generator" content="Site Kit by Google 1.89.0" /> <style>
          .has-post-thumbnail img.wp-post-image, 
          .attachment-twentyseventeen-featured-image.wp-post-image { display: none !important; }
		  .single-post-image { display: none !important; }
          </style>
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '350609709944223');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=350609709944223&ev=PageView&noscript=1"
/></noscript>
 <style>img#wpstats{display:none}</style>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<link rel="icon" href="https://ipa.org.au/wp-content/uploads/2021/04/cropped-IPA-logo@2x-copy-2-32x32.png" sizes="32x32" />
<link rel="icon" href="https://ipa.org.au/wp-content/uploads/2021/04/cropped-IPA-logo@2x-copy-2-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://ipa.org.au/wp-content/uploads/2021/04/cropped-IPA-logo@2x-copy-2-180x180.png" />
<meta name="msapplication-TileImage" content="https://ipa.org.au/wp-content/uploads/2021/04/cropped-IPA-logo@2x-copy-2-270x270.png" />
<style type="text/css" id="wp-custom-css">
			/*
You can add your own CSS here.

Click the help icon above to learn more.
*/

.vc_custom_1419002089906{background-color:#f55555 !important;}

.post_item_single section p.quote-para {margin-left: 5em!important;}

p.quote-para{margin-left: 2em!important;}

.wp-block-file *+.wp-block-file__button {
    background-color: #2e2e2e;
    color: #ffffff;
}		</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
</head>
<body class="bp-legacy post-template-default single single-post postid-26249 single-format-standard daily_observer_body body_style_wide body_filled theme_skin_default_no_less article_style_stretch layout_single-standard template_single-standard scheme_original top_panel_show top_panel_above sidebar_show sidebar_right wpb-js-composer js-comp-ver-6.10.0 vc_responsive elementor-default elementor-kit-20166 no-js">

<script>

		jQuery(document).ready(function(){
			jQuery(window).scroll(function(){
				var isMobile = false; //initiate as false
						// device detection
						if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|ipad|iris|kindle|Android|Silk|lge |maemo|midp|mmp|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows (ce|phone)|xda|xiino/i.test(navigator.userAgent)
							|| /1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(navigator.userAgent.substr(0,4))) {
							isMobile = true;
						}
						if (isMobile!=true){
						if (document.body.scrollTop > 30 || document.documentElement.scrollTop > 50) {
							document.getElementById("ipav2-header-wrapper").style.padding = "5px 30px";
								//document.getElementById("quote-div").style.opacity = "1";
						} else {
							document.getElementById("ipav2-header-wrapper").style.padding = "30px 30px";
								//document.getElementById("quote-div").style.opacity = "0";

						}
						}
			})
		})
		</script>
<script>
		function w3_open() {

				$('#mySidebar').addClass('active');
				$('.overlay').addClass('active');
				$('.collapse.in').toggleClass('in');
				$('a[aria-expanded=true]').attr('aria-expanded', 'false');

		};

		function w3_close(){
			$('#mySidebar').removeClass('active');
      		$('.overlay').removeClass('active');
		}
			</script>

<div class="overlay" onclick="w3_close()"></div>
<div class="w3-sidebar w3-bar-block" id="mySidebar">
<div>
<button onclick="w3_close()" class="w3-bar-item w3-button w3-large float-right mobile-close-btn"><i class="fas fa-times"></i></button>
</div>
<div class="float-center center-mobile" style="width:100%">
<div class="mobile-nav float-center"><ul id="menu-ipav2" class="menu"><li id="menu-item-19091" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-19091"><a href="https://ipa.org.au">Home</a></li>
<li id="menu-item-19092" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19092"><a href="https://ipa.org.au/contact-us">Contact</a></li>
<li id="menu-item-19094" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19094"><a href="https://ipa.org.au/about">About</a>
<ul class="sub-menu">
<li id="menu-item-23911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23911"><a href="https://ipa.org.au/programs">Programs</a></li>
</ul>
</li>
<li id="menu-item-19095" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19095"><a href="https://ipa.org.au/ipa-today">IPA Today</a></li>
<li id="menu-item-19096" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19096"><a href="https://ipa.org.au/ipa-tv">IPA TV</a></li>
<li id="menu-item-19097" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19097"><a href="https://ipa.org.au/research">Research</a>
<ul class="sub-menu">
<li id="menu-item-22756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22756 menu-item-category-1991"><a href="https://ipa.org.au/netzero">Net Zero</a></li>
<li id="menu-item-19376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19376 menu-item-category-200"><a href="https://ipa.org.au/publications-ipa/research-papers">Research Papers</a></li>
<li id="menu-item-19246" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-19246 menu-item-category-191"><a href="https://ipa.org.au/research/australian-way-of-life">Australian Way of Life</a></li>
<li id="menu-item-19249" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-19249 menu-item-category-1961"><a href="https://ipa.org.au/research/rights-and-freedoms">Rights and Freedoms</a></li>
<li id="menu-item-19247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19247 menu-item-category-548"><a href="https://ipa.org.au/research/western-civilisation">Western Civilisation</a></li>
<li id="menu-item-19248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19248 menu-item-category-1962"><a href="https://ipa.org.au/research/climate-change-and-energy">Climate Change and Energy</a></li>
<li id="menu-item-19114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19114 menu-item-category-196"><a href="https://ipa.org.au/research/dignity-of-work">Dignity of Work</a></li>
</ul>
</li>
<li id="menu-item-19098" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19098"><a href="https://ipa.org.au/publications-ipa">Publications</a>
<ul class="sub-menu">
<li id="menu-item-19106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19106 menu-item-category-201"><a href="https://ipa.org.au/publications-ipa/books">Books</a></li>
<li id="menu-item-19107" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19107"><a href="https://ipa.org.au/ipa-review-editions">IPA Review Editions</a></li>
<li id="menu-item-19108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19108 menu-item-category-204"><a href="https://ipa.org.au/publications-ipa/media-releases">Media Releases</a></li>
<li id="menu-item-19109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19109 menu-item-category-200"><a href="https://ipa.org.au/publications-ipa/research-papers">Research Papers</a></li>
<li id="menu-item-19110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19110 menu-item-category-203"><a href="https://ipa.org.au/publications-ipa/submissions">Submissions</a></li>
</ul>
</li>
<li id="menu-item-19099" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19099"><a href="https://ipa.org.au/people-ipa">People</a></li>
<li id="menu-item-19100" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19100"><a href="https://members.ipa.org.au/join">Join</a></li>
<li id="menu-item-19101" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19101"><a href="https://members.ipa.org.au/renew/">Renew</a></li>
<li id="menu-item-19102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19102"><a href="https://ipa.org.au/christmas">Donate</a></li>
<li id="menu-item-19103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19103"><a href="https://ipa.org.au/search"><i class="fas fa-search"></i></a></li>
</ul></div> </div>
<div class="mobile-menu-socials">

<h3>
<a href="https://www.facebook.com/Inst.ofPublicAffairs/"><i class="fab fa-facebook-f"></i></a>
<a href="https://twitter.com/TheIPA"><i class="fab fa-twitter"></i></a>
<a href="https://www.youtube.com/user/IPAaustralia"><i class="fab fa-youtube"></i></a>
<a href="https://www.instagram.com/generationlibertyipa/"><i class="fab fa-instagram"></i></a>
</h3>
</div>

</div>
<div id="ipav2-header-buffer"></div>
<header id="ipav2-header" role="banner">
<div id="ipav2-header-wrapper" class=" container-fluid fixed-top yeah">
<div class="row" style="margin:0">

<div class="col-sm-2" style="padding:0">
<a class="header-logo-desktop" href="https://ipa.org.au">
<img class="center img-fluid" style="margin:0;" href="https://ipa.org.au/" src="https://ipa.org.au/wp-content/uploads/2021/04/IPA-logo@2x-copy.png" alt="Institute of Public Affairs" width="180">
</a>
</div>

<div class="col-sm-10 nav-center-col" style="padding:0;">
<div class="float-right" id="menu-big">
<div class="nav float-center"><ul id="menu-ipav2-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-19091"><a href="https://ipa.org.au">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19092"><a href="https://ipa.org.au/contact-us">Contact</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19094"><a href="https://ipa.org.au/about">About</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23911"><a href="https://ipa.org.au/programs">Programs</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19095"><a href="https://ipa.org.au/ipa-today">IPA Today</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19096"><a href="https://ipa.org.au/ipa-tv">IPA TV</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19097"><a href="https://ipa.org.au/research">Research</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22756 menu-item-category-1991"><a href="https://ipa.org.au/netzero">Net Zero</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19376 menu-item-category-200"><a href="https://ipa.org.au/publications-ipa/research-papers">Research Papers</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-19246 menu-item-category-191"><a href="https://ipa.org.au/research/australian-way-of-life">Australian Way of Life</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-19249 menu-item-category-1961"><a href="https://ipa.org.au/research/rights-and-freedoms">Rights and Freedoms</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19247 menu-item-category-548"><a href="https://ipa.org.au/research/western-civilisation">Western Civilisation</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19248 menu-item-category-1962"><a href="https://ipa.org.au/research/climate-change-and-energy">Climate Change and Energy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19114 menu-item-category-196"><a href="https://ipa.org.au/research/dignity-of-work">Dignity of Work</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19098"><a href="https://ipa.org.au/publications-ipa">Publications</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19106 menu-item-category-201"><a href="https://ipa.org.au/publications-ipa/books">Books</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19107"><a href="https://ipa.org.au/ipa-review-editions">IPA Review Editions</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19108 menu-item-category-204"><a href="https://ipa.org.au/publications-ipa/media-releases">Media Releases</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19109 menu-item-category-200"><a href="https://ipa.org.au/publications-ipa/research-papers">Research Papers</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19110 menu-item-category-203"><a href="https://ipa.org.au/publications-ipa/submissions">Submissions</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19099"><a href="https://ipa.org.au/people-ipa">People</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19100"><a href="https://members.ipa.org.au/join">Join</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19101"><a href="https://members.ipa.org.au/renew/">Renew</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19102"><a href="https://ipa.org.au/christmas">Donate</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19103"><a href="https://ipa.org.au/search"><i class="fas fa-search"></i></a></li>
</ul></div> </div>
</div>
</div>
<div class="mobile-header-row row">
<div class="float-left mobile-left-col" style="width:60%; max-width:200px;">
<a class="mobile-title" href="https://ipa.org.au">
<img class="center img-fluid" style="margin:0;" href="https://ipa.org.au/" src="https://ipa.org.au/wp-content/uploads/2021/04/IPA-logo@2x-copy.png" alt="Institute of Public Affairs">
</a>
</div>
<div class="float-right mobile-btn" style="text-align:right;width:100%">
<button id="mobile-menu-btn" class="w3-button w3-teal w3-xlarge float-right" onclick="w3_open()"><div class="row" style="margin:0"><h4 class="menu-word">Menu</h4><i class="fas fa-bars"></i></div></button>
</div>
</div>
</div>
</div>
</div>
</header>
<div class="ipav2-single">
<div class="container" style="">
<div class="row" style="margin:0">
<div class="col-sm-8 single-big-col">
<div class="single-post-header">
<a class="single-category" href="https://ipa.org.au/ipa-today"><h4>IPA Today</h4></a>
<h1 class="single-title">Australia’s Future with Tony Abbott: The Voice Will Be An Activist Chamber Of Parliament</h1>
<h5 class="single-post-details">Written by <a href="https://ipa.org.au/author/danielwild" title="Posts by Daniel Wild" class="author url fn" rel="author">Daniel Wild</a></h5>
<div class="single-post-details">7 December 2022</div>
<div class="single-social-sharing">
<div class="row" style="margin:0">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fipa.org.au%2Fipa-today%2Faustralias-future-with-tony-abbott-the-voice-will-be-an-activist-chamber-of-parliament" target="_blank">
<i class="fab fa-facebook"></i>
</a>
<a title="Click to share this post on Twitter" href="https://twitter.com/share?url=https://ipa.org.au/ipa-today/australias-future-with-tony-abbott-the-voice-will-be-an-activist-chamber-of-parliament" target="_blank" rel="noopener noreferrer">
<i class="fab fa-twitter"></i>
</a>
<a href="/cdn-cgi/l/email-protection#91e5e8e1f4b1f4fcf0f8fdb1f0f5f5e3f4e2e2b1f9f4e3f4aee2e4f3fbf4f2e5acd8b1e6f0ffe5f4f5b1e5feb1e2f9f0e3f4b1e5f9f8e2b1e1fee2e5b1e6f8e5f9b1e8fee4b1f7e3fefcb1d8c1d0b1b7b2a9a3a0a0aab1c5f9f4b1c7fef8f2f4b1d7fee3b1d7e3f4f4f5fefcb7f3fef5e8acd0e4e2e5e3f0fdf8f0731108e2b1d7e4e5e4e3f4b1e6f8e5f9b1c5feffe8b1d0f3f3fee5e5abb1c5f9f4b1c7fef8f2f4b1c6f8fdfdb1d3f4b1d0ffb1d0f2e5f8e7f8e2e5b1d2f9f0fcf3f4e3b1def7b1c1f0e3fdf8f0fcf4ffe5b7b2a2a3aab7b2a2a3aaf9e5e5e1e2abbebef8e1f0bffee3f6bff0e4bef8e1f0bce5fef5f0e8bef0e4e2e5e3f0fdf8f0e2bcf7e4e5e4e3f4bce6f8e5f9bce5feffe8bcf0f3f3fee5e5bce5f9f4bce7fef8f2f4bce6f8fdfdbcf3f4bcf0ffbcf0f2e5f8e7f8e2e5bcf2f9f0fcf3f4e3bcfef7bce1f0e3fdf8f0fcf4ffe5" title="Email to a friend/colleague" target="_blank"><i class="fas fa-envelope"></i></a>
<a title="Click here to print" href="#" onclick="window.print();return false;">
<i class="fa fa-print" style="padding:0!important; margin:0!important; text-align:left;width:30px!important;"></i>
</a>
<a href="https://ipa.org.au/ipa-today/australias-future-with-tony-abbott-the-voice-will-be-an-activist-chamber-of-parliament?action=genpdf&#038;id=26249" class="pgfw-single-pdf-download-button" target="_blank">
<i class="fa fa-file-pdf-o" style="padding:0!important; margin:0!important; text-align:left; width:30px!important;">
</i>
</a>
</div>
</div>
</div>
<div class="single-post-image" style="background: linear-gradient(to bottom, rgba(0, 0, 0, 0), rgba(0, 0, 0, 0)), url('https://ipa.org.au/wp-content/uploads/2022/09/Australias-future-tony.jpg') no-repeat; background-position: top; background-size: cover; background-attachment: scroll; overflow: hidden;">
<div class="image-test" style="opacity:0;">
<img src="https://ipa.org.au/wp-content/uploads/2022/09/Australias-future-tony.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image img-responsive " alt="" decoding="async" loading="lazy" srcset="https://ipa.org.au/wp-content/uploads/2022/09/Australias-future-tony.jpg 800w, https://ipa.org.au/wp-content/uploads/2022/09/Australias-future-tony-300x214.jpg 300w, https://ipa.org.au/wp-content/uploads/2022/09/Australias-future-tony-252x180.jpg 252w, https://ipa.org.au/wp-content/uploads/2022/09/Australias-future-tony-390x278.jpg 390w, https://ipa.org.au/wp-content/uploads/2022/09/Australias-future-tony-706x504.jpg 706w" sizes="(max-width: 800px) 100vw, 800px" /> </div>
</div>
<div class="single-post-content">
<div class="original_source">
</div>

<style>iframe.embed-responsive-item {
    width: 100%;
}</style>
<figure class="wp-block-embed aligncenter is-type-rich is-provider-soundcloud wp-block-embed-soundcloud"><div class="wp-block-embed__wrapper">
<div class="iframe-container"><iframe loading="lazy" class="embed-responsive-item" title="S2E17 Australia’s Future With Tony Abbott - The Voice will Be An Activist Chamber Of Parliament by The IPA" scrolling="no" frameborder="no" src="https://w.soundcloud.com/player/?visual=true&#038;url=https%3A%2F%2Fapi.soundcloud.com%2Ftracks%2F1397547553&#038;show_artwork=true&#038;maxheight=1000&#038;maxwidth=1170"></iframe></div>
</div></figure>
<p><strong>See below for show notes:</strong></p>
<p>Former prime minister and Distinguished Fellow of the IPA Tony Abbott and the IPA&#8217;s deputy executive director Daniel Wild discuss how the voice to parliament could work in practice. Tony argues that the voice will inevitably be taken over by the activists from the big cites, who will push a left-wing, grievance industry agenda which will likely ignore the real and pressing issues facing indigenous Australians in remote communities.</p>
<p>Find out more at <a href="https://australia.ipa.org.au/" target="_blank" aria-label="undefined (opens in a new tab)" rel="noreferrer noopener">australia.ipa.org.au</a></p>
<div class="wp-block-columns is-layout-flex wp-container-4">
<div class="wp-block-column is-layout-flow">
<figure class="wp-block-image size-full"><a href="https://open.spotify.com/episode/11h5YxnFdJ7vrJQHO46QmT" target="_blank" rel="noreferrer noopener"><img decoding="async" loading="lazy" src="https://ipa.org.au/wp-content/uploads/2021/09/listen-on-spotify-logo-1.png" alt="Spotify" class="wp-image-21052 img-responsive " srcset="https://ipa.org.au/wp-content/uploads/2021/09/listen-on-spotify-logo-1.png 691w, https://ipa.org.au/wp-content/uploads/2021/09/listen-on-spotify-logo-1-300x87.png 300w, https://ipa.org.au/wp-content/uploads/2021/09/listen-on-spotify-logo-1-622x180.png 622w, https://ipa.org.au/wp-content/uploads/2021/09/listen-on-spotify-logo-1-390x113.png 390w" sizes="(max-width: 691px) 100vw, 691px" /></a></figure>
</div>
<div class="wp-block-column is-layout-flow">
<figure class="wp-block-image size-full"><a href="https://podcasts.apple.com/au/podcast/s2e17-australias-future-with-tony-abbott-the-voice-will/id1523617207?i=1000588739648" target="_blank" rel="noreferrer noopener"><img decoding="async" loading="lazy" src="https://ipa.org.au/wp-content/uploads/2021/09/itunes-apple-icon-long.png" alt="Apple Podcast" class="wp-image-21054 img-responsive " srcset="https://ipa.org.au/wp-content/uploads/2021/09/itunes-apple-icon-long.png 692w, https://ipa.org.au/wp-content/uploads/2021/09/itunes-apple-icon-long-300x87.png 300w, https://ipa.org.au/wp-content/uploads/2021/09/itunes-apple-icon-long-623x180.png 623w, https://ipa.org.au/wp-content/uploads/2021/09/itunes-apple-icon-long-390x113.png 390w" sizes="(max-width: 692px) 100vw, 692px" /></a></figure>
</div>
<div class="wp-block-column is-layout-flow">
<figure class="wp-block-image size-full"><a href="https://youtu.be/4Peb_N2fADA" target="_blank" rel="noreferrer noopener"><img decoding="async" loading="lazy" src="https://ipa.org.au/wp-content/uploads/2021/10/youtube-icon-long-a.png" alt="Youtube" class="wp-image-21161 img-responsive " srcset="https://ipa.org.au/wp-content/uploads/2021/10/youtube-icon-long-a.png 691w, https://ipa.org.au/wp-content/uploads/2021/10/youtube-icon-long-a-300x87.png 300w, https://ipa.org.au/wp-content/uploads/2021/10/youtube-icon-long-a-622x180.png 622w, https://ipa.org.au/wp-content/uploads/2021/10/youtube-icon-long-a-390x113.png 390w" sizes="(max-width: 691px) 100vw, 691px" /></a></figure>
</div>
</div>
<section class='join_dontate_msg'>If you've enjoyed reading this article from the Institute of Public Affairs, please consider supporting us by becoming a member or making a donation. It is with your support that we are securing freedom for the future. <div class='post_jdm_options'><a href="https://ipa.org.au/join" target='_blank' title='JOIN'>JOIN</a> <a href="https://ipa.org.au/donate" target='_blank' title='DONATE'>DONATE</a></div></section><div style="text-align:" class="wps-pgfw-pdf-generate-icon__wrapper-frontend">
<a href="https://ipa.org.au/ipa-today/australias-future-with-tony-abbott-the-voice-will-be-an-activist-chamber-of-parliament?action=genpdf&amp;id=26249" class="pgfw-single-pdf-download-button" target=_blank><img src="https://ipa.org.au/wp-content/plugins/pdf-generator-for-wp/admin/src/images/PDF_Tray.svg" title="Generate PDF" style="width:0px; height:0px;"></a></div>
</div>
<div class="author-info">
<div class="row" style="margin:0">
<div class="col-sm-3" style="padding-left:0">
<img alt='' src='https://ipa.org.au/wp-content/uploads/avatars/42/615c00c52677bbf05dafedbf93986b44-bpfull.jpg' srcset='https://ipa.org.au/wp-content/uploads/avatars/42/615c00c52677bbf05dafedbf93986b44-bpfull.jpg 2x' class='avatar avatar-196 photo' height='196' width='196' loading='lazy' decoding='async' />
</div>
<div class="col-sm-9 author-details" style="margin:0">
<h3>
<a href="https://ipa.org.au/author/danielwild">
Daniel Wild </a>
</h3>
<p>Daniel Wild is the Deputy Executive Director at the Institute of Public Affairs</p>
</div>
</div>
</div>

</div>
<div class="col-sm-4 single-small-col">
<div class="trending-posts">
<h3 class="trending-posts-title"> Trending Posts </h3>
<div class="individual-trending-post">
<div class="row" style="margin:0;">
<div class="col-sm-4" style="padding:0">
<a href="https://ipa.org.au/ipa-today/ipa-announces-successor-to-john-roskam"><img src="https://ipa.org.au/wp-content/uploads/2022/05/09052022-ipa-announces-successor-to-john-roskam_g-101x63.jpg" class="attachment-preview size-preview wp-post-image img-responsive " alt="" decoding="async" loading="lazy" srcset="https://ipa.org.au/wp-content/uploads/2022/05/09052022-ipa-announces-successor-to-john-roskam_g-101x63.jpg 101w, https://ipa.org.au/wp-content/uploads/2022/05/09052022-ipa-announces-successor-to-john-roskam_g-800x490.jpg 800w, https://ipa.org.au/wp-content/uploads/2022/05/09052022-ipa-announces-successor-to-john-roskam_g-370x230.jpg 370w, https://ipa.org.au/wp-content/uploads/2022/05/09052022-ipa-announces-successor-to-john-roskam_g-670x420.jpg 670w" sizes="(max-width: 101px) 100vw, 101px" /></a>
</div>
<div class="col-sm-8 trending-big">
<a href="https://ipa.org.au/ipa-today/ipa-announces-successor-to-john-roskam" class="trending-post-title">IPA Announces Successor To John Roskam</a>
</div>
</div>
</div>
<div class="individual-trending-post">
<div class="row" style="margin:0;">
<div class="col-sm-4" style="padding:0">
<a href="https://ipa.org.au/research/ideas-and-liberty"><img src="https://ipa.org.au/wp-content/uploads/2016/11/635896143821845095-epa-usa-ele-101x63.jpg" class="attachment-preview size-preview wp-post-image img-responsive " alt="" decoding="async" loading="lazy" srcset="https://ipa.org.au/wp-content/uploads/2016/11/635896143821845095-epa-usa-ele-101x63.jpg 101w, https://ipa.org.au/wp-content/uploads/2016/11/635896143821845095-epa-usa-ele-370x230.jpg 370w" sizes="(max-width: 101px) 100vw, 101px" /></a>
</div>
<div class="col-sm-8 trending-big">
<a href="https://ipa.org.au/research/ideas-and-liberty" class="trending-post-title">Ideas And Liberty</a>
</div>
</div>
</div>
<div class="individual-trending-post">
<div class="row" style="margin:0;">
<div class="col-sm-4" style="padding:0">
<a href="https://ipa.org.au/publications-ipa/daniel-andrews-pandemic-bill-the-attack-on-our-democracy"><img src="https://ipa.org.au/wp-content/uploads/2021/11/Pandemic-Bill-Thumbnail-destruction-of-democracy-101x63.jpg" class="attachment-preview size-preview wp-post-image img-responsive " alt="" decoding="async" loading="lazy" srcset="https://ipa.org.au/wp-content/uploads/2021/11/Pandemic-Bill-Thumbnail-destruction-of-democracy-101x63.jpg 101w, https://ipa.org.au/wp-content/uploads/2021/11/Pandemic-Bill-Thumbnail-destruction-of-democracy-370x230.jpg 370w" sizes="(max-width: 101px) 100vw, 101px" /></a>
</div>
<div class="col-sm-8 trending-big">
<a href="https://ipa.org.au/publications-ipa/daniel-andrews-pandemic-bill-the-attack-on-our-democracy" class="trending-post-title">Daniel Andrews&#8217; Pandemic Bill: The Attack On our Democracy</a>
</div>
</div>
</div>
<div class="individual-trending-post">
<div class="row" style="margin:0;">
<div class="col-sm-4" style="padding:0">
<a href="https://ipa.org.au/ipa-today/john-roskam-to-end-his-term-as-executive-director-of-the-ipa"><img src="https://ipa.org.au/wp-content/uploads/2018/03/John-Roskam-speaking-101x63.jpg" class="attachment-preview size-preview wp-post-image img-responsive " alt="" decoding="async" loading="lazy" srcset="https://ipa.org.au/wp-content/uploads/2018/03/John-Roskam-speaking-101x63.jpg 101w, https://ipa.org.au/wp-content/uploads/2018/03/John-Roskam-speaking-370x230.jpg 370w, https://ipa.org.au/wp-content/uploads/2018/03/John-Roskam-speaking-670x420.jpg 670w" sizes="(max-width: 101px) 100vw, 101px" /></a>
</div>
<div class="col-sm-8 trending-big">
<a href="https://ipa.org.au/ipa-today/john-roskam-to-end-his-term-as-executive-director-of-the-ipa" class="trending-post-title">John Roskam To End His Term As Executive Director Of The IPA</a>
</div>
</div>
</div>
</div>
<div class="ipav2widget sign-up-widget" style="background-color:#eee; padding:30px 0px 0 0px;">
<h3 class="uptodate-title"> Keep Up To Date </h3>
<style>
  iframe{
    margin-top: 0%;
    min-height:380px!Important;
    overflow:hidden;
  }
  </style>
<iframe frameborder=0 style='width: 100%; min-height: 650px;' src="https://tfaforms.com/forms/view/4886796?jsid="></iframe>
</div>
</div>
</div>
</div>
<div class="ipav2-related-posts">
<div class="container" style="margin-top:0">
<h2 class="related-posts-title">Related Posts</h2>
<div class="related-posts-box">
<div class="row" style="margin:0">

<div class="col-sm-3 related-col">
<div class="related-card">
<a href="https://ipa.org.au/ipa-today/new-zealand-shows-voice-to-parliament-to-affect-all-laws-passed">
<div class="related-post-card-img grow" style="background: linear-gradient(to bottom, rgba(0, 0, 0, 0), rgba(0, 0, 0, 0)), url('https://ipa.org.au/wp-content/uploads/2022/12/07122022-a-voice-to-parliament-media-release_.jpg') no-repeat; background-position: top; background-size: cover; background-attachment: scroll;">
</div>
</a>
<a href="https://ipa.org.au/ipa-today"><h4>IPA Today</h4></a>
<a href="https://ipa.org.au/ipa-today/new-zealand-shows-voice-to-parliament-to-affect-all-laws-passed"><h3>New Zealand Shows Voice To Parliament To Affect All Laws Passed</h3></a>
</div>
</div>


<div class="col-sm-3 related-col">
<div class="related-card">
<a href="https://ipa.org.au/ipa-today/the-voice-to-parliament-an-analysis-of-the-new-zealand-experience-and-australias-history-of-judicial-activism">
<div class="related-post-card-img grow" style="background: linear-gradient(to bottom, rgba(0, 0, 0, 0), rgba(0, 0, 0, 0)), url('https://ipa.org.au/wp-content/uploads/2022/12/07122022-a-voice-to-parliament-an-analysis.jpg') no-repeat; background-position: top; background-size: cover; background-attachment: scroll;">
</div>
</a>
<a href="https://ipa.org.au/ipa-today"><h4>IPA Today</h4></a>
<a href="https://ipa.org.au/ipa-today/the-voice-to-parliament-an-analysis-of-the-new-zealand-experience-and-australias-history-of-judicial-activism"><h3>The Voice To Parliament &#8211; An Analysis Of The New Zealand Experience And Australia&#8217;s History Of Judicial Activism</h3></a>
</div>
</div>


<div class="col-sm-3 related-col">
<div class="related-card">
<a href="https://ipa.org.au/ipa-today/the-lefts-selective-catastrophising">
<div class="related-post-card-img grow" style="background: linear-gradient(to bottom, rgba(0, 0, 0, 0), rgba(0, 0, 0, 0)), url('https://ipa.org.au/wp-content/uploads/2022/12/07122022-the-lefts-selective-catastrophising.jpg') no-repeat; background-position: top; background-size: cover; background-attachment: scroll;">
</div>
</a>
<a href="https://ipa.org.au/ipa-today"><h4>IPA Today</h4></a>
<a href="https://ipa.org.au/ipa-today/the-lefts-selective-catastrophising"><h3>The Left’s Selective Catastrophising</h3></a>
</div>
</div>


<div class="col-sm-3 related-col">
<div class="related-card">
<a href="https://ipa.org.au/ipa-today/david-littleproud-channelling-national-party-forefather-arthur-fadden-by-opposing-voice-to-parliaments-bureaucratic-overreach">
<div class="related-post-card-img grow" style="background: linear-gradient(to bottom, rgba(0, 0, 0, 0), rgba(0, 0, 0, 0)), url('https://ipa.org.au/wp-content/uploads/2022/12/05122022-david-littleproud-channelling-national-party.jpg') no-repeat; background-position: top; background-size: cover; background-attachment: scroll;">
</div>
</a>
<a href="https://ipa.org.au/ipa-today"><h4>IPA Today</h4></a>
<a href="https://ipa.org.au/ipa-today/david-littleproud-channelling-national-party-forefather-arthur-fadden-by-opposing-voice-to-parliaments-bureaucratic-overreach"><h3>David Littleproud Channelling National Party Forefather Arthur Fadden By Opposing Voice To Parliament&#8217;s Bureaucratic Overreach</h3></a>
</div>
</div>

</div>
</div>
</div>
</div>
<link rel="stylesheet" href="https://ipa.org.au/wp-content/themes/daily-observer-child/ipav2single.css?1655181054" type="text/css" media="screen" />
<div class="member-banner">
<a href="https://members.ipa.org.au/join"><h1>Become a Member</h1></a>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script>